<!DOCTYPE html>
<html lang="ro-RO">
<head>

<meta charset="UTF-8" />

<title>  Opera Națională Română Cluj-Napoca | ziarulfaclia.ro</title>

	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="stylesheet" type="text/css" media="all" href="https://ziarulfaclia.ro/wp-content/themes/Newspro/style.css" />

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://ziarulfaclia.ro/feed/" />	
	<link rel="pingback" href="https://ziarulfaclia.ro/xmlrpc.php" />

	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ziarulfaclia.ro &raquo; Flux" href="https://ziarulfaclia.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="ziarulfaclia.ro &raquo; Flux comentarii" href="https://ziarulfaclia.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii ziarulfaclia.ro &raquo; Opera Națională Română Cluj-Napoca" href="https://ziarulfaclia.ro/opera-nationala-romana-cluj-napoca-54/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ziarulfaclia.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://ziarulfaclia.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://ziarulfaclia.ro/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://ziarulfaclia.ro/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://ziarulfaclia.ro/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://ziarulfaclia.ro/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://ziarulfaclia.ro/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://ziarulfaclia.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://ziarulfaclia.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://ziarulfaclia.ro/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/ziarulfaclia.ro\/wp-admin\/admin-ajax.php","nonce":"cfe3ec7c0f","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"1","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ziarulfaclia.ro/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://ziarulfaclia.ro/wp-content/themes/Newspro/inc/js/flowplayer/flowplayer-3.2.6.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://ziarulfaclia.ro/wp-content/themes/Newspro/inc/js/contentslider.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://ziarulfaclia.ro/wp-content/themes/Newspro/inc/js/slides.min.jquery.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://ziarulfaclia.ro/wp-content/themes/Newspro/inc/js/superfish-1.4.8.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://ziarulfaclia.ro/wp-content/themes/Newspro/inc/js/jCarouselLite.js?ver=5.4.2'></script>
<!-- OG: 2.8.6 -->
<meta property="og:image" content="https://ziarulfaclia.ro/wp-content/uploads/2020/09/Cristian-Hodrea.jpg" /><meta property="og:image:secure_url" content="https://ziarulfaclia.ro/wp-content/uploads/2020/09/Cristian-Hodrea.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="534" /><meta property="og:image:alt" content="Cristian Hodrea" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image" content="https://ziarulfaclia.ro/wp-content/uploads/2020/09/Petru-Burca.jpg" /><meta property="og:image:secure_url" content="https://ziarulfaclia.ro/wp-content/uploads/2020/09/Petru-Burca.jpg" /><meta property="og:image:width" content="526" /><meta property="og:image:height" content="701" /><meta property="og:image:alt" content="Petru Burca" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image" content="https://ziarulfaclia.ro/wp-content/uploads/2020/09/Marius-Vlad-Budoiu.jpg" /><meta property="og:image:secure_url" content="https://ziarulfaclia.ro/wp-content/uploads/2020/09/Marius-Vlad-Budoiu.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="534" /><meta property="og:image:alt" content="Marius Vlad Budoiu" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image" content="https://ziarulfaclia.ro/wp-content/uploads/2020/09/Lucia-Bulucz2.jpg" /><meta property="og:image:secure_url" content="https://ziarulfaclia.ro/wp-content/uploads/2020/09/Lucia-Bulucz2.jpg" /><meta property="og:image:width" content="533" /><meta property="og:image:height" content="800" /><meta property="og:image:alt" content="Lucia Bulucz2" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image" content="https://ziarulfaclia.ro/wp-content/uploads/2020/09/Flaviu-Mogosan.jpg" /><meta property="og:image:secure_url" content="https://ziarulfaclia.ro/wp-content/uploads/2020/09/Flaviu-Mogosan.jpg" /><meta property="og:image:width" content="497" /><meta property="og:image:height" content="800" /><meta property="og:image:alt" content="Flaviu Mogosan" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image" content="https://ziarulfaclia.ro/wp-content/uploads/2020/09/Eusebiu-Hutan.jpg" /><meta property="og:image:secure_url" content="https://ziarulfaclia.ro/wp-content/uploads/2020/09/Eusebiu-Hutan.jpg" /><meta property="og:image:width" content="533" /><meta property="og:image:height" content="800" /><meta property="og:image:alt" content="Eusebiu Hutan" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="Patru evenimente de excepție în finalul microstagiunii estivale Cluj Innovation Park, strada Tiberiu Popovici 2-4 Opera Summer Hub 2020 este un succes organizatoric și artistic. Succes pentru care trebuie să mulțumim întregului staff artistic, tehnic și administrativ al ONR Cluj-Napoca, un efort admirabil de a ne propune seri minunate, seri muzicale ce nu se uită..." /><meta property="og:type" content="article" /><meta property="og:locale" content="ro_RO" /><meta property="og:site_name" content="ziarulfaclia.ro" /><meta property="og:title" content="Opera Națională Română Cluj-Napoca" /><meta property="og:url" content="https://ziarulfaclia.ro/opera-nationala-romana-cluj-napoca-54/" /><meta property="og:updated_time" content="2020-09-09T18:30:01+03:00" /><meta property="article:published_time" content="2020-09-09T18:30:00+03:00" /><meta property="article:modified_time" content="2020-09-09T18:30:01+03:00" /><meta property="article:author" content="https://ziarulfaclia.ro/author/demi/" /><meta property="article:section" content="CULTURA" /><meta property="twitter:partner" content="ogwp" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:title" content="Opera Națională Română Cluj-Napoca" /><meta property="twitter:description" content="Patru evenimente de excepție în finalul microstagiunii estivale Cluj Innovation Park, strada Tiberiu Popovici 2-4 Opera Summer Hub 2020 este un succes organizatoric și artistic. Succes pentru care trebuie să mulțumim întregului staff artistic, tehnic și administrativ al ONR Cluj-Napoca, un efort..." /><meta property="twitter:url" content="https://ziarulfaclia.ro/opera-nationala-romana-cluj-napoca-54/" /><meta property="twitter:image" content="https://ziarulfaclia.ro/wp-content/uploads/2020/09/Cristian-Hodrea.jpg" /><meta property="profile:first_name" content="Demostene" /><meta property="profile:last_name" content="Sofron" /><meta property="profile:username" content="demi" /><!-- /OG -->
<link rel='https://api.w.org/' href='https://ziarulfaclia.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ziarulfaclia.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ziarulfaclia.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Se deschid cinematografele. Din 11 septembrie!' href='https://ziarulfaclia.ro/se-deschid-cinematografele-din-11-septembrie/' />
<link rel='next' title='Teatrul Național Aureliu Manea Turda' href='https://ziarulfaclia.ro/teatrul-national-aureliu-manea-turda/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://ziarulfaclia.ro/opera-nationala-romana-cluj-napoca-54/" />
<link rel='shortlink' href='https://ziarulfaclia.ro/?p=346192' />
<link rel="alternate" type="application/json+oembed" href="https://ziarulfaclia.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fziarulfaclia.ro%2Fopera-nationala-romana-cluj-napoca-54%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ziarulfaclia.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fziarulfaclia.ro%2Fopera-nationala-romana-cluj-napoca-54%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Partajează",
	Save: "Salvează",
	Subscribe: "Abonare",
	Email: "Email",
	Bookmark: "Semn de carte",
	ShowAll: "Arată tot",
	ShowLess: "Arată mai puțin",
	FindServices: "găseşte serviciu/i",
	FindAnyServiceToAddTo: "găseşte instantaneu orice serviciu de adăugat la",
	PoweredBy: "Propulsat de",
	ShareViaEmail: "Partajat via email",
	SubscribeViaEmail: "Abonare via email",
	BookmarkInYourBrowser: "pune semn în browserul tău",
	BookmarkInstructions: "Apasă Ctrl+D sau \u2318+D pentru a pune un semn de carte paginii",
	AddToYourFavorites: "adaugă la pagini favorite",
	SendFromWebOrProgram: "Trimis de la orice adresă de email sau program de email",
	EmailProgram: "Program de email",
	More: "Mai mult&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- This site is using AdRotate v5.8.8 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px;width:100%; max-width:300px; height:100%; max-height:200px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<script type='text/javascript'>var zoomImagesBase = '/wp-content/plugins/wp-fancyzoom/';</script>
<script src='/wp-content/plugins/wp-fancyzoom/js-global/FancyZoom.js' type='text/javascript'></script>
<script src='/wp-content/plugins/wp-fancyzoom/js-global/FancyZoomHTML.js' type='text/javascript'></script>
<script src='/wp-content/plugins/wp-fancyzoom/adddomloadevent.js' type='text/javascript'></script>
<script type='text/javascript'>addDOMLoadEvent(setupZoom);</script>
<link href="https://ziarulfaclia.ro/wp-content/themes/Newspro/styles/default.css" rel="stylesheet" type="text/css" />
<link rel="shortcut icon" href="https://ziarulfaclia.ro/wp-content/uploads/2020/04/faviconfaclia1.jpg"/>
</head>

<body>

<div id="wrapper">
	
	<div id="header">	
		<div id="masthead">
								<ul class="nav_masthead dropdown">
						<li><a class="gab_rss" href="https://ziarulfaclia.ro/feed/" rel="nofollow" title="Subscribe to latest posts in RSS">Flux RSS</a></li>
						
												
												
						

					</ul>
			 	
			 
			<div id="search">


				<form id="searchform" action="https://ziarulfaclia.ro">
	<fieldset>
		<input type="text" id="s" name="s" value="Cauta in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="https://ziarulfaclia.ro/wp-content/themes/Newspro/images/button_go.gif" alt="Cauta in site..." /> 
	</fieldset>
</form>
			</div><!-- /search -->
			<div class="clear"></div>
		</div>
		
				
		<div id="logo" style="padding:5px 0 5px 0px;">
		
							<a href="https://ziarulfaclia.ro/" title="ziar independent de Cluj">
					<img src="https://ziarulfaclia.ro/wp-content/uploads/2020/04/faclia2-1.jpg" alt="ziarulfaclia.ro" title="ziarulfaclia.ro"/>
				</a>
					</div><!-- /logo -->
		
		<div id="banner">
			<a href="https://www.facebook.com/pmporganizatiaclujnapoca/" target="_blank"><br><img src="/adds/Lungu_Vasile.jpg" alt="Avram Fițiu" height="90" width="728"></a><br><img src="https://ziarulfaclia.ro/adds/pro-romania_728x90.jpg" alt="Pro-Romania" height="90" width="728"><a href="https://www.facebook.com/AlinTise/" target="_blank"><br><img src="/adds/Faclia_728x90.png" alt="Alin Tise" height="90" width="728"></a>		</div>
			
			</div><!-- /header -->
	
	<div class="clear"></div>		
	
	<div id="navcats">
					<ul class="nav_cats dropdown">
				<li ><a href="https://ziarulfaclia.ro/" title="ziar independent de Cluj">HOME</a></li>
					<li class="cat-item cat-item-68"><a href="https://ziarulfaclia.ro/category/admin/">ADMINISTRAŢIE LOCALĂ</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://ziarulfaclia.ro/category/cultura/">CULTURA</a>
<ul class='children'>
	<li class="cat-item cat-item-41"><a href="https://ziarulfaclia.ro/category/cultura/arte/">ARTE</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-5"><a href="https://ziarulfaclia.ro/category/economie/">ECONOMIE</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://ziarulfaclia.ro/category/editorial/">EDITORIAL</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://ziarulfaclia.ro/category/eveniment/">EVENIMENT</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://ziarulfaclia.ro/category/international/">INTERNAŢIONAL</a>
<ul class='children'>
	<li class="cat-item cat-item-40"><a href="https://ziarulfaclia.ro/category/international/comentarii/">COMENTARII</a>
</li>
	<li class="cat-item cat-item-39"><a href="https://ziarulfaclia.ro/category/international/stiri/">STIRI</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1"><a href="https://ziarulfaclia.ro/category/interviu/">INTERVIU</a>
</li>
	<li class="cat-item cat-item-69"><a href="https://ziarulfaclia.ro/category/justitie/">JUSTIŢIE</a>
<ul class='children'>
	<li class="cat-item cat-item-945"><a href="https://ziarulfaclia.ro/category/justitie/interne/">Interne</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-37"><a href="https://ziarulfaclia.ro/category/magazin/">MAGAZIN</a>
</li>
	<li class="cat-item cat-item-70"><a href="https://ziarulfaclia.ro/category/mica-publicitate/">MICA PUBLICITATE</a>
<ul class='children'>
	<li class="cat-item cat-item-2860"><a href="https://ziarulfaclia.ro/category/mica-publicitate/aniversari/">ANIVERSARI</a>
</li>
	<li class="cat-item cat-item-74"><a href="https://ziarulfaclia.ro/category/mica-publicitate/decese-comemorari/">DECESE-COMEMORĂRI</a>
</li>
	<li class="cat-item cat-item-72"><a href="https://ziarulfaclia.ro/category/mica-publicitate/diverse/">DIVERSE</a>
</li>
	<li class="cat-item cat-item-3700"><a href="https://ziarulfaclia.ro/category/mica-publicitate/multumiri/">MULTUMIRI</a>
</li>
	<li class="cat-item cat-item-71"><a href="https://ziarulfaclia.ro/category/mica-publicitate/vinzari-cumparari/">VÎNZĂRI CUMPĂRĂRI</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-32"><a href="https://ziarulfaclia.ro/category/opinii/">OPINII</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://ziarulfaclia.ro/category/politica/">POLITICA</a>
</li>
	<li class="cat-item cat-item-26"><a href="https://ziarulfaclia.ro/category/religie/">RELIGIE</a>
</li>
	<li class="cat-item cat-item-38"><a href="https://ziarulfaclia.ro/category/reportaj/">REPORTAJ</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://ziarulfaclia.ro/category/social/">SOCIAL</a>
<ul class='children'>
	<li class="cat-item cat-item-171"><a href="https://ziarulfaclia.ro/category/social/educatie/">Educaţie</a>
</li>
	<li class="cat-item cat-item-64"><a href="https://ziarulfaclia.ro/category/social/sanatate/">Sănătate</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-6"><a href="https://ziarulfaclia.ro/category/sport/">SPORT</a>
<ul class='children'>
	<li class="cat-item cat-item-36"><a href="https://ziarulfaclia.ro/category/sport/alte-sporturi/">ALTE SPORTURI</a>
</li>
	<li class="cat-item cat-item-27"><a href="https://ziarulfaclia.ro/category/sport/baschet/">BASCHET</a>
</li>
	<li class="cat-item cat-item-33"><a href="https://ziarulfaclia.ro/category/sport/fotbal/">FOTBAL</a>
</li>
	<li class="cat-item cat-item-35"><a href="https://ziarulfaclia.ro/category/sport/judo/">JUDO</a>
</li>
	<li class="cat-item cat-item-65"><a href="https://ziarulfaclia.ro/category/sport/rugby/">Rugby</a>
</li>
	<li class="cat-item cat-item-34"><a href="https://ziarulfaclia.ro/category/sport/tenis/">TENIS</a>
</li>
	<li class="cat-item cat-item-67"><a href="https://ziarulfaclia.ro/category/sport/tenis-sport/">Tenis</a>
</li>
	<li class="cat-item cat-item-66"><a href="https://ziarulfaclia.ro/category/sport/volei/">Volei</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-16"><a href="https://ziarulfaclia.ro/category/stiinta/">ŞTIINŢĂ</a>
<ul class='children'>
	<li class="cat-item cat-item-28"><a href="https://ziarulfaclia.ro/category/stiinta/arheologie/">Arheologie</a>
</li>
	<li class="cat-item cat-item-7687"><a href="https://ziarulfaclia.ro/category/stiinta/astronomie/">Astronomie</a>
</li>
	<li class="cat-item cat-item-31"><a href="https://ziarulfaclia.ro/category/stiinta/cercetare/">Cercetare</a>
</li>
	<li class="cat-item cat-item-30"><a href="https://ziarulfaclia.ro/category/stiinta/etnografie/">Etnografie și folclor</a>
</li>
	<li class="cat-item cat-item-4955"><a href="https://ziarulfaclia.ro/category/stiinta/geologie/">Geologie</a>
</li>
	<li class="cat-item cat-item-29"><a href="https://ziarulfaclia.ro/category/stiinta/istorie/">Istorie</a>
</li>
</ul>
</li>
			</ul>
				<div class="clear"></div>
	</div>
	
	<div id="navpages">
					<ul class="nav_pages dropdown">						
				<li class="page_item page-item-243"><a href="https://ziarulfaclia.ro/contact-2/">Contact</a></li>
<li class="page_item page-item-245"><a href="https://ziarulfaclia.ro/redactia-2/">Redacția</a></li>
<li class="page_item page-item-247"><a href="https://ziarulfaclia.ro/copyright/">Copyright</a></li>
<li class="page_item page-item-665"><a href="https://ziarulfaclia.ro/drept-la-replica/">Drept la replică</a></li>
<li class="page_item page-item-344285"><a href="https://ziarulfaclia.ro/anpc/">ANPC</a></li>
<li class="page_item page-item-344280"><a href="https://ziarulfaclia.ro/gdpr/">GDPR</a></li>
<li class="page_item page-item-344283"><a href="https://ziarulfaclia.ro/termeni-si-conditii/">Termeni și condiții</a></li>
			</ul>
		 	
		 <div class="clear"></div>
	</div>
	<div class="clear"></div>	<div id="container">	
		
				<div id="post-346192" class="entry post-346192 post type-post status-publish format-standard hentry category-cultura">
		
			<h1 class="entry_title">Opera Națională Română Cluj-Napoca</h1>

			<div class="metasingle">
				<span class="postDate">9 septembrie 2020 | </span>
					<span class="postCategory">Articol scris in <a href="https://ziarulfaclia.ro/category/cultura/" rel="category tag">CULTURA</a> </span>
				


			</div><!-- /metas -->
			
			<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://ziarulfaclia.ro/opera-nationala-romana-cluj-napoca-54/" data-a2a-title="Opera Națională Română Cluj-Napoca"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fziarulfaclia.ro%2Fopera-nationala-romana-cluj-napoca-54%2F&amp;linkname=Opera%20Na%C8%9Bional%C4%83%20Rom%C3%A2n%C4%83%20Cluj-Napoca" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fziarulfaclia.ro%2Fopera-nationala-romana-cluj-napoca-54%2F&amp;linkname=Opera%20Na%C8%9Bional%C4%83%20Rom%C3%A2n%C4%83%20Cluj-Napoca" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p><span style="font-size: large"><b>Patru evenimente de excepție în finalul microstagiunii estivale</b></span></p>
<p><span style="font-size: large"><b>Cluj Innovation Park, strada Tiberiu Popovici 2-4</b></span></p>
<p><span style="font-size: large"><span style="color: #000000"><span style="font-family: Times"><u><b>Opera Summer Hub 2020</b></u></span></span><span style="color: #000000"><span style="font-family: Times"><u> este un succes organizatoric și artistic. Succes pentru care trebuie să mulțumim </u></span></span><span style="color: #000000"><span style="font-family: Times"><u>întregului staff artistic, tehnic și administrativ al ONR Cluj-Napoca, un efort admirabil de a ne propune seri minunate, seri muzicale ce nu se uită deloc.</u></span></span></span></p>
<p><span style="font-size: large"><span style="color: #000000"><span style="font-family: Times"><u><b>Joi, 10 septembrie, 19:00</b></u></span></span><span style="color: #000000"><b>,</b></span><span style="color: #000000"> recitalul </span><span style="color: #000000"><span style="font-family: Times"><i><u>Opera à la Carte</u></i></span></span><span style="color: #000000"><span style="font-family: Times"><u>: </u></span></span><span style="color: #000000"><span style="font-family: Times"><i><u><b>Seara Americană </b></u></i></span></span><span style="color: #000000">va cuceri auditoriul cu un repertoriu aflat la confluența mai multor genuri muzicale specifice glorioșilor ani americani ’50 – ’60, inspirați de jazz, blues și musical. Serata muzicală va reda întocmai acest spirit complex, diafan și armonios, în interpretarea soliștilor </span><span style="color: #000000"><i>Iulia Merca</i></span><span style="color: #000000">, </span><span style="color: #000000"><i>Marius Vlad Budoiu, Eusebiu Huțan </i></span><span style="color: #000000">și </span><span style="color: #000000"><i>Cristian Hodrea</i></span><span style="color: #000000">, acompaniați la pian de </span><span style="color: #000000"><i>Larisa Pentea</i></span><span style="color: #000000">.</span> </span></p>
<p><span style="color: #000000"><span style="font-family: Times"><span style="font-size: large"><u><b>Vineri, 11 septembrie</b></u></span></span></span><span style="color: #000000"><span style="font-family: Times"><span style="font-size: large"><u>, </u></span></span></span><span style="color: #000000"><span style="font-family: Times"><span style="font-size: large"><u><b>19:30</b></u></span></span></span><span style="color: #000000"><span style="font-size: large">, </span></span><span style="color: #000000"><span style="font-family: Times"><span style="font-size: large"><i><u>Opera Picnic </u></i></span></span></span><span style="color: #000000"><span style="font-size: large">vă invită la spectacolul </span></span><span style="color: #000000"><span style="font-size: large"><i><u><b>TERRANOVA. Renașterea Sufletului</b></u></i></span></span><span style="color: #000000"><span style="font-family: Times"><span style="font-size: large"><i>, </i></span></span></span><span style="color: #000000"><span style="font-size: large">prezentat în premieră absolută. Evenimentul deosebit îi aduce la Cluj pe artiștii </span></span><span style="color: #000000"><span style="font-size: large"><i><b>Maia Morgenstern</b></i></span></span> <span style="color: #000000"><span style="font-size: large"><i>și </i></span></span><span style="color: #000000"><span style="font-size: large"><i><b>Ovidiu</b></i></span></span> <span style="color: #000000"><span style="font-size: large"><b>Lipan </b></span></span><span style="color: #000000"><span style="font-size: large"><i><b>Țăndărică</b></i></span></span><span style="color: #000000"><span style="font-size: large">, alături de </span></span><span style="color: #000000"><span style="font-size: large"><i><b>soprana Irina Baianț </b></i></span></span><span style="color: #000000"><span style="font-size: large">și </span></span><span style="color: #000000"><span style="font-size: large"><i><b>baritonul Florin Estefan</b></i></span></span><span style="color: #000000"><span style="font-size: large">, acompaniați vocal și instrumental de un grup de muzicieni dedicați și plini de energie, aflați sub bagheta </span></span><span style="color: #000000"><span style="font-size: large"><i>dirijorului Flaviu Mogoșan</i></span></span><span style="color: #000000"><span style="font-size: large">. Premiera inedită promite un spectacol înălțător, pulsant și revelator, care ne redă întregul univers prin muzică și emoție. </span></span><span style="color: #000000"><span style="font-size: large">Aveți date în ediția de marți, 8 septembrie (pagina 6) a cotidianului nostru.</span></span></p>
<p><span style="font-size: large"><span style="color: #000000"><span style="font-family: Times"><u><b>Sâmbătă, 12 septembrie, 19:30</b></u></span></span><span style="color: #000000">, penultima invitație a microstagiunii estivale </span><span style="color: #000000"><i>Opera Summer Hub </i></span><span style="color: #000000">este adusă de </span><span style="color: #000000"><i><u><b>Opera Picnic: Opereta sub clar de lună</b></u></i></span><span style="color: #000000">. Evenimentul va fi caracterizat de un ton vesel și efervescent, pe partituri celebre și iubite precum </span><em><span style="color: #000000"><span style="font-family: Times">Văduva veselă</span></span></em> <span style="color: #000000">de Franz Lehár, </span><em><span style="color: #000000"><span style="font-family: Times">My Fair Lady </span></span></em><span style="color: #000000">de Frederick Loewe, Liliacul și Der Zigeunerbaron semnate de Johann Strauss II, Die Csárdásfürstin de E. Kálmán, dar și </span><em><span style="color: #000000"><span style="font-family: Times">Ana Lugojana</span></span></em> <span style="color: #000000">de Filaret Barbu, soliști </span><span style="color: #000000"><i>Carmen Gurban, Lucia Bulucz, Ștefania Barz, Marius Vlad Budoiu </i></span><span style="color: #000000">și </span><span style="color: #000000"><i>Sorin Lupu</i></span><span style="color: #000000">, acompaniați de Orchestra teatrului liric clujean, coordonată muzical de </span><span style="color: #000000"><i>Maestrul David Crescenzi.</i></span> </span></p>
<p><span style="font-size: large"><span style="color: #000000"><span style="font-family: Times"><u><b>Duminică, 13 septembrie, 19:30</b></u></span></span><span style="color: #000000"><span style="font-family: Times">, celebrăm împreună, în focuri de artificii lirice, </span></span><span style="color: #000000"><span style="font-family: Times"><i>încheierea Microstagiunii estivale OPERA SUMMER HUB </i></span></span><span style="color: #000000"><span style="font-family: Times">2020, printr-un eveniment special, </span></span><span style="color: #000000"><span style="font-family: Times"><i><u><b>Opera Picnic: Disney Medley</b></u></i></span></span><span style="color: #000000"><span style="font-family: Times"><i>. </i></span></span><span style="color: #000000"><span style="font-family: Times">Prezentat în același peisaj verde al Cluj Innovation Park, concertul va delecta spectatorii de toate vârstele printr-un repertoriu desprins din tărâmul magic al basmelor muzicale </span></span><em><span style="color: #000000"><span style="font-family: Times"><i>Frumoasa și Bestia, Albă ca Zăpada</i></span></span></em><span style="color: #000000"><span style="font-family: Times"><i>, </i></span></span><em><span style="color: #000000"><span style="font-family: Times"><i>Pinocchio</i></span></span></em><span style="color: #000000"><span style="font-family: Times"><i>, </i></span></span><em><span style="color: #000000"><span style="font-family: Times"><i>Doamna și vagabondul</i></span></span></em><span style="color: #000000"><span style="font-family: Times"><i>, </i></span></span><em><span style="color: #000000"><span style="font-family: Times"><i>Cenușăreasa, 101 Dalmațieni</i></span></span></em> <span style="color: #000000"><span style="font-family: Times">și</span></span> <em><span style="color: #000000"><span style="font-family: Times"><i>Mary Poppins</i></span></span></em><span style="color: #000000"><span style="font-family: Times"><i>.</i></span></span><span style="color: #000000"><span style="font-family: Times"> Șarmul lor va fi dat de interpretarea </span></span><em><span style="color: #000000"><span style="font-family: Times">sopranelor Diana Țugui, Oana Trîmbițaș, Silvana Coltor</span></span></em><span style="color: #000000"><span style="font-family: Times">, a </span></span><em><span style="color: #000000"><span style="font-family: Times">mezzosopranelor Iulia Merca, Liliana Neciu, Liza Kadelnik</span></span></em><span style="color: #000000"><span style="font-family: Times">, alături de </span></span><em><span style="color: #000000"><span style="font-family: Times">tenorii Florin Pop și</span></span></em> <em><span style="color: #000000"><span style="font-family: Times">Eusebiu Huțan, baritonul Geani Brad</span></span></em><span style="color: #000000"><span style="font-family: Times">, </span></span><em><span style="color: #000000"><span style="font-family: Times">bas baritonul Cristian Hodrea</span></span></em> <span style="color: #000000"><span style="font-family: Times">și </span></span><em><span style="color: #000000"><span style="font-family: Times">bașii Sebastian Balaj, Corneliu Huțanu, Simonfi Sandor</span></span></em> <span style="color: #000000"><span style="font-family: Times">și </span></span><em><span style="color: #000000"><span style="font-family: Times">Petru Burcă, acompaniați de Orchestra Operei Naționale Române din Cluj-Napoca, aflată sub bagheta Maestrului David Crescenzi.</span></span></em></span></p>
<p><em><span style="color: #000000"><span style="font-family: Times"><span style="font-size: large">Sunt convins că luna octombrie va fi și luna primelor spectacole în sala Operei Naționale clujene, atât de dorite și de așteptate.</span></span></span></em></p>
<p><em><span style="color: #000000"><span style="font-family: Times"><b><span style="font-size: large">Demostene ȘOFRON</span></b></span></span></em><img class="alignnone size-medium wp-image-346193" src="https://ziarulfaclia.ro/wp-content/uploads/2020/09/Cristian-Hodrea-300x200.jpg" alt="" width="300" height="200" srcset="https://ziarulfaclia.ro/wp-content/uploads/2020/09/Cristian-Hodrea-300x200.jpg 300w, https://ziarulfaclia.ro/wp-content/uploads/2020/09/Cristian-Hodrea-150x100.jpg 150w, https://ziarulfaclia.ro/wp-content/uploads/2020/09/Cristian-Hodrea-768x513.jpg 768w, https://ziarulfaclia.ro/wp-content/uploads/2020/09/Cristian-Hodrea.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /><img class="alignnone size-medium wp-image-346194" src="https://ziarulfaclia.ro/wp-content/uploads/2020/09/Petru-Burca-225x300.jpg" alt="" width="225" height="300" srcset="https://ziarulfaclia.ro/wp-content/uploads/2020/09/Petru-Burca-225x300.jpg 225w, https://ziarulfaclia.ro/wp-content/uploads/2020/09/Petru-Burca-113x150.jpg 113w, https://ziarulfaclia.ro/wp-content/uploads/2020/09/Petru-Burca.jpg 526w" sizes="(max-width: 225px) 100vw, 225px" /><img class="alignnone size-medium wp-image-346195" src="https://ziarulfaclia.ro/wp-content/uploads/2020/09/Marius-Vlad-Budoiu-300x200.jpg" alt="" width="300" height="200" srcset="https://ziarulfaclia.ro/wp-content/uploads/2020/09/Marius-Vlad-Budoiu-300x200.jpg 300w, https://ziarulfaclia.ro/wp-content/uploads/2020/09/Marius-Vlad-Budoiu-150x100.jpg 150w, https://ziarulfaclia.ro/wp-content/uploads/2020/09/Marius-Vlad-Budoiu-768x513.jpg 768w, https://ziarulfaclia.ro/wp-content/uploads/2020/09/Marius-Vlad-Budoiu.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /><img class="alignnone size-medium wp-image-346196" src="https://ziarulfaclia.ro/wp-content/uploads/2020/09/Lucia-Bulucz2-200x300.jpg" alt="" width="200" height="300" srcset="https://ziarulfaclia.ro/wp-content/uploads/2020/09/Lucia-Bulucz2-200x300.jpg 200w, https://ziarulfaclia.ro/wp-content/uploads/2020/09/Lucia-Bulucz2-100x150.jpg 100w, https://ziarulfaclia.ro/wp-content/uploads/2020/09/Lucia-Bulucz2.jpg 533w" sizes="(max-width: 200px) 100vw, 200px" /><img class="alignnone size-medium wp-image-346197" src="https://ziarulfaclia.ro/wp-content/uploads/2020/09/Flaviu-Mogosan-186x300.jpg" alt="" width="186" height="300" srcset="https://ziarulfaclia.ro/wp-content/uploads/2020/09/Flaviu-Mogosan-186x300.jpg 186w, https://ziarulfaclia.ro/wp-content/uploads/2020/09/Flaviu-Mogosan-93x150.jpg 93w, https://ziarulfaclia.ro/wp-content/uploads/2020/09/Flaviu-Mogosan.jpg 497w" sizes="(max-width: 186px) 100vw, 186px" /><img class="alignnone size-medium wp-image-346198" src="https://ziarulfaclia.ro/wp-content/uploads/2020/09/Eusebiu-Hutan-200x300.jpg" alt="" width="200" height="300" srcset="https://ziarulfaclia.ro/wp-content/uploads/2020/09/Eusebiu-Hutan-200x300.jpg 200w, https://ziarulfaclia.ro/wp-content/uploads/2020/09/Eusebiu-Hutan-100x150.jpg 100w, https://ziarulfaclia.ro/wp-content/uploads/2020/09/Eusebiu-Hutan.jpg 533w" sizes="(max-width: 200px) 100vw, 200px" /></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://ziarulfaclia.ro/opera-nationala-romana-cluj-napoca-54/" data-a2a-title="Opera Națională Română Cluj-Napoca"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fziarulfaclia.ro%2Fopera-nationala-romana-cluj-napoca-54%2F&amp;linkname=Opera%20Na%C8%9Bional%C4%83%20Rom%C3%A2n%C4%83%20Cluj-Napoca" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fziarulfaclia.ro%2Fopera-nationala-romana-cluj-napoca-54%2F&amp;linkname=Opera%20Na%C8%9Bional%C4%83%20Rom%C3%A2n%C4%83%20Cluj-Napoca" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class="clear"></div>		
			
					
					</div><!-- /post -->
		
<div  class="entry">    <!-- /articole din aceeasi categorie div -->

<h4 class="entry_title">Articole din aceeasi categorie </h4>
<ul>

  <li><a href="https://ziarulfaclia.ro/teatrul-national-aureliu-manea-turda/" title="Teatrul Național Aureliu Manea Turda" rel="nofollow">&raquo; Teatrul Național Aureliu Manea Turda</a></li><li><a href="https://ziarulfaclia.ro/stagiunea-camerala-george-enescu-2020/" title="Stagiunea Camerală George Enescu 2020" rel="nofollow">&raquo; Stagiunea Camerală George Enescu 2020</a></li><li><a href="https://ziarulfaclia.ro/vioara-stradivarius-a-rasunat-in-biserica-piarista-din-cluj-napoca/" title="Vioara Stradivarius a răsunat în Biserica Piaristă din Cluj-Napoca" rel="nofollow">&raquo; Vioara Stradivarius a răsunat în Biserica Piaristă din Cluj-Napoca</a></li><li><a href="https://ziarulfaclia.ro/expozitia-limesului/" title="Expoziția Limesului" rel="nofollow">&raquo; Expoziția Limesului</a></li><li><a href="https://ziarulfaclia.ro/festivalul-stradal-wonderpuck-2020/" title="Festivalul stradal WonderPuck 2020" rel="nofollow">&raquo; Festivalul stradal WonderPuck 2020</a></li><li><a href="https://ziarulfaclia.ro/vasile-puscas-fata-in-fata-cu-dictatul-de-la-viena/" title="Vasile Pușcaș față în față cu Dictatul de la Viena" rel="nofollow">&raquo; Vasile Pușcaș față în față cu Dictatul de la Viena</a></li><li><a href="https://ziarulfaclia.ro/opera-nationala-romana-cluj-napoca-53/" title="Opera Națională Română Cluj-Napoca" rel="nofollow">&raquo; Opera Națională Română Cluj-Napoca</a></li><li><a href="https://ziarulfaclia.ro/turneul-sonoro-conac-2020/" title="Turneul SoNoRo Conac 2020" rel="nofollow">&raquo; Turneul SoNoRo Conac 2020</a></li><li><a href="https://ziarulfaclia.ro/fascinantul-itinerar-al-operei-romanesti/" title="Fascinantul itinerar al Operei Românești" rel="nofollow">&raquo; Fascinantul itinerar al Operei Românești</a></li><li><a href="https://ziarulfaclia.ro/stagiunea-camerala-george-enescu-la-cluj-napoca-2/" title="Stagiunea camerală George Enescu la Cluj-Napoca" rel="nofollow">&raquo; Stagiunea camerală George Enescu la Cluj-Napoca</a></li></ul>

</div>


				<div class="single_ad">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 468x60, created 1/13/09 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-5989433461045824"
     data-ad-slot="7147523400"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		
		
<div id="comments">
	
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lasă un răspuns <small><a rel="nofollow" id="cancel-comment-reply-link" href="/opera-nationala-romana-cluj-napoca-54/#respond" style="display:none;">Anulează răspunsul</a></small></h3><form action="https://ziarulfaclia.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea autocomplete="new-password"  id="a04aa0eabb"  name="a04aa0eabb"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a4b2a635cc6473ecf07734ffa6552bf7" );document.getElementById("a04aa0eabb").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sit web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul" /> <input type='hidden' name='comment_post_ID' value='346192' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
	
</div><!-- #comments -->









	</div><!-- /container -->
	

	<div id="sidebar">
		<div id="gab_custom_widget-7" class="widget gab_custom_widget"><span class="titleCatName">EDITORIAL</span>
                <div class="featuredPost lastPost">

                    <h2 class="postTitle">
                        <a href="https://ziarulfaclia.ro/actorul-si-asfaltul/" rel="bookmark" title="Permalink to Actorul și asfaltul" >Actorul și asfaltul</a>
                    </h2>                                    
                
                    <img src="https://ziarulfaclia.ro/wp-content/themes/Newspro/timthumb.php?src=https%3A%2F%2Fziarulfaclia.ro%2Fwp-content%2Fuploads%2F2020%2F07%2FMonica-Tripon.jpg&amp;q=90&amp;w=150&amp;h=200&amp;zc=1" class="alignleft" alt="Actorul și asfaltul" /><p>De o vreme, se pare că tot ce se întâmplă de bine în Beliș și în județ se datorează actorului Claudiu Bleonț, favorit al sultanului Ludovic pentru scaunul de ispravnic al comunei din Apuseni. Dacă, nu cu foarte multă vreme în urmă, acesta își aroga meritul de a fi obținut bani de la Guvern pentru [&hellip;]&hellip;</p><span class="postmeta">8 septembrie 2020   / <a href="https://ziarulfaclia.ro/actorul-si-asfaltul/" title="Permalink to Actorul și asfaltul" rel="bookmark">Citeste mai mult</a></span>                    
                </div><!-- .featuredpost -->
                </div>
<div id="adrotate_widgets-84" class="widget adrotate_widgets"><h3 class="widgettitle">PUBLICITATE __________________</h3>
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
<div id="adrotate_widgets-69" class="widget adrotate_widgets"><div class="a-single a-164"><a href="https://www.facebook.com/valentin.cuibus.1
" target="_blank"><img src="https://ziarulfaclia.ro/wp-content/uploads/2020/09/Candidat-PSD-Primaria-Cluj-N.png" /></a></div></div>
<div id="adrotate_widgets-68" class="widget adrotate_widgets"><div class="a-single a-163"><a href="https://www.facebook.com/pmporganizatiaclujnapoca/"><img src="https://ziarulfaclia.ro/wp-content/uploads/2020/08/Cristian_Lungu.jpg" /></a></div></div>
<div id="adrotate_widgets-124" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
<div id="adrotate_widgets-122" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
<div id="adrotate_widgets-82" class="widget adrotate_widgets"><div class="a-single a-149"><a class="gofollow" data-track="MTQ5LDAsMSwxMA==" href="https://www.bosch.ro/compania-noastra/bosch-in-romania/cluj-napoca/" target="_blank"><img src="https://ziarulfaclia.ro/wp-content/uploads/2020/09/Bosch-banner-300x450_sapt4.gif" /></a></div></div>
<div id="adrotate_widgets-76" class="widget adrotate_widgets"><div class="a-single a-148"><a class="gofollow" data-track="MTQ4LDAsMSwxMA==" href="http://airportcluj.ro/stiri/comunicat-de-presa-compania-aeriana-turkish-airlines-reia-zborurile-spre-hub-ul-international-din-istanbul-de-pe-aeroportul-international-cluj" target ="_blank"><img src="https://ziarulfaclia.ro/wp-content/uploads/2020/08/300x150px_faclia.ro_.jpg" /></a></div></div>
<div id="adrotate_widgets-108" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
<div id="adrotate_widgets-114" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
<div id="adrotate_widgets-107" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
<div id="adrotate_widgets-105" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
<div id="adrotate_widgets-19" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
<div id="adrotate_widgets-97" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
<div id="adrotate_widgets-92" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
<div id="adrotate_widgets-112" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
<div id="adrotate_widgets-94" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
<div id="adrotate_widgets-78" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
<div id="adrotate_widgets-86" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
<div id="adrotate_widgets-15" class="widget adrotate_widgets"><div class="a-single a-88"><a href="https://www.farmec.ro/produse/criterii-561-gerovital-tratament-expert/1.html?utm_source=Faclia&utm_medium=banner&utm_campaign=Faclia" target="_blank"><img src="https://ziarulfaclia.ro/wp-content/uploads/2020/04/banner-GP_Faclia_300x200px.jpg" /></a></div></div>
<div id="adrotate_widgets-71" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
<div id="adrotate_widgets-40" class="widget adrotate_widgets"><div class="a-single a-4"><a class="gofollow" data-track="NCwwLDEsMTA=" href="https://www.rosal.ro" target="_blank"><img src="https://ziarulfaclia.ro/wp-content/uploads/2020/04/Rosal_300x200-fii-verde.jpg" /></a></div></div>
<div id="adrotate_widgets-74" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
<div id="adrotate_widgets-70" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
<div id="most_recent-2" class="widget most_recent"><h3 class="widgettitle">Cele mai noi articole si comentarii</h3>
			
			 <script type="text/javascript">
				(function($) { $(document).ready(function(){
					var tabContainers = $('div.sidebarTabs > div');
						tabContainers.hide().filter(':first').show();

						$('div.sidebarTabs ul.sidebarTabs_title a').click(function () {
							tabContainers.hide();
							tabContainers.filter(this.hash).show();
							$('div.sidebarTabs ul.sidebarTabs_title a').removeClass('selected');
							$(this).addClass('selected');
						return false;
					}).filter(':first').click();
				})})(jQuery)
			</script>

			<div class="sidebarTabs">
				<ul class="sidebarTabs_title">
					<li><a href="#new_entries"  rel="nofollow">Ultimele articole</a></li>
					<li><a href="#new_comments"  rel="nofollow">Ultimele comentarii</a></li>
				</ul>

				<div id="new_entries" class="sidebarTabs_body">
							<div class="widget widget_recent_entries">		<h2 class="widgettitle">Articole recente</h2>		<ul>
											<li>
					<a href="https://ziarulfaclia.ro/teatrul-national-aureliu-manea-turda/">Teatrul Național Aureliu Manea Turda</a>
									</li>
											<li>
					<a href="https://ziarulfaclia.ro/opera-nationala-romana-cluj-napoca-54/" aria-current="page">Opera Națională Română Cluj-Napoca</a>
									</li>
											<li>
					<a href="https://ziarulfaclia.ro/se-deschid-cinematografele-din-11-septembrie/">Se deschid cinematografele. Din 11 septembrie!</a>
									</li>
											<li>
					<a href="https://ziarulfaclia.ro/stagiunea-camerala-george-enescu-2020/">Stagiunea Camerală George Enescu 2020</a>
									</li>
											<li>
					<a href="https://ziarulfaclia.ro/instrument-de-estimat-costul-pandemiei/">Instrument de estimat costul pandemiei</a>
									</li>
											<li>
					<a href="https://ziarulfaclia.ro/cluj-napoca-ramane-orasul-cu-cele-mai-scumpe-locuinte-din-romania-2/">Cluj-Napoca rămâne orașul cu cele mai scumpe locuințe din România</a>
									</li>
											<li>
					<a href="https://ziarulfaclia.ro/clujenii-de-la-cyscale-vor-300-000-de-euro-din-listarea-pe-seedblink/">Clujenii de la Cyscale vor 300.000 de euro din listarea pe SeedBlink</a>
									</li>
											<li>
					<a href="https://ziarulfaclia.ro/platforma-on-line-pentru-acces-la-spatii-de-lucru/">Platformă on-line pentru acces la spații de lucru</a>
									</li>
											<li>
					<a href="https://ziarulfaclia.ro/nou-zbor-cluj-napoca-liverpool/">Nou zbor Cluj-Napoca – Liverpool</a>
									</li>
											<li>
					<a href="https://ziarulfaclia.ro/primaru-rulota-si-cartile/">Primaru&#8217;, rulota și cărțile</a>
									</li>
											<li>
					<a href="https://ziarulfaclia.ro/noi-spatii-de-depozitare-in-piata-agro-transilvania/">Noi spații de depozitare în piața Agro Transilvania</a>
									</li>
											<li>
					<a href="https://ziarulfaclia.ro/admiterea-de-toamna-la-ubb-2/">Admiterea de toamnă la UBB</a>
									</li>
											<li>
					<a href="https://ziarulfaclia.ro/david-ciceo-membru-in-comitetul-de-supervizare-al-aviation-event/">David Ciceo &#8211; membru în Comitetul de Supervizare al Aviation Event</a>
									</li>
											<li>
					<a href="https://ziarulfaclia.ro/copac-pacientii-cronici-au-nevoie-de-vaccinuri-compensate/">COPAC: Pacienții cronici au nevoie de vaccinuri compensate!</a>
									</li>
											<li>
					<a href="https://ziarulfaclia.ro/o-noua-varianta-a-liniei-telverde-0800-500-550-in-sprijinul-copiilor-si-adultilor-institutionalizati/">O nouă variantă a liniei TelVerde 0800 500 550, în sprijinul copiilor și adulților instituționalizați</a>
									</li>
					</ul>
		</div> 
				</div>

				<div id="new_comments" class="sidebarTabs_body">
					<div class="widget widget_recent_comments"><h2 class="widgettitle">Comentarii recente</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">HeleneDesArbres</span> la <a href="https://ziarulfaclia.ro/actorul-si-asfaltul/comment-page-1/#comment-4228">Actorul și asfaltul</a></li><li class="recentcomments"><span class="comment-author-link">Biperiden Akinetoniu</span> la <a href="https://ziarulfaclia.ro/proiect-important-pentru-locuitorii-din-dej-unda-verde-in-camera-deputatilor/comment-page-1/#comment-4224">Proiect important pentru locuitorii din Dej, undă verde în Camera Deputaților</a></li><li class="recentcomments"><span class="comment-author-link">xanana guzmao</span> la <a href="https://ziarulfaclia.ro/6-degete-la-stanga/comment-page-1/#comment-4222">6 degete la stânga</a></li><li class="recentcomments"><span class="comment-author-link">Mamba</span> la <a href="https://ziarulfaclia.ro/6-degete-la-stanga/comment-page-1/#comment-4221">6 degete la stânga</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://1' rel='external nofollow ugc' class='url'>traian</a></span> la <a href="https://ziarulfaclia.ro/senatorul-usr-mihai-gotiu-sustine-ca-a-fost-amenintat-cu-moartea-de-un-padurar/comment-page-1/#comment-4220">Senatorul USR Mihai Goţiu susține că a fost amenințat cu moartea de un pădurar</a></li><li class="recentcomments"><span class="comment-author-link">gerula</span> la <a href="https://ziarulfaclia.ro/6-degete-la-stanga/comment-page-1/#comment-4219">6 degete la stânga</a></li><li class="recentcomments"><span class="comment-author-link">dancp</span> la <a href="https://ziarulfaclia.ro/romanii-chemati-la-vot-de-sfantul-nicolae/comment-page-1/#comment-4218">Românii, chemați la vot de Sfântul Nicolae</a></li><li class="recentcomments"><span class="comment-author-link">Bohoni Andras</span> la <a href="https://ziarulfaclia.ro/clujeanca-de-etnie-maghiara-obligata-de-instanta-sa-si-inscrie-copilul-la-gradinita-in-limba-romana-este-in-interesul-copilului-sa-invete-ambele-limbi-in-mod-paralel/comment-page-1/#comment-4217">Clujeanca de etnie maghiară obligată de instanță să-și înscrie copilul la grădiniță în limba română: Este în interesul copilului să învețe ambele limbi în mod paralel</a></li><li class="recentcomments"><span class="comment-author-link">george</span> la <a href="https://ziarulfaclia.ro/senatorul-usr-mihai-gotiu-sustine-ca-a-fost-amenintat-cu-moartea-de-un-padurar/comment-page-1/#comment-4216">Senatorul USR Mihai Goţiu susține că a fost amenințat cu moartea de un pădurar</a></li><li class="recentcomments"><span class="comment-author-link">george</span> la <a href="https://ziarulfaclia.ro/senatorul-usr-mihai-gotiu-sustine-ca-a-fost-amenintat-cu-moartea-de-un-padurar/comment-page-1/#comment-4215">Senatorul USR Mihai Goţiu susține că a fost amenințat cu moartea de un pădurar</a></li><li class="recentcomments"><span class="comment-author-link">Boii Vorbesc</span> la <a href="https://ziarulfaclia.ro/transformarea-balcoanelor-gri-din-cluj-napoca-planul-candidatului-pmp-la-primarie/comment-page-1/#comment-4214">Transformarea balcoanelor gri din Cluj-Napoca, planul candidatului PMP la Primărie</a></li><li class="recentcomments"><span class="comment-author-link">berindeanu</span> la <a href="https://ziarulfaclia.ro/transformarea-balcoanelor-gri-din-cluj-napoca-planul-candidatului-pmp-la-primarie/comment-page-1/#comment-4213">Transformarea balcoanelor gri din Cluj-Napoca, planul candidatului PMP la Primărie</a></li><li class="recentcomments"><span class="comment-author-link">Mentat</span> la <a href="https://ziarulfaclia.ro/clujeanca-de-etnie-maghiara-obligata-de-instanta-sa-si-inscrie-copilul-la-gradinita-in-limba-romana-este-in-interesul-copilului-sa-invete-ambele-limbi-in-mod-paralel/comment-page-1/#comment-4212">Clujeanca de etnie maghiară obligată de instanță să-și înscrie copilul la grădiniță în limba română: Este în interesul copilului să învețe ambele limbi în mod paralel</a></li><li class="recentcomments"><span class="comment-author-link">Szabó István</span> la <a href="https://ziarulfaclia.ro/proces-cu-totul-special-in-justitia-din-romania-miza-gradinita-in-maghiara-sau-in-limba-romana/comment-page-1/#comment-4211">Proces cu totul special în justiția din România. Miza: Grădiniță în maghiară sau în limba română</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://1' rel='external nofollow ugc' class='url'>traian</a></span> la <a href="https://ziarulfaclia.ro/clujeanca-de-etnie-maghiara-obligata-de-instanta-sa-si-inscrie-copilul-la-gradinita-in-limba-romana-este-in-interesul-copilului-sa-invete-ambele-limbi-in-mod-paralel/comment-page-1/#comment-4210">Clujeanca de etnie maghiară obligată de instanță să-și înscrie copilul la grădiniță în limba română: Este în interesul copilului să învețe ambele limbi în mod paralel</a></li></ul></div> 
				</div>
			</div>
	
			</div>
<div id="adrotate_widgets-90" class="widget adrotate_widgets"><h3 class="widgettitle">PUBLICITATE</h3>
<div class="a-single a-107"><img src="https://ziarulfaclia.ro/wp-content/uploads/2020/04/banner-300-x-440.jpg" /></div></div>
<div id="gab_custom_widget-20" class="widget gab_custom_widget"><span class="titleCatName">ZEXE</span>
                <div class="featuredPost lastPost">

                    <h2 class="postTitle">
                        <a href="https://ziarulfaclia.ro/zexe-de-octavian-bour-1235/" rel="bookmark" title="Permalink to ZEXE! de Octavian Bour" >ZEXE! de Octavian Bour</a>
                    </h2>                                    
                
                    <img src="https://ziarulfaclia.ro/wp-content/themes/Newspro/timthumb.php?src=https%3A%2F%2Fziarulfaclia.ro%2Fwp-content%2Fuploads%2F2020%2F09%2F6600-miercuri-300x300.jpg&amp;q=90&amp;w=300&amp;h=300&amp;zc=1" class="alignleft" alt="ZEXE! de Octavian Bour" /><p>&hellip;</p><span class="postmeta">9 septembrie 2020   / <a href="https://ziarulfaclia.ro/zexe-de-octavian-bour-1235/" title="Permalink to ZEXE! de Octavian Bour" rel="bookmark">Citeste mai mult</a></span>                    
                </div><!-- .featuredpost -->
                </div>
<div id="archive_widget-2" class="widget archive_widget"><h3 class="widgettitle">Căutaţi în arhiva ziarului</h3>
				<div id="gab_archive_wrapper" style="background:#FFFAAA">
					<span class="archive_span">Selectaţi data apariţiei articolului</span>
					<form class="arc-dropdown" action="https://ziarulfaclia.ro"  method="get" > 		
						<select name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'> 
						<option value="">Selectaţi luna</option> 
							<option value='https://ziarulfaclia.ro/2020/09/'> septembrie 2020 </option>
	<option value='https://ziarulfaclia.ro/2020/08/'> august 2020 </option>
	<option value='https://ziarulfaclia.ro/2020/07/'> iulie 2020 </option>
	<option value='https://ziarulfaclia.ro/2020/06/'> iunie 2020 </option>
	<option value='https://ziarulfaclia.ro/2020/05/'> mai 2020 </option>
	<option value='https://ziarulfaclia.ro/2020/04/'> aprilie 2020 </option>
	<option value='https://ziarulfaclia.ro/2020/03/'> martie 2020 </option>
	<option value='https://ziarulfaclia.ro/2020/02/'> februarie 2020 </option>
	<option value='https://ziarulfaclia.ro/2020/01/'> ianuarie 2020 </option>
	<option value='https://ziarulfaclia.ro/2019/12/'> decembrie 2019 </option>
	<option value='https://ziarulfaclia.ro/2019/11/'> noiembrie 2019 </option>
	<option value='https://ziarulfaclia.ro/2019/10/'> octombrie 2019 </option>
	<option value='https://ziarulfaclia.ro/2019/09/'> septembrie 2019 </option>
	<option value='https://ziarulfaclia.ro/2019/08/'> august 2019 </option>
	<option value='https://ziarulfaclia.ro/2019/07/'> iulie 2019 </option>
	<option value='https://ziarulfaclia.ro/2019/06/'> iunie 2019 </option>
	<option value='https://ziarulfaclia.ro/2019/05/'> mai 2019 </option>
	<option value='https://ziarulfaclia.ro/2019/04/'> aprilie 2019 </option>
	<option value='https://ziarulfaclia.ro/2019/03/'> martie 2019 </option>
	<option value='https://ziarulfaclia.ro/2019/02/'> februarie 2019 </option>
	<option value='https://ziarulfaclia.ro/2019/01/'> ianuarie 2019 </option>
	<option value='https://ziarulfaclia.ro/2018/12/'> decembrie 2018 </option>
	<option value='https://ziarulfaclia.ro/2018/11/'> noiembrie 2018 </option>
	<option value='https://ziarulfaclia.ro/2018/10/'> octombrie 2018 </option>
	<option value='https://ziarulfaclia.ro/2018/09/'> septembrie 2018 </option>
	<option value='https://ziarulfaclia.ro/2018/08/'> august 2018 </option>
	<option value='https://ziarulfaclia.ro/2018/07/'> iulie 2018 </option>
	<option value='https://ziarulfaclia.ro/2018/06/'> iunie 2018 </option>
	<option value='https://ziarulfaclia.ro/2018/05/'> mai 2018 </option>
	<option value='https://ziarulfaclia.ro/2018/04/'> aprilie 2018 </option>
	<option value='https://ziarulfaclia.ro/2018/03/'> martie 2018 </option>
	<option value='https://ziarulfaclia.ro/2018/02/'> februarie 2018 </option>
	<option value='https://ziarulfaclia.ro/2018/01/'> ianuarie 2018 </option>
	<option value='https://ziarulfaclia.ro/2017/12/'> decembrie 2017 </option>
	<option value='https://ziarulfaclia.ro/2017/11/'> noiembrie 2017 </option>
	<option value='https://ziarulfaclia.ro/2017/10/'> octombrie 2017 </option>
	<option value='https://ziarulfaclia.ro/2017/09/'> septembrie 2017 </option>
	<option value='https://ziarulfaclia.ro/2017/08/'> august 2017 </option>
	<option value='https://ziarulfaclia.ro/2017/07/'> iulie 2017 </option>
	<option value='https://ziarulfaclia.ro/2017/06/'> iunie 2017 </option>
	<option value='https://ziarulfaclia.ro/2017/05/'> mai 2017 </option>
	<option value='https://ziarulfaclia.ro/2017/04/'> aprilie 2017 </option>
	<option value='https://ziarulfaclia.ro/2017/03/'> martie 2017 </option>
	<option value='https://ziarulfaclia.ro/2017/02/'> februarie 2017 </option>
	<option value='https://ziarulfaclia.ro/2017/01/'> ianuarie 2017 </option>
	<option value='https://ziarulfaclia.ro/2016/12/'> decembrie 2016 </option>
	<option value='https://ziarulfaclia.ro/2016/11/'> noiembrie 2016 </option>
	<option value='https://ziarulfaclia.ro/2016/10/'> octombrie 2016 </option>
	<option value='https://ziarulfaclia.ro/2016/09/'> septembrie 2016 </option>
	<option value='https://ziarulfaclia.ro/2016/08/'> august 2016 </option>
	<option value='https://ziarulfaclia.ro/2016/07/'> iulie 2016 </option>
	<option value='https://ziarulfaclia.ro/2016/06/'> iunie 2016 </option>
	<option value='https://ziarulfaclia.ro/2016/05/'> mai 2016 </option>
	<option value='https://ziarulfaclia.ro/2016/04/'> aprilie 2016 </option>
	<option value='https://ziarulfaclia.ro/2016/03/'> martie 2016 </option>
	<option value='https://ziarulfaclia.ro/2016/02/'> februarie 2016 </option>
	<option value='https://ziarulfaclia.ro/2016/01/'> ianuarie 2016 </option>
	<option value='https://ziarulfaclia.ro/2015/12/'> decembrie 2015 </option>
	<option value='https://ziarulfaclia.ro/2015/11/'> noiembrie 2015 </option>
	<option value='https://ziarulfaclia.ro/2015/10/'> octombrie 2015 </option>
	<option value='https://ziarulfaclia.ro/2015/09/'> septembrie 2015 </option>
	<option value='https://ziarulfaclia.ro/2015/08/'> august 2015 </option>
	<option value='https://ziarulfaclia.ro/2015/07/'> iulie 2015 </option>
	<option value='https://ziarulfaclia.ro/2015/06/'> iunie 2015 </option>
	<option value='https://ziarulfaclia.ro/2015/05/'> mai 2015 </option>
	<option value='https://ziarulfaclia.ro/2015/04/'> aprilie 2015 </option>
	<option value='https://ziarulfaclia.ro/2015/03/'> martie 2015 </option>
	<option value='https://ziarulfaclia.ro/2015/02/'> februarie 2015 </option>
	<option value='https://ziarulfaclia.ro/2015/01/'> ianuarie 2015 </option>
	<option value='https://ziarulfaclia.ro/2014/12/'> decembrie 2014 </option>
	<option value='https://ziarulfaclia.ro/2014/11/'> noiembrie 2014 </option>
	<option value='https://ziarulfaclia.ro/2014/10/'> octombrie 2014 </option>
	<option value='https://ziarulfaclia.ro/2014/09/'> septembrie 2014 </option>
	<option value='https://ziarulfaclia.ro/2014/08/'> august 2014 </option>
	<option value='https://ziarulfaclia.ro/2014/07/'> iulie 2014 </option>
	<option value='https://ziarulfaclia.ro/2014/06/'> iunie 2014 </option>
	<option value='https://ziarulfaclia.ro/2014/05/'> mai 2014 </option>
	<option value='https://ziarulfaclia.ro/2014/04/'> aprilie 2014 </option>
	<option value='https://ziarulfaclia.ro/2014/03/'> martie 2014 </option>
	<option value='https://ziarulfaclia.ro/2014/02/'> februarie 2014 </option>
	<option value='https://ziarulfaclia.ro/2014/01/'> ianuarie 2014 </option>
	<option value='https://ziarulfaclia.ro/2013/12/'> decembrie 2013 </option>
	<option value='https://ziarulfaclia.ro/2013/11/'> noiembrie 2013 </option>
	<option value='https://ziarulfaclia.ro/2013/10/'> octombrie 2013 </option>
	<option value='https://ziarulfaclia.ro/2013/09/'> septembrie 2013 </option>
	<option value='https://ziarulfaclia.ro/2013/08/'> august 2013 </option>
	<option value='https://ziarulfaclia.ro/2013/07/'> iulie 2013 </option>
	<option value='https://ziarulfaclia.ro/2013/06/'> iunie 2013 </option>
	<option value='https://ziarulfaclia.ro/2013/05/'> mai 2013 </option>
	<option value='https://ziarulfaclia.ro/2013/04/'> aprilie 2013 </option>
	<option value='https://ziarulfaclia.ro/2013/03/'> martie 2013 </option>
	<option value='https://ziarulfaclia.ro/2013/02/'> februarie 2013 </option>
	<option value='https://ziarulfaclia.ro/2013/01/'> ianuarie 2013 </option>
	<option value='https://ziarulfaclia.ro/2012/12/'> decembrie 2012 </option>
	<option value='https://ziarulfaclia.ro/2012/11/'> noiembrie 2012 </option>
	<option value='https://ziarulfaclia.ro/2012/10/'> octombrie 2012 </option>
	<option value='https://ziarulfaclia.ro/2012/09/'> septembrie 2012 </option>
	<option value='https://ziarulfaclia.ro/2012/08/'> august 2012 </option>
	<option value='https://ziarulfaclia.ro/2012/07/'> iulie 2012 </option>
	<option value='https://ziarulfaclia.ro/2012/06/'> iunie 2012 </option>
	<option value='https://ziarulfaclia.ro/2012/05/'> mai 2012 </option>
	<option value='https://ziarulfaclia.ro/2012/04/'> aprilie 2012 </option>
	<option value='https://ziarulfaclia.ro/2012/03/'> martie 2012 </option>
	<option value='https://ziarulfaclia.ro/2012/02/'> februarie 2012 </option>
	<option value='https://ziarulfaclia.ro/2012/01/'> ianuarie 2012 </option>
	<option value='https://ziarulfaclia.ro/2011/12/'> decembrie 2011 </option>
	<option value='https://ziarulfaclia.ro/2011/11/'> noiembrie 2011 </option>
	<option value='https://ziarulfaclia.ro/2011/10/'> octombrie 2011 </option>
	<option value='https://ziarulfaclia.ro/2011/09/'> septembrie 2011 </option>
	<option value='https://ziarulfaclia.ro/2011/08/'> august 2011 </option>
	<option value='https://ziarulfaclia.ro/2011/07/'> iulie 2011 </option>
	<option value='https://ziarulfaclia.ro/2011/06/'> iunie 2011 </option>
	<option value='https://ziarulfaclia.ro/2011/05/'> mai 2011 </option>
	<option value='https://ziarulfaclia.ro/2011/04/'> aprilie 2011 </option>
	<option value='https://ziarulfaclia.ro/2011/03/'> martie 2011 </option>
	<option value='https://ziarulfaclia.ro/2011/02/'> februarie 2011 </option>
	<option value='https://ziarulfaclia.ro/2011/01/'> ianuarie 2011 </option>
	<option value='https://ziarulfaclia.ro/2010/12/'> decembrie 2010 </option>
	<option value='https://ziarulfaclia.ro/2010/11/'> noiembrie 2010 </option>
	<option value='https://ziarulfaclia.ro/2010/10/'> octombrie 2010 </option>
	<option value='https://ziarulfaclia.ro/2010/09/'> septembrie 2010 </option>
	<option value='https://ziarulfaclia.ro/2010/08/'> august 2010 </option>
	<option value='https://ziarulfaclia.ro/2010/06/'> iunie 2010 </option>
	<option value='https://ziarulfaclia.ro/2010/05/'> mai 2010 </option>
	<option value='https://ziarulfaclia.ro/2010/04/'> aprilie 2010 </option>
	<option value='https://ziarulfaclia.ro/2010/03/'> martie 2010 </option>
	<option value='https://ziarulfaclia.ro/2010/02/'> februarie 2010 </option>
	<option value='https://ziarulfaclia.ro/2010/01/'> ianuarie 2010 </option>
	<option value='https://ziarulfaclia.ro/2009/12/'> decembrie 2009 </option>
	<option value='https://ziarulfaclia.ro/2009/10/'> octombrie 2009 </option>
	<option value='https://ziarulfaclia.ro/2009/09/'> septembrie 2009 </option>
	<option value='https://ziarulfaclia.ro/2009/08/'> august 2009 </option>
	<option value='https://ziarulfaclia.ro/2009/07/'> iulie 2009 </option>
	<option value='https://ziarulfaclia.ro/2009/06/'> iunie 2009 </option>
	<option value='https://ziarulfaclia.ro/2009/05/'> mai 2009 </option>
	<option value='https://ziarulfaclia.ro/2009/04/'> aprilie 2009 </option>
	<option value='https://ziarulfaclia.ro/2009/03/'> martie 2009 </option>
	<option value='https://ziarulfaclia.ro/2009/02/'> februarie 2009 </option>
	<option value='https://ziarulfaclia.ro/2009/01/'> ianuarie 2009 </option>
	<option value='https://ziarulfaclia.ro/2008/12/'> decembrie 2008 </option>
	<option value='https://ziarulfaclia.ro/2008/11/'> noiembrie 2008 </option>
	<option value='https://ziarulfaclia.ro/2008/10/'> octombrie 2008 </option>
	<option value='https://ziarulfaclia.ro/2008/09/'> septembrie 2008 </option>
	<option value='https://ziarulfaclia.ro/2008/08/'> august 2008 </option>
	<option value='https://ziarulfaclia.ro/2008/07/'> iulie 2008 </option>
	<option value='https://ziarulfaclia.ro/2008/06/'> iunie 2008 </option>
	<option value='https://ziarulfaclia.ro/2008/05/'> mai 2008 </option>
	<option value='https://ziarulfaclia.ro/2008/02/'> februarie 2008 </option>
	<option value='https://ziarulfaclia.ro/2008/01/'> ianuarie 2008 </option>
	<option value='https://ziarulfaclia.ro/2007/12/'> decembrie 2007 </option>
	<option value='https://ziarulfaclia.ro/2007/11/'> noiembrie 2007 </option>
	<option value='https://ziarulfaclia.ro/2007/10/'> octombrie 2007 </option>
	<option value='https://ziarulfaclia.ro/2007/09/'> septembrie 2007 </option>
	<option value='https://ziarulfaclia.ro/2007/05/'> mai 2007 </option>
	<option value='https://ziarulfaclia.ro/2006/12/'> decembrie 2006 </option>
	<option value='https://ziarulfaclia.ro/2006/03/'> martie 2006 </option>
	<option value='https://ziarulfaclia.ro/2005/07/'> iulie 2005 </option>
	<option value='https://ziarulfaclia.ro/2004/09/'> septembrie 2004 </option>
	<option value='https://ziarulfaclia.ro/2003/07/'> iulie 2003 </option>
 </select>
					</form>
					
					<span class="archive_span">Selectaţi o categorie</span>
					<form class="arc-dropdown" action="https://ziarulfaclia.ro"  method="get" > 
						<select  name='cat' id='cat' class='postform' >
	<option class="level-0" value="68">ADMINISTRAŢIE LOCALĂ</option>
	<option class="level-0" value="3">CULTURA</option>
	<option class="level-1" value="41">&nbsp;&nbsp;&nbsp;ARTE</option>
	<option class="level-0" value="5">ECONOMIE</option>
	<option class="level-0" value="10">EDITORIAL</option>
	<option class="level-0" value="11">EVENIMENT</option>
	<option class="level-0" value="22">INTERNAŢIONAL</option>
	<option class="level-1" value="40">&nbsp;&nbsp;&nbsp;COMENTARII</option>
	<option class="level-1" value="39">&nbsp;&nbsp;&nbsp;STIRI</option>
	<option class="level-0" value="1">INTERVIU</option>
	<option class="level-0" value="69">JUSTIŢIE</option>
	<option class="level-1" value="945">&nbsp;&nbsp;&nbsp;Interne</option>
	<option class="level-0" value="37">MAGAZIN</option>
	<option class="level-0" value="70">MICA PUBLICITATE</option>
	<option class="level-1" value="2860">&nbsp;&nbsp;&nbsp;ANIVERSARI</option>
	<option class="level-1" value="74">&nbsp;&nbsp;&nbsp;DECESE-COMEMORĂRI</option>
	<option class="level-1" value="72">&nbsp;&nbsp;&nbsp;DIVERSE</option>
	<option class="level-1" value="3700">&nbsp;&nbsp;&nbsp;MULTUMIRI</option>
	<option class="level-1" value="71">&nbsp;&nbsp;&nbsp;VÎNZĂRI CUMPĂRĂRI</option>
	<option class="level-0" value="32">OPINII</option>
	<option class="level-0" value="9">POLITICA</option>
	<option class="level-0" value="26">RELIGIE</option>
	<option class="level-0" value="38">REPORTAJ</option>
	<option class="level-0" value="7">SOCIAL</option>
	<option class="level-1" value="171">&nbsp;&nbsp;&nbsp;Educaţie</option>
	<option class="level-1" value="64">&nbsp;&nbsp;&nbsp;Sănătate</option>
	<option class="level-0" value="6">SPORT</option>
	<option class="level-1" value="36">&nbsp;&nbsp;&nbsp;ALTE SPORTURI</option>
	<option class="level-1" value="27">&nbsp;&nbsp;&nbsp;BASCHET</option>
	<option class="level-1" value="33">&nbsp;&nbsp;&nbsp;FOTBAL</option>
	<option class="level-1" value="35">&nbsp;&nbsp;&nbsp;JUDO</option>
	<option class="level-1" value="65">&nbsp;&nbsp;&nbsp;Rugby</option>
	<option class="level-1" value="34">&nbsp;&nbsp;&nbsp;TENIS</option>
	<option class="level-1" value="67">&nbsp;&nbsp;&nbsp;Tenis</option>
	<option class="level-1" value="66">&nbsp;&nbsp;&nbsp;Volei</option>
	<option class="level-0" value="16">ŞTIINŢĂ</option>
	<option class="level-1" value="28">&nbsp;&nbsp;&nbsp;Arheologie</option>
	<option class="level-1" value="7687">&nbsp;&nbsp;&nbsp;Astronomie</option>
	<option class="level-1" value="31">&nbsp;&nbsp;&nbsp;Cercetare</option>
	<option class="level-1" value="30">&nbsp;&nbsp;&nbsp;Etnografie și folclor</option>
	<option class="level-1" value="4955">&nbsp;&nbsp;&nbsp;Geologie</option>
	<option class="level-1" value="29">&nbsp;&nbsp;&nbsp;Istorie</option>
</select>
					</form>
					
					<script type="text/javascript"><!--
						var dropdown = document.getElementById("cat");
						function onCatChange() {
							if ( dropdown.options[dropdown.selectedIndex].value > 0 ) {
								location.href = "https://ziarulfaclia.ro/?cat="+dropdown.options[dropdown.selectedIndex].value;
							}
						}
						dropdown.onchange = onCatChange;
					--></script>
					&nbsp;
<!--							
					<span class="archive_span">Search with Google</span>
					<form method="get" action="http://www.google.com/search">
						<input name="q" class="google" value="Write keyword and hit return" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" /> 
						<input type="hidden" name="sitesearch" value="https://ziarulfaclia.ro" />
					</form>
-->							
				</div>
			</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5989433461045824"
     data-ad-slot="3448710501"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> 
	</div><!-- End of sidebar -->

	<div class="clear"></div>

</div><!-- enf od wrapper -->

</div><!-- end of wrapper -->

<div id="footer">

	<div id="foo_widget1">
		<div id="text-12" class="widget widget_text">			<div class="textwidget"><!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'ziarulfaclia';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/ziarulfaclia.ro"><img alt="www.ziarulfaclia.ro" src="https://log.trafic.ro/cgi-bin/pl.dll?rid=ziarulfaclia" /></a> <a href="https://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/--></div>
		</div>
	</div>

	<div id="foo_widget2">
		<div id="text-13" class="widget widget_text">			<div class="textwidget"></div>
		</div>
		<div class="clear"></div>
	</div>
	
	<div id="foo_widget3">	
		<div id="text-7" class="widget widget_text">			<div class="textwidget"></div>
		</div>
	</div>

	<div class="clear"></div>
	
	<div id="foo_widget4">
		<div id="text-9" class="widget widget_text">			<div class="textwidget"><!-- TRAFIC.RO - Mutare site: 024989defc800b8900 --></div>
		</div>
	</div>
	
	<div id="foo_widget5">
		<div id="text-8" class="widget widget_text">			<div class="textwidget"></div>
		</div>
	</div>

	<div class="clear"></div>
</div><!-- /footer -->

<div id="footer_data">
	<div id="footer-left-side">
		Ziarul Faclia foloseste fluxul de stiri AGERPRESS	</div><!-- #site-info -->
			
	<div id="footer-right-side">
		copyright © 2011-2018 ziarulfaclia.ro  <!-- <a href="http://www.trans-tech.ro/" title="webdesign cluj,sisteme upraveghere cluj" rel="generator">Powered by trans-tech.ro</a> --> 
	
		<script type='text/javascript' src='https://ziarulfaclia.ro/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/ziarulfaclia.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ziarulfaclia.ro/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/ziarulfaclia.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ziarulfaclia.ro/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","requestURL":"https:\/\/ziarulfaclia.ro\/wp-admin\/admin-ajax.php","postID":"346192","nonce":"8fb1f3b9df"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ziarulfaclia.ro/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://ziarulfaclia.ro/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 5000 });
}
});
</script>
<!-- /AdRotate JS -->


		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(237,237,0,1);"><div class="cookie-notice-container" style="color: #ff0000;"><span id="cn-notice-text" class="cn-text-container">ziarulfaclia.ro utilizează fişiere de tip cookie pentru a personaliza și îmbunătăți experiența dvs. pe website-ul nostru. Vă informăm că ne-am actualizat politicile pentru a integra în acestea  cele mai recente modificări propuse de Regulamentul (UE) 2016/679 privind protecția persoanelor fizice în ceea ce privește prelucrarea datelor cu caracter personal și privind libera circulație a acestor date. Înainte de a continua navigarea pe ziarulfaclia.ro vă rugăm sa vă manifestați acordul dau dezacordul privind folosirea fișierelor de tip cookie.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Accept">Accept</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button" aria-label="Refuz">Refuz</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Accept"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->	</div> <!-- #footer-right-side -->
	<div class="clear"></div>
</div><!-- /footer_data -->

</body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                https://ziarulfaclia.ro/opera-nationala-romana-cluj-napoca-54/ -->
<!-- Cache File Path:               /cache/zencache/cache/https/ziarulfaclia-ro/opera-nationala-romana-cluj-napoca-54.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Sep 9th, 2020 @ 3:33 pm UTC -->
<!-- Cache File Generated In:       1.33351 seconds -->

<!-- Cache File Expires On:         Sep 12th, 2020 @ 3:33 pm UTC -->
<!-- Cache File Auto-Rebuild On:    Sep 12th, 2020 @ 3:33 pm UTC -->

<!-- Loaded via Cache On:    Sep 9th, 2020 @ 3:37 pm UTC -->
<!-- Loaded via Cache In:    0.01446 seconds -->