<!DOCTYPE html>
<html lang="ro-RO" itemscope itemtype="https://schema.org/BlogPosting">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="HandheldFriendly" content="true">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>Răspunsul dat de ministrul Muncii la întrebarea unui parlamentar clujean privind creșterea pensiilor de la 1 ianuarie &#8211; ziarulfaclia.ro</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ziarulfaclia.ro &raquo; Flux" href="https://ziarulfaclia.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="ziarulfaclia.ro &raquo; Flux comentarii" href="https://ziarulfaclia.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii ziarulfaclia.ro &raquo; Răspunsul dat de ministrul Muncii la întrebarea unui parlamentar clujean privind creșterea pensiilor de la 1 ianuarie" href="https://ziarulfaclia.ro/raspunsul-dat-de-ministrul-muncii-la-intrebarea-unui-parlamentar-clujean-privind-cresterea-pensiilor-de-la-1-ianuarie/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ziarulfaclia.ro\/nou\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='https://ziarulfaclia.ro/nou/wp-content/plugins/gtranslate/gtranslate-style16.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://ziarulfaclia.ro/nou/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='cp_timeline-cgb-style-css-css'  href='https://ziarulfaclia.ro/nou/wp-content/plugins/cool-timeline/includes/cool-timeline-block/dist/blocks.style.build.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='dashicons-css'  href='https://ziarulfaclia.ro/nou/wp-includes/css/dashicons.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://ziarulfaclia.ro/nou/wp-content/plugins/post-views-counter/css/frontend.min.css?ver=1.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='swpm.common-css'  href='https://ziarulfaclia.ro/nou/wp-content/plugins/simple-membership/css/swpm.common.css?ver=4.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://ziarulfaclia.ro/nou/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='demo_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3Aregular%2Citalic%2C700%26subset%3Dlatin%2C' type='text/css' media='screen' />
<link rel='stylesheet' id='newsnow_pro-style-css'  href='https://ziarulfaclia.ro/nou/wp-content/themes/newsnow-pro/style.css?ver=20180523' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-style-css'  href='https://ziarulfaclia.ro/nou/wp-content/themes/newsnow-pro/genericons/genericons.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-style-css'  href='https://ziarulfaclia.ro/nou/wp-content/themes/newsnow-pro/responsive.css?ver=20161209' type='text/css' media='all' />
<link rel='stylesheet' id='pojo-a11y-css'  href='https://ziarulfaclia.ro/nou/wp-content/plugins/pojo-accessibility/assets/css/style.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='abcf-rggcl-css'  href='https://ziarulfaclia.ro/nou/wp-content/plugins/responsive-grid-gallery-with-custom-links/css/rggcl.css?ver=0.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='moove_gdpr_frontend-css'  href='https://ziarulfaclia.ro/nou/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main.css?ver=4.9.6' type='text/css' media='all' />
<style id='moove_gdpr_frontend-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://ziarulfaclia.ro/nou/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://ziarulfaclia.ro/nou/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>

<!-- OG: 3.1.9 --><link rel="image_src" href="https://ziarulfaclia.ro/nou/wp-content/uploads/2022/12/budai-1.jpg" /><meta name="msapplication-TileImage" content="https://ziarulfaclia.ro/nou/wp-content/uploads/2022/12/budai-1.jpg" />
<meta property="og:image" content="https://ziarulfaclia.ro/nou/wp-content/uploads/2022/12/budai-1.jpg" /><meta property="og:image:secure_url" content="https://ziarulfaclia.ro/nou/wp-content/uploads/2022/12/budai-1.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="682" /><meta property="og:image:alt" content="budai 1" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="Deputatul liberal clujean Radu Moisin i-a solicitat ministrului Muncii prin intermediul unei interpelării parlamentare să-i răspundă care sunt soluțiile pentru majorarea pensiilor conform prevederilor legale începând cu 1 ianuarie 2023. În răspunsul transmis deputatului PNL, Marius Budăi a precizat că „începând cu 1 ianuarie 2023, pensia se majorează cu rata medie anuală a inflație, la..." /><meta property="og:type" content="article" /><meta property="og:locale" content="ro_RO" /><meta property="og:site_name" content="ziarulfaclia.ro" /><meta property="og:title" content="Răspunsul dat de ministrul Muncii la întrebarea unui parlamentar clujean privind creșterea pensiilor de la 1 ianuarie" /><meta property="og:url" content="https://ziarulfaclia.ro/raspunsul-dat-de-ministrul-muncii-la-intrebarea-unui-parlamentar-clujean-privind-cresterea-pensiilor-de-la-1-ianuarie/" /><meta property="og:updated_time" content="2022-12-18T09:13:39+02:00" />
<meta property="article:published_time" content="2022-12-18T06:59:14+00:00" /><meta property="article:modified_time" content="2022-12-18T07:13:39+00:00" /><meta property="article:section" content="POLITICĂ" /><meta property="article:author:first_name" content="Puris" /><meta property="article:author:last_name" content="Cosmin" /><meta property="article:author:username" content="cosmin" />
<meta property="twitter:partner" content="ogwp" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:image" content="https://ziarulfaclia.ro/nou/wp-content/uploads/2022/12/budai-1.jpg" /><meta property="twitter:image:alt" content="budai 1" /><meta property="twitter:title" content="Răspunsul dat de ministrul Muncii la întrebarea unui parlamentar clujean privind creșterea pensiilor de la 1 ianuarie" /><meta property="twitter:description" content="Deputatul liberal clujean Radu Moisin i-a solicitat ministrului Muncii prin intermediul unei interpelării parlamentare să-i răspundă care sunt soluțiile pentru majorarea pensiilor conform..." /><meta property="twitter:url" content="https://ziarulfaclia.ro/raspunsul-dat-de-ministrul-muncii-la-intrebarea-unui-parlamentar-clujean-privind-cresterea-pensiilor-de-la-1-ianuarie/" />
<meta itemprop="image" content="https://ziarulfaclia.ro/nou/wp-content/uploads/2022/12/budai-1.jpg" /><meta itemprop="name" content="Răspunsul dat de ministrul Muncii la întrebarea unui parlamentar clujean privind creșterea pensiilor de la 1 ianuarie" /><meta itemprop="headline" content="Răspunsul dat de ministrul Muncii la întrebarea unui parlamentar clujean privind creșterea pensiilor de la 1 ianuarie" /><meta itemprop="description" content="Deputatul liberal clujean Radu Moisin i-a solicitat ministrului Muncii prin intermediul unei interpelării parlamentare să-i răspundă care sunt soluțiile pentru majorarea pensiilor conform prevederilor legale începând cu 1 ianuarie 2023. În răspunsul transmis deputatului PNL, Marius Budăi a precizat că „începând cu 1 ianuarie 2023, pensia se majorează cu rata medie anuală a inflație, la..." /><meta itemprop="datePublished" content="2022-12-18" /><meta itemprop="dateModified" content="2022-12-18T07:13:39+00:00" /><meta itemprop="author" content="cosmin" />
<meta property="profile:first_name" content="Puris" /><meta property="profile:last_name" content="Cosmin" /><meta property="profile:username" content="cosmin" />
<!-- /OG -->

<link rel="https://api.w.org/" href="https://ziarulfaclia.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://ziarulfaclia.ro/wp-json/wp/v2/posts/76072" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ziarulfaclia.ro/nou/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ziarulfaclia.ro/nou/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel="canonical" href="https://ziarulfaclia.ro/raspunsul-dat-de-ministrul-muncii-la-intrebarea-unui-parlamentar-clujean-privind-cresterea-pensiilor-de-la-1-ianuarie/" />
<link rel='shortlink' href='https://ziarulfaclia.ro/?p=76072' />
<link rel="alternate" type="application/json+oembed" href="https://ziarulfaclia.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fziarulfaclia.ro%2Fraspunsul-dat-de-ministrul-muncii-la-intrebarea-unui-parlamentar-clujean-privind-cresterea-pensiilor-de-la-1-ianuarie%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ziarulfaclia.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fziarulfaclia.ro%2Fraspunsul-dat-de-ministrul-muncii-la-intrebarea-unui-parlamentar-clujean-privind-cresterea-pensiilor-de-la-1-ianuarie%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.9.1.1 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<script type='text/javascript'>var zoomImagesBase = '/nou/wp-content/plugins/wp-fancyzoom/';</script>
<script src='/nou/wp-content/plugins/wp-fancyzoom/js-global/FancyZoom.js' type='text/javascript'></script>
<script src='/nou/wp-content/plugins/wp-fancyzoom/js-global/FancyZoomHTML.js' type='text/javascript'></script>
<script src='/nou/wp-content/plugins/wp-fancyzoom/adddomloadevent.js' type='text/javascript'></script>
<script type='text/javascript'>addDOMLoadEvent(setupZoom);</script>
<link rel="pingback" href="https://ziarulfaclia.ro/nou/xmlrpc.php"><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style type="text/css">
#pojo-a11y-toolbar .pojo-a11y-toolbar-toggle a{ background-color: #4054b2;	color: #ffffff;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay, #pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items.pojo-a11y-links{ border-color: #4054b2;}
body.pojo-a11y-focusable a:focus{ outline-style: solid !important;	outline-width: 1px !important;	outline-color: #FF0000 !important;}
#pojo-a11y-toolbar{ top: 100px !important;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay{ background-color: #ffffff;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items li.pojo-a11y-toolbar-item a, #pojo-a11y-toolbar .pojo-a11y-toolbar-overlay p.pojo-a11y-toolbar-title{ color: #333333;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items li.pojo-a11y-toolbar-item a.active{ background-color: #4054b2;	color: #ffffff;}
@media (max-width: 767px) { #pojo-a11y-toolbar { top: 50px !important; } }</style><style id="yellow-pencil">
/*
	The following CSS codes are created by the YellowPencil plugin.
	https://yellowpencil.waspthemes.com/
*/
#gtranslate_wrapper .switcher a{top:-8px;}#searchform input[type=search]{padding-right:0px;padding-left:11px;}#latest-content{padding-top:14px;line-height:-10px;font-size:6px;word-wrap:normal;text-indent:-1px;text-transform:none;text-align:left;text-shadow:none;}#secondary-menu > .menu-item > a{padding-left:19px;padding-right:19px !important;}#latest-content .hentry{font-size:6px;line-height:4.53em;font-style:normal;font-weight:400;-webkit-box-shadow:2px 2px 0px 0px #2980b9;box-shadow:2px 2px 0px 0px #2980b9;}#latest-content .hentry a{font-style:normal;-webkit-box-shadow:none;box-shadow:none;}#secondary div p{line-height:1.4em;}#secondary .widget > div{line-height:1.3em !important;}
</style>
<style type="text/css" media="all">
	body,
	.breadcrumbs h3,
	.section-header h3,
	label,
	input,
	input[type="text"],
	input[type="email"],
	input[type="url"],
	input[type="search"],
	input[type="password"],
	textarea,
	button,
	.btn,
	input[type="submit"],
	input[type="reset"],
	input[type="button"],
	table,
	.sidebar .widget_ad .widget-title,
	.site-footer .widget_ad .widget-title {
		font-family: "Open Sans", "Helvetica Neue", Helvetica, Arial, sans-serif;
	}
	h1,h2,h3,h4,h5,h6 {
		font-family: "Open Sans", "Helvetica Neue", Helvetica, Arial, sans-serif;
	}
	a,
	a:visited,
	.sf-menu ul li li a:hover,
	.sf-menu li.sfHover li a:hover,
	#primary-menu li a:hover,
	#primary-menu li.current-menu-item a,
	#primary-menu li li a:hover,
	#primary-menu li li.current-menu-item a:hover,
	#secondary-menu li li a:hover,
	.entry-meta a,
	.edit-link a,
	.comment-reply-title small a:hover,
	.entry-content a,
	.entry-content a:visited,
	.page-content a,
	.page-content a:visited,
	.pagination .page-numbers.current,
	#latest-content h3,
	.content-block .section-heading h3 a,
	.content-block .section-heading h3 a:visited,
	.header-search .search-submit:hover {
		color: #0091cd;
	}	
	a:hover,
	.site-title a:hover,
	.mobile-menu ul li a:hover,
	.pagination .page-numbers:hover,	
	.sidebar .widget a:hover,
	.site-footer .widget a:hover,
	.sidebar .widget ul li a:hover,
	.site-footer .widget ul li a:hover,
	.entry-related .hentry .entry-title a:hover,
	.author-box .author-name span a:hover,
	.entry-tags .tag-links a:hover:before,
	.widget_tag_cloud .tagcloud a:hover:before,
	.entry-content a:hover,
	.page-content a:hover,
	.content-block .section-heading h3 a:hover,
	.content-block .section-heading .section-more-link a:hover,
	.entry-meta .entry-comment a:hover,
	.entry-title a:hover,
	.page-content ul li:before,
	.entry-content ul li:before {
		color: #ff0000;
	}
	.mobile-menu-icon .menu-icon-close,
	.mobile-menu-icon .menu-icon-open,
	.widget_newsletter form input[type="submit"],
	.widget_newsletter form input[type="button"],
	.widget_newsletter form button,
	.more-button a,
	.more-button a:hover,
	.entry-header .entry-category-icon a,
	#secondary-menu li.current-menu-item a,
	#secondary-menu li.sfHover a,
	#secondary-menu li a:hover {
		background-color: #0091cd;
	}
	#secondary-bar,
	button,
	.btn,
	input[type="submit"],
	input[type="reset"],
	input[type="button"],
	button:hover,
	.btn:hover,
	input[type="reset"]:hover,
	input[type="submit"]:hover,
	input[type="button"]:hover {
		background-color: #004b79;
	}
</style>
</head>

<body class="post-template-default single single-post postid-76072 single-format-standard non-logged-in group-blog">

<div id="page" class="site">

	<header id="masthead" class="site-header clear">

		<div id="primary-bar">

			<div class="container">

			<nav id="primary-nav" class="main-navigation">

				<div class="menu-meniu-principal-container"><ul id="primary-menu" class="sf-menu"><li id="menu-item-192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192"><a href="https://ziarulfaclia.ro/abonamente/">Abonamente</a></li>
<li id="menu-item-225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="https://ziarulfaclia.ro/ultimele-editii/">Ultimele ediții</a></li>
<li id="menu-item-253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253"><a href="https://ziarulfaclia.ro/membership-login/">Autentificare abonați</a></li>
<li id="menu-item-754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754"><a href="https://ziarulfaclia.ro/a_1">Arhiva</a></li>
<li style="position:relative;" class="menu-item menu-item-gtranslate"><div style="position:absolute;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style type="text/css">
.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#fff linear-gradient(180deg, #efefef 0%, #fff 70%);position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #ccc;color:#666;padding:3px 5px;width:151px;}
.switcher .selected a:after {height:16px;display:inline-block;position:absolute;right:5px;width:15px;background-position:50%;background-size:7px;background-image:url("data:image/svg+xml;utf8,<svg xmlns='http://www.w3.org/2000/svg' width='16' height='16' viewBox='0 0 285 285'><path d='M282 76.5l-14.2-14.3a9 9 0 0 0-13.1 0L142.5 174.4 30.3 62.2a9 9 0 0 0-13.2 0L3 76.5a9 9 0 0 0 0 13.1l133 133a9 9 0 0 0 13.1 0l133-133a9 9 0 0 0 0-13z' style='fill:%23666'/></svg>");background-repeat:no-repeat;content:""!important;transition:all .2s;}
.switcher .selected a.open:after {-webkit-transform: rotate(-180deg);transform:rotate(-180deg);}
.switcher .selected a:hover {background:#fff}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #ccc;border-right:1px solid #ccc;border-bottom:1px solid #ccc;background-color:#eee;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#fff;}
.switcher .option a.selected {background:#fff;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#f5f5f5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//ziarulfaclia.ro/nou/wp-content/plugins/gtranslate/flags/16/ro.png" height="16" width="16" alt="ro" /> Română</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('ro|ro');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Română" class="nturl selected"><img data-gt-lazy-src="//ziarulfaclia.ro/nou/wp-content/plugins/gtranslate/flags/16/ro.png" height="16" width="16" alt="ro" /> Română</a><a href="#" onclick="doGTranslate('ro|hu');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Magyar" class="nturl"><img data-gt-lazy-src="//ziarulfaclia.ro/nou/wp-content/plugins/gtranslate/flags/16/hu.png" height="16" width="16" alt="hu" /> Magyar</a><a href="#" onclick="doGTranslate('ro|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Français" class="nturl"><img data-gt-lazy-src="//ziarulfaclia.ro/nou/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> Français</a><a href="#" onclick="doGTranslate('ro|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//ziarulfaclia.ro/nou/wp-content/plugins/gtranslate/flags/16/en.png" height="16" width="16" alt="en" /> English</a><a href="#" onclick="doGTranslate('ro|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Deutsch" class="nturl"><img data-gt-lazy-src="//ziarulfaclia.ro/nou/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> Deutsch</a></div>
</div>
<script type="text/javascript">
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>
<style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'ro',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
</script>
</div></li></ul></div>
			</nav><!-- #primary-nav -->	

			
				<div class="header-search">
					<form id="searchform" method="get" action="https://ziarulfaclia.ro/">
						<input type="search" name="s" class="search-input" placeholder="Căutare..." autocomplete="off">
						<button type="submit" class="search-submit"><span class="genericon genericon-search"></span></button>		
					</form>
				</div><!-- .header-search -->

			
			</div><!-- .container -->

		</div><!-- #primary-bar -->	

		<div class="site-start clear">

			<div class="container">

			<div class="site-branding">

								
				<div id="logo">
					<span class="helper"></span>
					<a href="https://ziarulfaclia.ro/" rel="home">
						<img src="https://ziarulfaclia.ro/nou/wp-content/uploads/2020/08/faclia2-1.jpg" alt=""/>
					</a>
				</div><!-- #logo -->

				
			</div><!-- .site-branding -->

			<div id="freshthemes-ad-2" class="header-ad widget_ad ad-widget"><div class="adwidget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Google 720x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5989433461045824"
     data-ad-slot="8146588686"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="adrotate_widgets-287" class="header-ad adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div><div id="adrotate_widgets-291" class="header-ad adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div>
			<span class="mobile-menu-icon">
				<span class="menu-icon-open">Meniu</span>
				<span class="menu-icon-close"><span class="genericon genericon-close"></span></span>		
			</span>	
			
			</div><!-- .container -->

		</div><!-- .site-start -->

		<div id="secondary-bar" class="container clear">

			<div class="container">

			<nav id="secondary-nav" class="secondary-navigation">

				<div class="menu-meniu-secundar-container"><ul id="secondary-menu" class="sf-menu"><li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a href="https://ziarulfaclia.ro/category/eveniment/">EVENIMENT</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="https://ziarulfaclia.ro/category/editorial/">EDITORIAL</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-137"><a href="https://ziarulfaclia.ro/category/politica/">POLITICĂ</a></li>
<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="https://ziarulfaclia.ro/category/sport/">SPORT</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-130"><a href="https://ziarulfaclia.ro/category/social/">SOCIAL</a>
<ul class="sub-menu">
	<li id="menu-item-902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-902"><a href="https://ziarulfaclia.ro/category/social/religie/">RELIGIE</a></li>
	<li id="menu-item-908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-908"><a href="https://ziarulfaclia.ro/category/social/educatie/">EDUCAȚIE</a></li>
	<li id="menu-item-910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-910"><a href="https://ziarulfaclia.ro/category/social/sanatate/">SĂNĂTATE</a></li>
</ul>
</li>
<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="https://ziarulfaclia.ro/category/administratie/">ADMINISTRAȚIE</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129"><a href="https://ziarulfaclia.ro/category/economie/">ECONOMIE</a></li>
<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="https://ziarulfaclia.ro/category/cultura/">CULTURĂ</a></li>
<li id="menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135"><a href="https://ziarulfaclia.ro/category/externe/">EXTERNE</a></li>
<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="https://ziarulfaclia.ro/category/interne/">INTERNE</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-138"><a href="https://ziarulfaclia.ro/category/publicitate/">PUBLICITATE</a>
<ul class="sub-menu">
	<li id="menu-item-903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-903"><a href="https://ziarulfaclia.ro/category/publicitate/aniversari/">ANIVERSĂRI</a></li>
	<li id="menu-item-904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-904"><a href="https://ziarulfaclia.ro/category/publicitate/decese/">DECESE</a></li>
	<li id="menu-item-905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905"><a href="https://ziarulfaclia.ro/category/publicitate/diverse/">DIVERSE</a></li>
	<li id="menu-item-906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-906"><a href="https://ziarulfaclia.ro/category/publicitate/multumiri/">MULȚUMIRI</a></li>
	<li id="menu-item-907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-907"><a href="https://ziarulfaclia.ro/category/publicitate/vinzari/">VÂNZĂRI</a></li>
</ul>
</li>
</ul></div>
			</nav><!-- #secondary-nav -->

			</div><!-- .container -->				

		</div><!-- .secondary-bar -->

		<div class="mobile-menu clear">

			<div class="container">

			<div class="menu-left"><h3>Pagini</h3><div class="menu-meniu-principal-container"><ul id="primary-mobile-menu" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192"><a href="https://ziarulfaclia.ro/abonamente/">Abonamente</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="https://ziarulfaclia.ro/ultimele-editii/">Ultimele ediții</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253"><a href="https://ziarulfaclia.ro/membership-login/">Autentificare abonați</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754"><a href="https://ziarulfaclia.ro/a_1">Arhiva</a></li>
<li style="position:relative;" class="menu-item menu-item-gtranslate"><div style="position:absolute;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style type="text/css">
.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#fff linear-gradient(180deg, #efefef 0%, #fff 70%);position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #ccc;color:#666;padding:3px 5px;width:151px;}
.switcher .selected a:after {height:16px;display:inline-block;position:absolute;right:5px;width:15px;background-position:50%;background-size:7px;background-image:url("data:image/svg+xml;utf8,<svg xmlns='http://www.w3.org/2000/svg' width='16' height='16' viewBox='0 0 285 285'><path d='M282 76.5l-14.2-14.3a9 9 0 0 0-13.1 0L142.5 174.4 30.3 62.2a9 9 0 0 0-13.2 0L3 76.5a9 9 0 0 0 0 13.1l133 133a9 9 0 0 0 13.1 0l133-133a9 9 0 0 0 0-13z' style='fill:%23666'/></svg>");background-repeat:no-repeat;content:""!important;transition:all .2s;}
.switcher .selected a.open:after {-webkit-transform: rotate(-180deg);transform:rotate(-180deg);}
.switcher .selected a:hover {background:#fff}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #ccc;border-right:1px solid #ccc;border-bottom:1px solid #ccc;background-color:#eee;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#fff;}
.switcher .option a.selected {background:#fff;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#f5f5f5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//ziarulfaclia.ro/nou/wp-content/plugins/gtranslate/flags/16/ro.png" height="16" width="16" alt="ro" /> Română</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('ro|ro');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Română" class="nturl selected"><img data-gt-lazy-src="//ziarulfaclia.ro/nou/wp-content/plugins/gtranslate/flags/16/ro.png" height="16" width="16" alt="ro" /> Română</a><a href="#" onclick="doGTranslate('ro|hu');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Magyar" class="nturl"><img data-gt-lazy-src="//ziarulfaclia.ro/nou/wp-content/plugins/gtranslate/flags/16/hu.png" height="16" width="16" alt="hu" /> Magyar</a><a href="#" onclick="doGTranslate('ro|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Français" class="nturl"><img data-gt-lazy-src="//ziarulfaclia.ro/nou/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> Français</a><a href="#" onclick="doGTranslate('ro|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//ziarulfaclia.ro/nou/wp-content/plugins/gtranslate/flags/16/en.png" height="16" width="16" alt="en" /> English</a><a href="#" onclick="doGTranslate('ro|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Deutsch" class="nturl"><img data-gt-lazy-src="//ziarulfaclia.ro/nou/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> Deutsch</a></div>
</div>
<script type="text/javascript">
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>
<style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'ro',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
</script>
</div></li></ul></div></div><div class="menu-right"><h3>Categorii</h3><div class="menu-meniu-secundar-container"><ul id="secondary-mobile-menu" class=""><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a href="https://ziarulfaclia.ro/category/eveniment/">EVENIMENT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="https://ziarulfaclia.ro/category/editorial/">EDITORIAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-137"><a href="https://ziarulfaclia.ro/category/politica/">POLITICĂ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="https://ziarulfaclia.ro/category/sport/">SPORT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-130"><a href="https://ziarulfaclia.ro/category/social/">SOCIAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="https://ziarulfaclia.ro/category/administratie/">ADMINISTRAȚIE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129"><a href="https://ziarulfaclia.ro/category/economie/">ECONOMIE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="https://ziarulfaclia.ro/category/cultura/">CULTURĂ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135"><a href="https://ziarulfaclia.ro/category/externe/">EXTERNE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="https://ziarulfaclia.ro/category/interne/">INTERNE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-138"><a href="https://ziarulfaclia.ro/category/publicitate/">PUBLICITATE</a></li>
</ul></div></div>
			</div><!-- .container -->

		</div><!-- .mobile-menu -->	

					
			<span class="search-icon">
				<span class="genericon genericon-search"></span>
				<span class="genericon genericon-close"></span>			
			</span>

								

	</header><!-- #masthead -->

	<div id="content" class="site-content container clear">

	<div id="primary" class="content-area">

		<main id="main" class="site-main" >

		
<article id="post-76072" class="post-76072 post type-post status-publish format-standard has-post-thumbnail hentry category-politica">
	<header class="entry-header clear">
	
		<div class="entry-category-icon"><a href="https://ziarulfaclia.ro/category/politica/" title="Vizualizați toate postările din POLITICĂ" >POLITICĂ</a> </div>

		<h1 class="entry-title">Răspunsul dat de ministrul Muncii la întrebarea unui parlamentar clujean privind creșterea pensiilor de la 1 ianuarie</h1>
		<div class="entry-meta clear">
<!--   MODIFICAT  
	<span class="entry-author"><a href="https://ziarulfaclia.ro/author/cosmin/"><img alt='' src='https://secure.gravatar.com/avatar/30dbfbe082757122ed57f735ebda9989?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/30dbfbe082757122ed57f735ebda9989?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></a> <a href="https://ziarulfaclia.ro/author/cosmin/" title="Articole de cosmin" rel="author">cosmin</a> &#8212; </span>
  .MODIFICAT  -->
	<span class="entry-date">18 decembrie 2022</span>

	<span class='entry-comment'><a href="https://ziarulfaclia.ro/raspunsul-dat-de-ministrul-muncii-la-intrebarea-unui-parlamentar-clujean-privind-cresterea-pensiilor-de-la-1-ianuarie/#respond" class="comments-link" >0 commentarii</a></span>
	
</div><!-- .entry-meta -->
		
		<div class="social-share-icons">

	<a href="https://twitter.com/intent/tweet?text=R%C4%83spunsul+dat+de+ministrul+Muncii+la+%C3%AEntrebarea+unui+parlamentar+clujean+privind+cre%C8%99terea+pensiilor+de+la+1+ianuarie&amp;url=https%3A%2F%2Fziarulfaclia.ro%2Fraspunsul-dat-de-ministrul-muncii-la-intrebarea-unui-parlamentar-clujean-privind-cresterea-pensiilor-de-la-1-ianuarie%2F" target="_blank"><img src="https://ziarulfaclia.ro/nou/wp-content/themes/newsnow-pro/assets/img/icon-twitter-square.png" alt=""/></a>

	<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fziarulfaclia.ro%2Fraspunsul-dat-de-ministrul-muncii-la-intrebarea-unui-parlamentar-clujean-privind-cresterea-pensiilor-de-la-1-ianuarie%2F" target="_blank"><img src="https://ziarulfaclia.ro/nou/wp-content/themes/newsnow-pro/assets/img/icon-facebook-square.png" alt=""/></a>

	<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fziarulfaclia.ro%2Fraspunsul-dat-de-ministrul-muncii-la-intrebarea-unui-parlamentar-clujean-privind-cresterea-pensiilor-de-la-1-ianuarie%2F&amp;media=https%3A%2F%2Fziarulfaclia.ro%2Fnou%2Fwp-content%2Fuploads%2F2022%2F12%2Fbudai-1.jpg" target="_blank"><img src="https://ziarulfaclia.ro/nou/wp-content/themes/newsnow-pro/assets/img/icon-pinterest-square.png" alt=""/></a>
	
	<a  href="https://wa.me/?text=https%3A%2F%2Fziarulfaclia.ro%2Fraspunsul-dat-de-ministrul-muncii-la-intrebarea-unui-parlamentar-clujean-privind-cresterea-pensiilor-de-la-1-ianuarie%2F" target="_blank"><img src="https://ziarulfaclia.ro/nou/wp-content/themes/newsnow-pro/assets/img/icon-whatsapp.png" alt=""/></a>
<!--	
	<a  href="https://web.whatsapp.com/send?text=https%3A%2F%2Fziarulfaclia.ro%2Fraspunsul-dat-de-ministrul-muncii-la-intrebarea-unui-parlamentar-clujean-privind-cresterea-pensiilor-de-la-1-ianuarie%2F" target="_blank"><img src="https://ziarulfaclia.ro/nou/wp-content/themes/newsnow-pro/assets/img/icon-whatsapp.png" alt=""/></a>
-->
	<a href="mailto:?subject=R%C4%83spunsul%20dat%20de%20ministrul%20Muncii%20la%20%C3%AEntrebarea%20unui%20parlamentar%20clujean%20privind%20cre%C8%99terea%20pensiilor%20de%20la%201%20ianuarie&body=https://ziarulfaclia.ro/raspunsul-dat-de-ministrul-muncii-la-intrebarea-unui-parlamentar-clujean-privind-cresterea-pensiilor-de-la-1-ianuarie/" target="_blank"><img src="https://ziarulfaclia.ro/nou/wp-content/themes/newsnow-pro/assets/img/icon-mail-square.png" alt=""/></a>

</div>
	</header><!-- .entry-header -->

	<div class="entry-content">
		<img width="880" height="528" src="https://ziarulfaclia.ro/nou/wp-content/uploads/2022/12/budai-1-880x528.jpg" class="attachment-single_thumb size-single_thumb wp-post-image" alt="" loading="eager" />	
		<p><span style="font-size: large;"><b>Deputatul liberal clujean Radu Moisin i-a solicitat ministrului Muncii prin intermediul unei interpelării parlamentare să-i răspundă care sunt soluțiile pentru majorarea pensiilor conform prevederilor legale începând cu 1 ianuarie 2023.</b></span></p>
<p><span style="font-size: large;">În răspunsul transmis deputatului PNL, Marius Budăi a precizat că „începând cu 1 ianuarie 2023, pensia se majorează cu rata medie anuală a inflație, la care se adaugă 50% din creșterea reală a câștigului salarial mediu brut realizat, indicatori definitivi, cunoscuți în anul curent pentru anul calendaristic anterior, comunicați de Institutul Național de Statisticã. Majorarea și data de acordare se stabilesc anual prin legea bugetului și asigurărilor sociale de stat”.<img src="file:///C:/Users/cosmin/AppData/Local/Temp/lu132363tph26.tmp/lu132363tphyw_tmp_5a6949af2c590fdd.jpg" width="4" height="6" name="Imagine1" align="bottom" border="0" /> </span></p>
<p><span style="font-size: large;">În prezent, valoarea punctului de pensie este de 1.586 lei.</span></p>
<p><span style="font-size: large;">Ministrul Budăi amintește că Guvernul și-a asumat prin PNRR componenta 8 „Reforma fiscalä și Reforma sistemului public de pensii&#8221;, aceasta reprezentând un obiectiv prioritar pentru România. Ministrul a transmis că, potrivit celor angajate prin acest document strategic național, sistemul de pensii va fi reformat, refăcut și pus pe baze solide, prin intermediul unui cadru legislativ care să corecteze inechitățile din sistemul de pensii, care să asigure sustenabilitatea sistemului și care să respecte principiul contributivității în raport cu beneficiarii drepturilor de pensie.</span></p>
<p><span style="font-size: large;">Conform ministrului, reforma va presupune elaborarea unei noi legi a sistemului public de pensii, care va oferi soluții pentru eliminarea inechităților dintre beneficiarii sistemului, respectiv atât între genuri cât dintre categorii de persoane care au desfășurat activitatea în aceleași condiții de muncă cu un nivel de salarizare relativ similar, indiferent de anul pensionării. „Această direcție de reformă este necesară ținând cont de faptul cä legislația actual</span><span style="font-size: large;">ă</span><span style="font-size: large;">, cu numeroasele modificări completări legislative, a determinat multe inechități care au generat nemulțumiri pensionarilor aflați în plată cu cuantumuri diferite, deși au realizat aceeași perioadă de contribuții”, arată ministrul. </span></p>
<p><span style="font-size: large;">Reforma va mai urmări întărirea principiului contributivității, astfel încât cuantumul pensiei să reflecte <img src="file:///C:/Users/cosmin/AppData/Local/Temp/lu132363tph26.tmp/lu132363tphyw_tmp_ff0835edf10cfbcb.jpg" width="1" height="2" name="Imagine9" align="bottom" border="0" /> activitatea profesională și contribuția la sistemul public de pensii, în raport de veniturile realizate de asigurat. „Pentru a se adresa acestei provocări, Guvernul are în vedere i<img src="file:///C:/Users/cosmin/AppData/Local/Temp/lu132363tph26.tmp/lu132363tphyw_tmp_deabe3425599d0e1.jpg" width="1" height="1" name="Imagine10" align="bottom" border="0" />ntroducerea unei noi formule de calcul, bazată pe numărul de puncte realizat de fiecare beneficiar care va asigura consolidarea legăturii dintre contribuția plătită beneficiul acordat”, a explicat Budăi. </span></p>
<p><span style="font-size: large;">Conform ministrului, se mai urmărește menținerea unui nivel adecvat al pensiilor, prin raportare la riscurile și vulnerabilitățile cu care se confruntă sistemul public de pensii din România și oferirea de șanse egale la drepturi de pensie adecvate durabile, în scopul preveirii sărăciei persoanelor de vârstă înaintată.</span></p>
<p><span style="font-size: large;">Un alt obiectiv al reformei vizează reglementarea unui mecanism de indexare a pensiilor, corelat cu realitățile economice. „Noul mecanism se va baza pe indicatori reali și predictibili care să favorizeze nivelului de încredere in sistem, concomitent cu asigurarea unei predictibilități reale a evoluției pensiilor publice”, se mai precizează în documentul transmis deputatului Moisin.</span></p>
<p><span style="font-size: large;">C.P.</span></p>
	</div><!-- .entry-content -->

	<span class="entry-tags">
<!--  MODIFICAT
		.MODIFICAT   -->		
			
			</span><!-- .entry-tags -->

</article><!-- #post-## -->


<div id="custom_html-10" class="widget_text content-ad widget_custom_html"><h3 class="widget-title">Abonamente</h3><div class="textwidget custom-html-widget"><a href="https://ziarulfaclia.ro/abonamente/">Rămâneți conectat la toate noutățile din Cluj cu ziarul Făclia</a></div></div><div id="adrotate_widgets-129" class="content-ad adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div><div id="adrotate_widgets-223" class="content-ad adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div><div id="adrotate_widgets-286" class="content-ad adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div>
		<div class="entry-related clear">
			<h3>Recomandat pentru dvs.</h3>
			<div class="related-loop clear">
														<div class="hentry">
													<a class="thumbnail-link" href="https://ziarulfaclia.ro/bugetul-criticat-dur-de-un-deputat-clujean/">
								<div class="thumbnail-wrap">
									<img width="300" height="200" src="https://ziarulfaclia.ro/nou/wp-content/uploads/2022/12/parlament-300x200.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" loading="eager" srcset="https://ziarulfaclia.ro/nou/wp-content/uploads/2022/12/parlament-300x200.jpg 300w, https://ziarulfaclia.ro/nou/wp-content/uploads/2022/12/parlament-600x400.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://ziarulfaclia.ro/bugetul-criticat-dur-de-un-deputat-clujean/">Bugetul, criticat dur de un deputat clujean</a></h2>
					</div><!-- .grid -->
														<div class="hentry">
													<a class="thumbnail-link" href="https://ziarulfaclia.ro/romanii-din-austria-vor-manifesta-in-fata-cancelariei-prim-ministrului-karl-nehammer/">
								<div class="thumbnail-wrap">
									<img width="300" height="200" src="https://ziarulfaclia.ro/nou/wp-content/uploads/2022/12/austria-300x200.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" loading="eager" srcset="https://ziarulfaclia.ro/nou/wp-content/uploads/2022/12/austria-300x200.jpg 300w, https://ziarulfaclia.ro/nou/wp-content/uploads/2022/12/austria-600x400.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://ziarulfaclia.ro/romanii-din-austria-vor-manifesta-in-fata-cancelariei-prim-ministrului-karl-nehammer/">Românii din Austria vor manifesta în fața cancelariei prim-ministrului Karl Nehammer</a></h2>
					</div><!-- .grid -->
														<div class="hentry">
													<a class="thumbnail-link" href="https://ziarulfaclia.ro/boicotul-nu-ne-va-duce-in-schengen-insa-aceast-demers-sigur-nu-va-trece-neobservat-la-nivelul-ue/">
								<div class="thumbnail-wrap">
									<img width="300" height="200" src="https://ziarulfaclia.ro/nou/wp-content/uploads/2022/12/sorin-moldoban-300x200.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" loading="eager" srcset="https://ziarulfaclia.ro/nou/wp-content/uploads/2022/12/sorin-moldoban-300x200.jpg 300w, https://ziarulfaclia.ro/nou/wp-content/uploads/2022/12/sorin-moldoban-720x480.jpg 720w, https://ziarulfaclia.ro/nou/wp-content/uploads/2022/12/sorin-moldoban-600x400.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://ziarulfaclia.ro/boicotul-nu-ne-va-duce-in-schengen-insa-aceast-demers-sigur-nu-va-trece-neobservat-la-nivelul-ue/">„Boicotul nu ne va duce în Schengen, însă aceast demers sigur nu va trece neobservat la nivelul UE”</a></h2>
					</div><!-- .grid -->
														<div class="hentry last">
													<a class="thumbnail-link" href="https://ziarulfaclia.ro/proiectul-usr-pentru-ca-romanii-cu-venituri-mici-sa-aiba-acces-la-justitie-adoptat-de-parlament/">
								<div class="thumbnail-wrap">
									<img width="300" height="200" src="https://ziarulfaclia.ro/nou/wp-content/uploads/2022/12/oana-murariu-si-cristian-bordei-300x200.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" loading="eager" srcset="https://ziarulfaclia.ro/nou/wp-content/uploads/2022/12/oana-murariu-si-cristian-bordei-300x200.jpg 300w, https://ziarulfaclia.ro/nou/wp-content/uploads/2022/12/oana-murariu-si-cristian-bordei-720x480.jpg 720w, https://ziarulfaclia.ro/nou/wp-content/uploads/2022/12/oana-murariu-si-cristian-bordei-600x400.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://ziarulfaclia.ro/proiectul-usr-pentru-ca-romanii-cu-venituri-mici-sa-aiba-acces-la-justitie-adoptat-de-parlament/">Proiectul USR pentru ca românii cu venituri mici să aibă acces la justiție, adoptat de Parlament</a></h2>
					</div><!-- .grid -->
							</div><!-- .related-posts -->
		</div><!-- .entry-related -->

	

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area sidebar">


	<div id="random_one_cat_widget-2" class="widget widget_random_one_cat"><h2 class="widget-title"><span>EDITORIAL</span></h2><h4><a href="https://ziarulfaclia.ro/pe-o-banca-intr-un-park/">Pe o bancă într-un Park</a></h4><div style="line-height: 70%;"><p class="p1"><img class="alignleft size-full wp-image-76023" src="https://ziarulfaclia.ro/nou/wp-content/uploads/2022/12/cornel_udrea-2.jpg" alt="" width="150" height="199" />Toate magazinele dintr-un lanț comercial PLĂTESC IMPOZIT ÎN ROMÂNIA. Toate. Logic, normal.<!--more--></p>
<p class="p3">Dacă dai în chirie ți se plătește, și se plătesc și cheltuielile aferente, nu? Boicotând aceste magazine, contribuim la micșorarea bugetului, și așa de
 ...</div></div><div id="adrotate_widgets-128" class="widget adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div><div id="custom_html-7" class="widget_text widget widget_custom_html"><h2 class="widget-title"><span>Anunț în ziarul tipărit</span></h2><div class="textwidget custom-html-widget"><div id="an" style="border: 1px solid darkblue; padding: 10px; border-radius: 10px 10px; text-align: center; line-height: 1.4;  padding: 5px 5px 5px 5px;"><a href= "https://ziarulfaclia.ro/nou/adauga-anunt-ziar-tiparit/"><img src= "https://ziarulfaclia.ro/nou/wp-content/uploads/2020/09/anunt-editia-tiparita-copy-1.png" alt="Anunturi online"><br>Puteți adăuga și plăti <b>online</b> anunțuri de mică publicitate pentru publicare în ediția tipărită a ziarului Făclia de Cluj</a>
</div></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><h2 class="widget-title"><span>Ediția tipărită de astăzi</span></h2><div class="textwidget custom-html-widget"><div id="an" style="border: 1px solid darkblue; padding: 10px; border-radius: 10px 10px; text-align: center; line-height: 1.4;  padding: 5px 5px 5px 5px;"><a href= "https://ziarulfaclia.ro/ultima-editie/">
	
	<img src="https://ziarulfaclia.ro/nou/wp-content/uploads/2022/12/FACLIA-17-12-2022_THMB.png" alt="Editia de azi">
	
	</a><div onclick="delay ('https://ziarulfaclia.ro/plata-editia-de-azi/')">Pentru doar 2 lei<br><img src="https://ziarulfaclia.ro/nou/wp-content/banners/cumpara.png" alt="Cumpara editia de azi"></div></div>
<script>		 
	function delay (URL) {
    setTimeout( function() { window.location = URL }, 5000 );
}
</script></div></div><div id="adrotate_widgets-28" class="widget adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div><div id="adrotate_widgets-41" class="widget adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div><div id="adrotate_widgets-29" class="widget adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div><div id="adrotate_widgets-100" class="widget adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div><div id="adrotate_widgets-257" class="widget adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div><div id="adrotate_widgets-255" class="widget adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div><div id="adrotate_widgets-256" class="widget adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div><div id="adrotate_widgets-269" class="widget adrotate_widgets"><h2 class="widget-title"><span>Anunț angajare</span></h2><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div><div id="adrotate_widgets-62" class="widget adrotate_widgets"><h2 class="widget-title"><span>Apartamente Cluj-Napoca</span></h2><div class="a-single a-99"><img src= "https://ziarulfaclia.ro/nou/wp-content/uploads/2021/02/zz_Macheta-site-apartamente.png"</a></div></div><div id="adrotate_widgets-327" class="widget adrotate_widgets"><div class="a-single a-353"><img src= "https://ziarulfaclia.ro/nou/wp-content/uploads/2022/11/Locul-ideal-pentru-afaceri.png"</a></div></div><div id="adrotate_widgets-292" class="widget adrotate_widgets"><h2 class="widget-title"><span>UBB</span></h2><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div><div id="adrotate_widgets-293" class="widget adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div><div id="adrotate_widgets-294" class="widget adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div><div id="adrotate_widgets-57" class="widget adrotate_widgets"><h2 class="widget-title"><span>anunturi</span></h2><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div><div id="adrotate_widgets-336" class="widget adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div><div id="adrotate_widgets-335" class="widget adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div><div id="adrotate_widgets-333" class="widget adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div><div id="adrotate_widgets-334" class="widget adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div><div id="adrotate_widgets-332" class="widget adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div><div id="adrotate_widgets-331" class="widget adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div><div id="adrotate_widgets-329" class="widget adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div><div id="adrotate_widgets-330" class="widget adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div><div id="adrotate_widgets-328" class="widget adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div><div id="adrotate_widgets-326" class="widget adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div><div id="adrotate_widgets-325" class="widget adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div><div id="adrotate_widgets-324" class="widget adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div><div id="adrotate_widgets-321" class="widget adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div><div id="adrotate_widgets-322" class="widget adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div><div id="adrotate_widgets-323" class="widget adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div><div id="adrotate_widgets-313" class="widget adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div><div id="adrotate_widgets-314" class="widget adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div><div id="adrotate_widgets-315" class="widget adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div><div id="adrotate_widgets-316" class="widget adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div><div id="adrotate_widgets-317" class="widget adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div><div id="adrotate_widgets-318" class="widget adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div><div id="adrotate_widgets-319" class="widget adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div><div id="adrotate_widgets-320" class="widget adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div><div id="adrotate_widgets-312" class="widget adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div><div id="adrotate_widgets-311" class="widget adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div><div id="adrotate_widgets-305" class="widget adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div><div id="adrotate_widgets-306" class="widget adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div><div id="adrotate_widgets-307" class="widget adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div><div id="adrotate_widgets-308" class="widget adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div><div id="adrotate_widgets-309" class="widget adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div><div id="adrotate_widgets-310" class="widget adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div><div id="adrotate_widgets-304" class="widget adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div><div id="adrotate_widgets-302" class="widget adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div><div id="adrotate_widgets-303" class="widget adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div><div id="adrotate_widgets-300" class="widget adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div><div id="adrotate_widgets-299" class="widget adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div><div id="adrotate_widgets-297" class="widget adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div><div id="adrotate_widgets-298" class="widget adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div><div id="adrotate_widgets-296" class="widget adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div><div id="adrotate_widgets-295" class="widget adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div><div id="adrotate_widgets-285" class="widget adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div><div id="adrotate_widgets-284" class="widget adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div><div id="adrotate_widgets-282" class="widget adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div><div id="adrotate_widgets-283" class="widget adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div><div id="adrotate_widgets-279" class="widget adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div><div id="adrotate_widgets-280" class="widget adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div><div id="adrotate_widgets-281" class="widget adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div><div id="adrotate_widgets-277" class="widget adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div><div id="adrotate_widgets-278" class="widget adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div><div id="freshthemes-ad-10" class="widget widget_ad ad-widget"><div class="adwidget"><script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>
<div data-ao-pid="kr_qwMcIAwVlbvKchWlSb1.MAFWvDaL.kv3D8MX36Kb.N7" style="display: none;"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2021 */
    /* PLACEMENT: goldbach_ro.Arbo_Media.P17 */
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'ro.adocean.pl',
        id: 'kr_qwMcIAwVlbvKchWlSb1.MAFWvDaL.kv3D8MX36Kb.N7',
        consent: null
    });
</script></div></div><div id="adrotate_widgets-270" class="widget adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div><div id="adrotate_widgets-271" class="widget adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div><div id="adrotate_widgets-272" class="widget adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div><div id="adrotate_widgets-253" class="widget adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div><div id="adrotate_widgets-220" class="widget adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div><div id="adrotate_widgets-218" class="widget adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div><div id="adrotate_widgets-217" class="widget adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div><div id="adrotate_widgets-229" class="widget adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div><div id="media_video-10" class="widget widget_media_video"><h2 class="widget-title"><span>Făclia TV</span></h2><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-76072-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=qQtmHZMXU1Y&#038;_=1" /><a href="https://www.youtube.com/watch?v=qQtmHZMXU1Y">https://www.youtube.com/watch?v=qQtmHZMXU1Y</a></video></div></div><div id="adrotate_widgets-274" class="widget adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div><div id="adrotate_widgets-275" class="widget adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div><div id="adrotate_widgets-273" class="widget adrotate_widgets"><h2 class="widget-title"><span>Universitatea „Bogdan Vodă”</span></h2><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div><div id="adrotate_widgets-222" class="widget adrotate_widgets"><h2 class="widget-title"><span>Hotel Potaissa</span></h2><div class="a-single a-251"><a href="https://potaissahotel.ro/" target="_blank"><img src="https://ziarulfaclia.ro/nou/wp-content/uploads/2021/11/Potaissa.png" /></a></div></div><div id="adrotate_widgets-266" class="widget adrotate_widgets"><h2 class="widget-title"><span>Univers T</span></h2><div class="a-single a-294"><a href="https://www.universt.ro/" target="_blank"><img src="https://ziarulfaclia.ro/nou/wp-content/uploads/2022/06/300x150.png" /></a></div></div><div id="adrotate_widgets-96" class="widget adrotate_widgets"><h2 class="widget-title"><span>Aeroport Cluj</span></h2><div class="a-single a-3"><a class="gofollow" data-track="MywwLDEsNjA=" href="http://airportcluj.ro/"><img src="https://ziarulfaclia.ro/nou/wp-content/uploads/2022/11/aeroport-300x200_Faclia.jpg" /></a></div></div><div id="adrotate_widgets-231" class="widget adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div><div id="adrotate_widgets-4" class="widget adrotate_widgets"><h2 class="widget-title"><span>Rosal</span></h2><div class="a-single a-7"><a href="https://www.rosal.ro" target="_blank"><img src="https://ziarulfaclia.ro/nou/wp-content/uploads/2020/10/Rosal_300x200-fii-verde.jpg" /></a></div></div><div id="media_gallery-7" class="widget widget_media_gallery"><h2 class="widget-title"><span>ZEXE</span></h2><div id='gallery-1' class='gallery galleryid-76072 gallery-columns-1 gallery-size-medium'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://ziarulfaclia.ro/6786-vineri-2/'><img width="300" height="300" src="https://ziarulfaclia.ro/nou/wp-content/uploads/2021/11/6786-vineri-300x300.jpg" class="attachment-medium size-medium" alt="" srcset="https://ziarulfaclia.ro/nou/wp-content/uploads/2021/11/6786-vineri-300x300.jpg 300w, https://ziarulfaclia.ro/nou/wp-content/uploads/2021/11/6786-vineri-150x150.jpg 150w, https://ziarulfaclia.ro/nou/wp-content/uploads/2021/11/6786-vineri-768x767.jpg 768w, https://ziarulfaclia.ro/nou/wp-content/uploads/2021/11/6786-vineri.jpg 912w" sizes="(max-width: 300px) 100vw, 300px" loading="eager" /></a>
			</div></figure>
		</div>
</div><div id="custom_html-16" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5989433461045824"
     data-ad-slot="3448710501"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="adrotate_widgets-276" class="widget adrotate_widgets"><span style="font-weight: bold; color: #f00;">Error, no Advert ID set! Check your syntax!</span></div>

</aside><!-- #secondary -->


	</div><!-- #content .site-content -->
	
	<footer id="colophon" class="site-footer">

		
			<div class="footer-columns clear">

				<div class="container">

					<div class="footer-column footer-column-1">
						<div id="recent-comments-3" class="widget footer-widget widget_recent_comments"><h3 class="widget-title">Cele mai noi comentarii</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://www.clujulcultural.ro/fostul-director-al-teatrului-de-papusi-puck-a-castigat-procesul-cu-consiliului-judetean/' rel='external nofollow ugc' class='url'>Fostul director al Teatrului de Păpuși Puck a câștigat procesul cu Consiliului Județean - Clujul Cultural</a></span> la <a href="https://ziarulfaclia.ro/lovitura-dura-primita-de-vicepresedintele-consiliului-judetean-cluj-vakar-istvan/#comment-9122">Lovitură dură primită de vicepreședintele Consiliului Județean Cluj, Vakar Istvan</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://ziarulfaclia.ro/marturia-angajatului-din-hala-din-tetarom-i-care-a-anuntat-incendiul-la-112foto-si-video/' rel='external nofollow ugc' class='url'>Mărturia angajatului din hala din Tetarom I care a anunțat incendiul la 112(Foto și Video) &#8211; ziarulfaclia.ro</a></span> la <a href="https://ziarulfaclia.ro/alerta-la-cluj-napoca-incendiu-in-parcul-industrial-tetarom-i/#comment-9063">Alertă la Cluj-Napoca. Incendiu în Parcul Industrial Tetarom I</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://apuseni.info/2021/09/16/targul-de-la-negreni-a-fost-anulat-dsp-cluj-si-isu-cluj-rata-de-vaccinare-in-negreni-este-foarte-scazuta/' rel='external nofollow ugc' class='url'>Târgul de la Negreni a fost ANULAT! DSP Cluj și ISU Cluj: Rata de vaccinare în Negreni este foarte scăzută! - Apuseni Info</a></span> la <a href="https://ziarulfaclia.ro/decizie-luata-de-autoritati-in-cazul-celui-mai-vechi-si-popular-targ-din-transilvania/#comment-9032">Decizie luată de autorități în cazul celui mai vechi și popular târg din Transilvania</a></li></ul></div>					</div>

					<div class="footer-column footer-column-2">
						
		<div id="recent-posts-8" class="widget footer-widget widget_recent_entries">
		<h3 class="widget-title">Articole recente</h3>
		<ul>
											<li>
					<a href="https://ziarulfaclia.ro/colind-regal-15-165-lei-pentru-casa-de-tip-familial-maica-domnului-din-cluj-napoca/">Colind Regal: 15.165 lei pentru Casa de Tip Familial „Maica Domnului” din Cluj-Napoca</a>
											<span class="post-date">18 decembrie 2022</span>
									</li>
											<li>
					<a href="https://ziarulfaclia.ro/raspunsul-dat-de-ministrul-muncii-la-intrebarea-unui-parlamentar-clujean-privind-cresterea-pensiilor-de-la-1-ianuarie/" aria-current="page">Răspunsul dat de ministrul Muncii la întrebarea unui parlamentar clujean privind creșterea pensiilor de la 1 ianuarie</a>
											<span class="post-date">18 decembrie 2022</span>
									</li>
											<li>
					<a href="https://ziarulfaclia.ro/cm-qatar-2022-croatia-a-castigat-medaliile-de-bronz-dupa-2-1-cu-marocul-in-finala-mica/">CM Qatar 2022 | Croaţia a câştigat medaliile de bronz, după 2-1 cu Marocul în finala mică</a>
											<span class="post-date">17 decembrie 2022</span>
									</li>
											<li>
					<a href="https://ziarulfaclia.ro/u-cluj-a-pierdut-cu-sepsi-si-incheie-anul-in-subsolul-superligii/">U Cluj a pierdut cu Sepsi și încheie anul în subsolul Superligii</a>
											<span class="post-date">17 decembrie 2022</span>
									</li>
											<li>
					<a href="https://ziarulfaclia.ro/rezervistii-militari-se-considera-cei-mai-batjocoriti-si-huliti-pensionari/">Rezerviștii militari se consideră cei mai batjocoriți și huliți pensionari</a>
											<span class="post-date">17 decembrie 2022</span>
									</li>
											<li>
					<a href="https://ziarulfaclia.ro/foto-locomotiva-cuprinsa-de-flacari-in-zona-statiei-cfr-dej/">Foto | Locomotivă cuprinsă de flăcări în zona Stației CFR Dej</a>
											<span class="post-date">17 decembrie 2022</span>
									</li>
					</ul>

		</div>					</div>

					<div class="footer-column footer-column-3">
						<div id="custom_html-5" class="widget_text widget footer-widget widget_custom_html"><h3 class="widget-title">Horoscop</h3><div class="textwidget custom-html-widget"><iframe src="https://www.horoscop20.com/horoscop-webmasteri/horoscop/v3-30-48-a.php" style="width:300px;height:320px;margin:0;padding:0;border:none;"></iframe></div></div><div id="custom_html-9" class="widget_text widget footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'ziarulfaclia';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/ziarulfaclia.ro"><img alt="www.ziarulfaclia.ro" src="https://log.trafic.ro/cgi-bin/pl.dll?rid=ziarulfaclia" /></a> <a href="https://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/--></div></div>					</div>

					<div class="footer-column footer-column-4">
						<div id="custom_html-6" class="widget_text widget footer-widget widget_custom_html"><h3 class="widget-title">Meteo în Cluj</h3><div class="textwidget custom-html-widget"><!-- weather widget start --><a target="_blank" href="https:/hotelmix.ro/weather/cluj-napoca-18521,54049,106509,409446,274000" rel="noopener"><img src="https://w.bookcdn.com/weather/picture/2_18521,54049,106509,409446,274000_1_15_009fde_300_ffffff_333333_08488D_1_ffffff_333333_0_6.png?scode=124&domid=1151&anc_id=61842"  alt="booked.net"/></a><!-- weather widget end --></div></div>					</div>												

				</div><!-- .container -->

			</div><!-- .footer-columns -->

		
		<div class="clear"></div>

		<div id="site-bottom" class="clear">

			<div class="container">

			<div class="site-info">

				© 2021 <a href="https://ziarulfaclia.ro">ziarulfaclia.ro</a> - Dezvoltat&amp;găzduit de <a href="https://www.topcomputers.ro">TopComputers</a>
			</div><!-- .site-info -->

			<div class="menu-footer-meniu-container"><ul id="footer-menu" class="footer-nav"><li id="menu-item-165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165"><a href="https://ziarulfaclia.ro/drept-la-replica/">Drept la replică</a></li>
<li id="menu-item-164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164"><a href="https://ziarulfaclia.ro/copyright/">Copyright</a></li>
<li id="menu-item-199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-199"><a href="https://ziarulfaclia.ro/contact/">Contact</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-157"><a href="https://ziarulfaclia.ro/gdpr-2/">GDPR</a></li>
<li id="menu-item-548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-548"><a href="https://ziarulfaclia.ro/anpc/">ANPC</a></li>
<li id="menu-item-409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-409"><a href="https://ziarulfaclia.ro/termeni-si-conditii/">Termeni și Condiții</a></li>
</ul></div>	

			</div><!-- .container -->

		</div><!-- #site-bottom -->
							
	</footer><!-- #colophon -->

</div><!-- #page -->


	<div id="back-top">
		<a href="#top" title="Înapoi sus"><span class="genericon genericon-collapse"></span></a>
	</div>



<script type="text/javascript">

(function($){ //create closure so we can safely use $ as alias for jQuery

    $(document).ready(function(){

        "use strict"; 

        $("#secondary-bar").sticky( { topSpacing: 0 } );
    });

})(jQuery);

</script>



  <!--copyscapeskip-->
  <aside id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom" role="dialog" aria-label="Banner cookie-uri GDPR" style="display: none;">
    <div class="moove-gdpr-info-bar-container">
      <div class="moove-gdpr-info-bar-content">
        
<div class="moove-gdpr-cookie-notice">
  <p>Folosim cookie-uri pentru a-ți oferi cea mai bună experiență pe situl nostru.</p>
<p>Poți afla mai multe despre ce cookie-uri folosim sau să le dezactivezi în <span role="link"  data-href="#moove_gdpr_cookie_modal" class="change-settings-button">setări</span>.</p>
				<button class="moove-gdpr-infobar-close-btn gdpr-content-close-btn" aria-label="Close GDPR Cookie Banner">
					<span class="gdpr-sr-only">Close GDPR Cookie Banner</span>
					<i class="moovegdpr-arrow-close"></i>
				</button>
			</div>
<!--  .moove-gdpr-cookie-notice -->        
<div class="moove-gdpr-button-holder">
		  <button class="mgbutton moove-gdpr-infobar-allow-all gdpr-fbo-0" aria-label="Accept"  role="button">Accept</button>
	  				<button class="mgbutton moove-gdpr-infobar-reject-btn gdpr-fbo-1 "  aria-label="Resping">Resping</button>
							<button class="moove-gdpr-infobar-close-btn gdpr-fbo-3" aria-label="Close GDPR Cookie Banner" >
					<span class="gdpr-sr-only">Close GDPR Cookie Banner</span>
					<i class="moovegdpr-arrow-close"></i>
				</button>
			</div>
<!--  .button-container -->      </div>
      <!-- moove-gdpr-info-bar-content -->
    </div>
    <!-- moove-gdpr-info-bar-container -->
  </aside>
  <!-- #moove_gdpr_cookie_info_bar -->
  <!--/copyscapeskip-->
<link rel='stylesheet' id='mediaelement-css'  href='https://ziarulfaclia.ro/nou/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://ziarulfaclia.ro/nou/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.3' type='text/css' media='all' />
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/ziarulfaclia.ro\/nou\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ziarulfaclia.ro/nou/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' id='post-views-counter-frontend-js-extra'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","postID":"76072","requestURL":"https:\/\/ziarulfaclia.ro\/nou\/wp-admin\/admin-ajax.php","nonce":"1b860f43b7"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ziarulfaclia.ro/nou/wp-content/plugins/post-views-counter/js/frontend.min.js?ver=1.3.12' id='post-views-counter-frontend-js'></script>
<script type='text/javascript' src='https://ziarulfaclia.ro/nou/wp-content/themes/newsnow-pro/assets/js/superfish.js?ver=6.0.3' id='superfish-js'></script>
<script type='text/javascript' src='https://ziarulfaclia.ro/nou/wp-content/themes/newsnow-pro/assets/js/modernizr.min.js?ver=6.0.3' id='modernizr-js'></script>
<script type='text/javascript' src='https://ziarulfaclia.ro/nou/wp-content/themes/newsnow-pro/assets/js/html5.js?ver=6.0.3' id='html5-js'></script>
<script type='text/javascript' src='https://ziarulfaclia.ro/nou/wp-content/themes/newsnow-pro/assets/js/jquery.sticky.js?ver=6.0.3' id='sticky-js'></script>
<script type='text/javascript' src='https://ziarulfaclia.ro/nou/wp-content/themes/newsnow-pro/assets/js/jquery.bxslider.min.js?ver=6.0.3' id='bxslider-js'></script>
<script type='text/javascript' src='https://ziarulfaclia.ro/nou/wp-content/themes/newsnow-pro/assets/js/jquery.custom.js?ver=20200425' id='custom-js'></script>
<script type='text/javascript' id='pojo-a11y-js-extra'>
/* <![CDATA[ */
var PojoA11yOptions = {"focusable":"","remove_link_target":"","add_role_links":"","enable_save":"","save_expiration":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://ziarulfaclia.ro/nou/wp-content/plugins/pojo-accessibility/assets/js/app.min.js?ver=1.0.0' id='pojo-a11y-js'></script>
<script type='text/javascript' id='moove_gdpr_frontend-js-extra'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/ziarulfaclia.ro\/nou\/wp-admin\/admin-ajax.php","post_id":"76072","plugin_dir":"https:\/\/ziarulfaclia.ro\/nou\/wp-content\/plugins\/gdpr-cookie-compliance","show_icons":"all","is_page":"","strict_init":"2","enabled_default":{"third_party":0,"advanced":1},"geo_location":"false","force_reload":"false","is_single":"1","hide_save_btn":"false","current_user":"0","cookie_expiration":"365","script_delay":"2000","close_btn_action":"1","close_cs_action":"1","gdpr_scor":"true","wp_lang":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://ziarulfaclia.ro/nou/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=4.9.6' id='moove_gdpr_frontend-js'></script>
<script type='text/javascript' id='moove_gdpr_frontend-js-after'>
var gdpr_consent__strict = "true"
var gdpr_consent__thirdparty = "false"
var gdpr_consent__advanced = "true"
var gdpr_consent__cookies = "strict|advanced"
</script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"ro","strings":{"mejs.download-file":"Descarc\u0103 fi\u0219ierul","mejs.install-flash":"Folose\u0219ti un navigator care nu are activat sau instalat Flash Player. Te rog porne\u0219te-\u021bi modulul Flash Player sau descarc\u0103 cea mai recent\u0103 versiune de la https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Ecran \u00eentreg","mejs.play":"Ruleaz\u0103","mejs.pause":"Pauz\u0103","mejs.time-slider":"Durat\u0103 carusel","mejs.time-help-text":"Folose\u0219te tastele s\u0103geat\u0103 st\u00e2nga\/dreapta pentru a \u00eenainta o secund\u0103, s\u0103geat\u0103 sus\/jos pentru a \u00eenainta zece secunde.","mejs.live-broadcast":"Transmisie \u00een direct","mejs.volume-help-text":"Folose\u0219te tastele s\u0103geat\u0103 sus\/jos pentru a m\u0103ri sau mic\u0219ora volumul.","mejs.unmute":"Porne\u0219te sonorul","mejs.mute":"Opre\u0219te sonorul","mejs.volume-slider":"Volum carusel","mejs.video-player":"Player video","mejs.audio-player":"Player audio","mejs.captions-subtitles":"Texte asociate\/subtitr\u0103ri","mejs.captions-chapters":"Capitole","mejs.none":"Nespecificat","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanez\u0103","mejs.arabic":"Arab\u0103","mejs.belarusian":"Bielorus\u0103","mejs.bulgarian":"Bulgar\u0103","mejs.catalan":"Catalan\u0103","mejs.chinese":"Chinez\u0103","mejs.chinese-simplified":"Chinez\u0103 (simplificat\u0103)","mejs.chinese-traditional":"Chinez\u0103 (tradi\u021bional\u0103)","mejs.croatian":"Croat\u0103","mejs.czech":"Ceh\u0103","mejs.danish":"Danez\u0103","mejs.dutch":"Neerlandez\u0103","mejs.english":"Englez\u0103","mejs.estonian":"Eston\u0103","mejs.filipino":"Filipinez\u0103","mejs.finnish":"Finlandez\u0103","mejs.french":"Francez\u0103","mejs.galician":"Galician\u0103","mejs.german":"German\u0103","mejs.greek":"Greac\u0103","mejs.haitian-creole":"Creol\u0103 haitian\u0103","mejs.hebrew":"Ebraic\u0103","mejs.hindi":"Hindus\u0103","mejs.hungarian":"Maghiar\u0103","mejs.icelandic":"Islandez\u0103","mejs.indonesian":"Indonezian\u0103","mejs.irish":"Irlandez\u0103","mejs.italian":"Italian\u0103","mejs.japanese":"Japonez\u0103","mejs.korean":"Coreean\u0103","mejs.latvian":"Leton\u0103","mejs.lithuanian":"Lituanian\u0103","mejs.macedonian":"Macedonean\u0103","mejs.malay":"Malaiez\u0103","mejs.maltese":"Maltez\u0103","mejs.norwegian":"Norvegian\u0103","mejs.persian":"Persan\u0103","mejs.polish":"Polonez\u0103","mejs.portuguese":"Portughez\u0103","mejs.romanian":"Rom\u00e2n\u0103","mejs.russian":"Rus\u0103","mejs.serbian":"S\u00e2rb\u0103","mejs.slovak":"Slovac\u0103","mejs.slovenian":"Sloven\u0103","mejs.spanish":"Spaniol\u0103","mejs.swahili":"Swahili","mejs.swedish":"Suedez\u0103","mejs.tagalog":"Tagalog","mejs.thai":"Thailandez\u0103","mejs.turkish":"Turc\u0103","mejs.ukrainian":"Ucrainean\u0103","mejs.vietnamese":"Vietnamez\u0103","mejs.welsh":"Galez\u0103","mejs.yiddish":"Idi\u0219"}};
</script>
<script type='text/javascript' src='https://ziarulfaclia.ro/nou/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://ziarulfaclia.ro/nou/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=6.0.3' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/nou\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ziarulfaclia.ro/nou/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=6.0.3' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://ziarulfaclia.ro/nou/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.16' id='mediaelement-vimeo-js'></script>
		<a id="pojo-a11y-skip-content" class="pojo-skip-link pojo-skip-content" tabindex="1" accesskey="s" href="#content">Sari la conținut</a>
				<nav id="pojo-a11y-toolbar" class="pojo-a11y-toolbar-right" role="navigation">
			<div class="pojo-a11y-toolbar-toggle">
				<a class="pojo-a11y-toolbar-link pojo-a11y-toolbar-toggle-link" href="javascript:void(0);" title="Instrumente de accesibilitate">
					<span class="pojo-sr-only sr-only">Deschide bara de unelte</span>
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" fill="currentColor" width="1em">
						<path d="M50 8.1c23.2 0 41.9 18.8 41.9 41.9 0 23.2-18.8 41.9-41.9 41.9C26.8 91.9 8.1 73.2 8.1 50S26.8 8.1 50 8.1M50 0C22.4 0 0 22.4 0 50s22.4 50 50 50 50-22.4 50-50S77.6 0 50 0zm0 11.3c-21.4 0-38.7 17.3-38.7 38.7S28.6 88.7 50 88.7 88.7 71.4 88.7 50 71.4 11.3 50 11.3zm0 8.9c4 0 7.3 3.2 7.3 7.3S54 34.7 50 34.7s-7.3-3.2-7.3-7.3 3.3-7.2 7.3-7.2zm23.7 19.7c-5.8 1.4-11.2 2.6-16.6 3.2.2 20.4 2.5 24.8 5 31.4.7 1.9-.2 4-2.1 4.7-1.9.7-4-.2-4.7-2.1-1.8-4.5-3.4-8.2-4.5-15.8h-2c-1 7.6-2.7 11.3-4.5 15.8-.7 1.9-2.8 2.8-4.7 2.1-1.9-.7-2.8-2.8-2.1-4.7 2.6-6.6 4.9-11 5-31.4-5.4-.6-10.8-1.8-16.6-3.2-1.7-.4-2.8-2.1-2.4-3.9.4-1.7 2.1-2.8 3.9-2.4 19.5 4.6 25.1 4.6 44.5 0 1.7-.4 3.5.7 3.9 2.4.7 1.8-.3 3.5-2.1 3.9z"/>					</svg>
				</a>
			</div>
			<div class="pojo-a11y-toolbar-overlay">
				<div class="pojo-a11y-toolbar-inner">
					<p class="pojo-a11y-toolbar-title">Instrumente de accesibilitate</p>
					
					<ul class="pojo-a11y-toolbar-items pojo-a11y-tools">
																			<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-plus" data-action="resize-plus" data-action-group="resize" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M256 200v16c0 4.25-3.75 8-8 8h-56v56c0 4.25-3.75 8-8 8h-16c-4.25 0-8-3.75-8-8v-56h-56c-4.25 0-8-3.75-8-8v-16c0-4.25 3.75-8 8-8h56v-56c0-4.25 3.75-8 8-8h16c4.25 0 8 3.75 8 8v56h56c4.25 0 8 3.75 8 8zM288 208c0-61.75-50.25-112-112-112s-112 50.25-112 112 50.25 112 112 112 112-50.25 112-112zM416 416c0 17.75-14.25 32-32 32-8.5 0-16.75-3.5-22.5-9.5l-85.75-85.5c-29.25 20.25-64.25 31-99.75 31-97.25 0-176-78.75-176-176s78.75-176 176-176 176 78.75 176 176c0 35.5-10.75 70.5-31 99.75l85.75 85.75c5.75 5.75 9.25 14 9.25 22.5z""></path></svg></span><span class="pojo-a11y-toolbar-text">Mărește textul</span>								</a>
							</li>
							
							<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-minus" data-action="resize-minus" data-action-group="resize" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M256 200v16c0 4.25-3.75 8-8 8h-144c-4.25 0-8-3.75-8-8v-16c0-4.25 3.75-8 8-8h144c4.25 0 8 3.75 8 8zM288 208c0-61.75-50.25-112-112-112s-112 50.25-112 112 50.25 112 112 112 112-50.25 112-112zM416 416c0 17.75-14.25 32-32 32-8.5 0-16.75-3.5-22.5-9.5l-85.75-85.5c-29.25 20.25-64.25 31-99.75 31-97.25 0-176-78.75-176-176s78.75-176 176-176 176 78.75 176 176c0 35.5-10.75 70.5-31 99.75l85.75 85.75c5.75 5.75 9.25 14 9.25 22.5z"></path></svg></span><span class="pojo-a11y-toolbar-text">Micșorează textul</span>								</a>
							</li>
						
													<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-grayscale" data-action="grayscale" data-action-group="schema" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M15.75 384h-15.75v-352h15.75v352zM31.5 383.75h-8v-351.75h8v351.75zM55 383.75h-7.75v-351.75h7.75v351.75zM94.25 383.75h-7.75v-351.75h7.75v351.75zM133.5 383.75h-15.5v-351.75h15.5v351.75zM165 383.75h-7.75v-351.75h7.75v351.75zM180.75 383.75h-7.75v-351.75h7.75v351.75zM196.5 383.75h-7.75v-351.75h7.75v351.75zM235.75 383.75h-15.75v-351.75h15.75v351.75zM275 383.75h-15.75v-351.75h15.75v351.75zM306.5 383.75h-15.75v-351.75h15.75v351.75zM338 383.75h-15.75v-351.75h15.75v351.75zM361.5 383.75h-15.75v-351.75h15.75v351.75zM408.75 383.75h-23.5v-351.75h23.5v351.75zM424.5 383.75h-8v-351.75h8v351.75zM448 384h-15.75v-352h15.75v352z"></path></svg></span><span class="pojo-a11y-toolbar-text">Scara tonurilor de gri</span>								</a>
							</li>
						
													<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-high-contrast" data-action="high-contrast" data-action-group="schema" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M192 360v-272c-75 0-136 61-136 136s61 136 136 136zM384 224c0 106-86 192-192 192s-192-86-192-192 86-192 192-192 192 86 192 192z""></path></svg></span><span class="pojo-a11y-toolbar-text">Contrast mare</span>								</a>
							</li>
						
						<li class="pojo-a11y-toolbar-item">
							<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-negative-contrast" data-action="negative-contrast" data-action-group="schema" tabindex="-1">

								<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M416 240c-23.75-36.75-56.25-68.25-95.25-88.25 10 17 15.25 36.5 15.25 56.25 0 61.75-50.25 112-112 112s-112-50.25-112-112c0-19.75 5.25-39.25 15.25-56.25-39 20-71.5 51.5-95.25 88.25 42.75 66 111.75 112 192 112s149.25-46 192-112zM236 144c0-6.5-5.5-12-12-12-41.75 0-76 34.25-76 76 0 6.5 5.5 12 12 12s12-5.5 12-12c0-28.5 23.5-52 52-52 6.5 0 12-5.5 12-12zM448 240c0 6.25-2 12-5 17.25-46 75.75-130.25 126.75-219 126.75s-173-51.25-219-126.75c-3-5.25-5-11-5-17.25s2-12 5-17.25c46-75.5 130.25-126.75 219-126.75s173 51.25 219 126.75c3 5.25 5 11 5 17.25z"></path></svg></span><span class="pojo-a11y-toolbar-text">Contrast negativ</span>							</a>
						</li>

													<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-light-background" data-action="light-background" data-action-group="schema" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M184 144c0 4.25-3.75 8-8 8s-8-3.75-8-8c0-17.25-26.75-24-40-24-4.25 0-8-3.75-8-8s3.75-8 8-8c23.25 0 56 12.25 56 40zM224 144c0-50-50.75-80-96-80s-96 30-96 80c0 16 6.5 32.75 17 45 4.75 5.5 10.25 10.75 15.25 16.5 17.75 21.25 32.75 46.25 35.25 74.5h57c2.5-28.25 17.5-53.25 35.25-74.5 5-5.75 10.5-11 15.25-16.5 10.5-12.25 17-29 17-45zM256 144c0 25.75-8.5 48-25.75 67s-40 45.75-42 72.5c7.25 4.25 11.75 12.25 11.75 20.5 0 6-2.25 11.75-6.25 16 4 4.25 6.25 10 6.25 16 0 8.25-4.25 15.75-11.25 20.25 2 3.5 3.25 7.75 3.25 11.75 0 16.25-12.75 24-27.25 24-6.5 14.5-21 24-36.75 24s-30.25-9.5-36.75-24c-14.5 0-27.25-7.75-27.25-24 0-4 1.25-8.25 3.25-11.75-7-4.5-11.25-12-11.25-20.25 0-6 2.25-11.75 6.25-16-4-4.25-6.25-10-6.25-16 0-8.25 4.5-16.25 11.75-20.5-2-26.75-24.75-53.5-42-72.5s-25.75-41.25-25.75-67c0-68 64.75-112 128-112s128 44 128 112z"></path></svg></span><span class="pojo-a11y-toolbar-text">Fundal luminos</span>								</a>
							</li>
						
													<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-links-underline" data-action="links-underline" data-action-group="toggle" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M364 304c0-6.5-2.5-12.5-7-17l-52-52c-4.5-4.5-10.75-7-17-7-7.25 0-13 2.75-18 8 8.25 8.25 18 15.25 18 28 0 13.25-10.75 24-24 24-12.75 0-19.75-9.75-28-18-5.25 5-8.25 10.75-8.25 18.25 0 6.25 2.5 12.5 7 17l51.5 51.75c4.5 4.5 10.75 6.75 17 6.75s12.5-2.25 17-6.5l36.75-36.5c4.5-4.5 7-10.5 7-16.75zM188.25 127.75c0-6.25-2.5-12.5-7-17l-51.5-51.75c-4.5-4.5-10.75-7-17-7s-12.5 2.5-17 6.75l-36.75 36.5c-4.5 4.5-7 10.5-7 16.75 0 6.5 2.5 12.5 7 17l52 52c4.5 4.5 10.75 6.75 17 6.75 7.25 0 13-2.5 18-7.75-8.25-8.25-18-15.25-18-28 0-13.25 10.75-24 24-24 12.75 0 19.75 9.75 28 18 5.25-5 8.25-10.75 8.25-18.25zM412 304c0 19-7.75 37.5-21.25 50.75l-36.75 36.5c-13.5 13.5-31.75 20.75-50.75 20.75-19.25 0-37.5-7.5-51-21.25l-51.5-51.75c-13.5-13.5-20.75-31.75-20.75-50.75 0-19.75 8-38.5 22-52.25l-22-22c-13.75 14-32.25 22-52 22-19 0-37.5-7.5-51-21l-52-52c-13.75-13.75-21-31.75-21-51 0-19 7.75-37.5 21.25-50.75l36.75-36.5c13.5-13.5 31.75-20.75 50.75-20.75 19.25 0 37.5 7.5 51 21.25l51.5 51.75c13.5 13.5 20.75 31.75 20.75 50.75 0 19.75-8 38.5-22 52.25l22 22c13.75-14 32.25-22 52-22 19 0 37.5 7.5 51 21l52 52c13.75 13.75 21 31.75 21 51z"></path></svg></span><span class="pojo-a11y-toolbar-text">Linkuri subliniate</span>								</a>
							</li>
						
													<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-readable-font" data-action="readable-font" data-action-group="toggle" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M181.25 139.75l-42.5 112.5c24.75 0.25 49.5 1 74.25 1 4.75 0 9.5-0.25 14.25-0.5-13-38-28.25-76.75-46-113zM0 416l0.5-19.75c23.5-7.25 49-2.25 59.5-29.25l59.25-154 70-181h32c1 1.75 2 3.5 2.75 5.25l51.25 120c18.75 44.25 36 89 55 133 11.25 26 20 52.75 32.5 78.25 1.75 4 5.25 11.5 8.75 14.25 8.25 6.5 31.25 8 43 12.5 0.75 4.75 1.5 9.5 1.5 14.25 0 2.25-0.25 4.25-0.25 6.5-31.75 0-63.5-4-95.25-4-32.75 0-65.5 2.75-98.25 3.75 0-6.5 0.25-13 1-19.5l32.75-7c6.75-1.5 20-3.25 20-12.5 0-9-32.25-83.25-36.25-93.5l-112.5-0.5c-6.5 14.5-31.75 80-31.75 89.5 0 19.25 36.75 20 51 22 0.25 4.75 0.25 9.5 0.25 14.5 0 2.25-0.25 4.5-0.5 6.75-29 0-58.25-5-87.25-5-3.5 0-8.5 1.5-12 2-15.75 2.75-31.25 3.5-47 3.5z"></path></svg></span><span class="pojo-a11y-toolbar-text">Fonturi citibile</span>								</a>
							</li>
																		<li class="pojo-a11y-toolbar-item">
							<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-reset" data-action="reset" tabindex="-1">
								<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M384 224c0 105.75-86.25 192-192 192-57.25 0-111.25-25.25-147.75-69.25-2.5-3.25-2.25-8 0.5-10.75l34.25-34.5c1.75-1.5 4-2.25 6.25-2.25 2.25 0.25 4.5 1.25 5.75 3 24.5 31.75 61.25 49.75 101 49.75 70.5 0 128-57.5 128-128s-57.5-128-128-128c-32.75 0-63.75 12.5-87 34.25l34.25 34.5c4.75 4.5 6 11.5 3.5 17.25-2.5 6-8.25 10-14.75 10h-112c-8.75 0-16-7.25-16-16v-112c0-6.5 4-12.25 10-14.75 5.75-2.5 12.75-1.25 17.25 3.5l32.5 32.25c35.25-33.25 83-53 132.25-53 105.75 0 192 86.25 192 192z"></path></svg></span>
								<span class="pojo-a11y-toolbar-text">Resetează</span>
							</a>
						</li>
					</ul>
									</div>
			</div>
		</nav>
		
  <!--copyscapeskip-->
  <button data-href="#moove_gdpr_cookie_modal"  id="moove_gdpr_save_popup_settings_button" style='display: none;' class="" aria-label="Modifică setări cookie-uri">
    <span class="moove_gdpr_icon">
      <svg viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg" style="max-width: 30px; max-height: 30px;">
        <g data-name="1">
          <path d="M293.9,450H233.53a15,15,0,0,1-14.92-13.42l-4.47-42.09a152.77,152.77,0,0,1-18.25-7.56L163,413.53a15,15,0,0,1-20-1.06l-42.69-42.69a15,15,0,0,1-1.06-20l26.61-32.93a152.15,152.15,0,0,1-7.57-18.25L76.13,294.1a15,15,0,0,1-13.42-14.91V218.81A15,15,0,0,1,76.13,203.9l42.09-4.47a152.15,152.15,0,0,1,7.57-18.25L99.18,148.25a15,15,0,0,1,1.06-20l42.69-42.69a15,15,0,0,1,20-1.06l32.93,26.6a152.77,152.77,0,0,1,18.25-7.56l4.47-42.09A15,15,0,0,1,233.53,48H293.9a15,15,0,0,1,14.92,13.42l4.46,42.09a152.91,152.91,0,0,1,18.26,7.56l32.92-26.6a15,15,0,0,1,20,1.06l42.69,42.69a15,15,0,0,1,1.06,20l-26.61,32.93a153.8,153.8,0,0,1,7.57,18.25l42.09,4.47a15,15,0,0,1,13.41,14.91v60.38A15,15,0,0,1,451.3,294.1l-42.09,4.47a153.8,153.8,0,0,1-7.57,18.25l26.61,32.93a15,15,0,0,1-1.06,20L384.5,412.47a15,15,0,0,1-20,1.06l-32.92-26.6a152.91,152.91,0,0,1-18.26,7.56l-4.46,42.09A15,15,0,0,1,293.9,450ZM247,420h33.39l4.09-38.56a15,15,0,0,1,11.06-12.91A123,123,0,0,0,325.7,356a15,15,0,0,1,17,1.31l30.16,24.37,23.61-23.61L372.06,328a15,15,0,0,1-1.31-17,122.63,122.63,0,0,0,12.49-30.14,15,15,0,0,1,12.92-11.06l38.55-4.1V232.31l-38.55-4.1a15,15,0,0,1-12.92-11.06A122.63,122.63,0,0,0,370.75,187a15,15,0,0,1,1.31-17l24.37-30.16-23.61-23.61-30.16,24.37a15,15,0,0,1-17,1.31,123,123,0,0,0-30.14-12.49,15,15,0,0,1-11.06-12.91L280.41,78H247l-4.09,38.56a15,15,0,0,1-11.07,12.91A122.79,122.79,0,0,0,201.73,142a15,15,0,0,1-17-1.31L154.6,116.28,131,139.89l24.38,30.16a15,15,0,0,1,1.3,17,123.41,123.41,0,0,0-12.49,30.14,15,15,0,0,1-12.91,11.06l-38.56,4.1v33.38l38.56,4.1a15,15,0,0,1,12.91,11.06A123.41,123.41,0,0,0,156.67,311a15,15,0,0,1-1.3,17L131,358.11l23.61,23.61,30.17-24.37a15,15,0,0,1,17-1.31,122.79,122.79,0,0,0,30.13,12.49,15,15,0,0,1,11.07,12.91ZM449.71,279.19h0Z" fill="currentColor"/>
          <path d="M263.71,340.36A91.36,91.36,0,1,1,355.08,249,91.46,91.46,0,0,1,263.71,340.36Zm0-152.72A61.36,61.36,0,1,0,325.08,249,61.43,61.43,0,0,0,263.71,187.64Z" fill="currentColor"/>
        </g>
      </svg>
    </span>

    <span class="moove_gdpr_text">Modifică setări cookie-uri</span>
  </button>
  <!--/copyscapeskip-->
    
  <!--copyscapeskip-->
  <!-- V1 -->
  <div id="moove_gdpr_cookie_modal" class="gdpr_lightbox-hide" role="complementary" aria-label="Ecran setări GDPR">
    <div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1">
          
        <button class="moove-gdpr-modal-close" aria-label="Close GDPR Cookie Settings">
          <span class="gdpr-sr-only">Close GDPR Cookie Settings</span>
          <span class="gdpr-icon moovegdpr-arrow-close"></span>
        </button>
            <div class="moove-gdpr-modal-left-content">
        
<div class="moove-gdpr-company-logo-holder">
  <img src="https://ziarulfaclia.ro/nou/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="ziarulfaclia.ro"   width="350"  height="233"  class="img-responsive" />
</div>
<!--  .moove-gdpr-company-logo-holder -->        <ul id="moove-gdpr-menu">
          
<li class="menu-item-on menu-item-privacy_overview menu-item-selected">
  <button data-href="#privacy_overview" class="moove-gdpr-tab-nav" aria-label="Prezentare generală a confidențialității">
    <span class="gdpr-nav-tab-title">Prezentare generală a confidențialității</span>
  </button>
</li>

  <li class="menu-item-strict-necessary-cookies menu-item-off">
    <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav" aria-label="Cookie-urile strict necesare">
      <span class="gdpr-nav-tab-title">Cookie-urile strict necesare</span>
    </button>
  </li>



  <li class="menu-item-advanced-cookies menu-item-off">
    <button data-href="#advanced-cookies" class="moove-gdpr-tab-nav" aria-label="Termeni și Condiții">
      <span class="gdpr-nav-tab-title">Termeni și Condiții</span>
    </button>
  </li>

  <li class="menu-item-moreinfo menu-item-off">
    <button data-href="#cookie_policy_modal" class="moove-gdpr-tab-nav" aria-label="Politică date personale">
      <span class="gdpr-nav-tab-title">Politică date personale</span>
    </button>
  </li>
        </ul>
        
<div class="moove-gdpr-branding-cnt">
  
		<a href="https://wordpress.org/plugins/gdpr-cookie-compliance/" target="_blank" rel="noopener noreferrer nofollow" class='moove-gdpr-branding'>Powered by&nbsp; <span>GDPR Cookie Compliance</span></a>
		</div>
<!--  .moove-gdpr-branding -->      </div>
      <!--  .moove-gdpr-modal-left-content -->
      <div class="moove-gdpr-modal-right-content">
        <div class="moove-gdpr-modal-title">
           
        </div>
        <!-- .moove-gdpr-modal-ritle -->
        <div class="main-modal-content">

          <div class="moove-gdpr-tab-content">
            
<div id="privacy_overview" class="moove-gdpr-tab-main">
      <span class="tab-title">Prezentare generală a confidențialității</span>
    <div class="moove-gdpr-tab-main-content">
  	<p>Acest sit folosește cookie-uri pentru a-ți putea oferi cea mai bună experiență în utilizare. Informațiile cookie sunt stocate în browser-ul tău și au rolul de a te recunoaște când te întorci pe situl nostru și de a ajuta echipa noastră să înțeleagă care sunt secțiunile sitului pe care le găsești mai interesante și mai utile.</p>
  	  </div>
  <!--  .moove-gdpr-tab-main-content -->

</div>
<!-- #privacy_overview -->            
  <div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Cookie-urile strict necesare</span>
    <div class="moove-gdpr-tab-main-content">
      <p>Cookie-urile strict necesar trebuie să fie activate tot timpul, astfel îți putem salva preferințele pentru setările cookie-urilor.</p>
      <div class="moove-gdpr-status-bar gdpr-checkbox-disabled checkbox-selected">
        <div class="gdpr-cc-form-wrap">
          <div class="gdpr-cc-form-fieldset">
            <label class="cookie-switch" for="moove_gdpr_strict_cookies">    
              <span class="gdpr-sr-only">Activează sau dezactivează cookie-urile</span>        
              <input type="checkbox" aria-label="Cookie-urile strict necesare" disabled checked="checked"  value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
              <span class="cookie-slider cookie-round" data-text-enable="Activat" data-text-disabled="Dezactivat"></span>
            </label>
          </div>
          <!-- .gdpr-cc-form-fieldset -->
        </div>
        <!-- .gdpr-cc-form-wrap -->
      </div>
      <!-- .moove-gdpr-status-bar -->
              <div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;">
          <p>Dacă dezactivezi aceste cookie-uri, nu vom putea să-ți salvăm preferințele. Aceasta înseamnă că de fiecare dată când vizitezi acest sit va trebui să activezi sau să dezactivezi cookie-urile din nou.</p>
        </div>
        <!--  .moove-gdpr-tab-main-content -->
                                              
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #strict-necesarry-cookies -->
            
            
  <div id="advanced-cookies" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Termeni și Condiții</span>
    <div class="moove-gdpr-tab-main-content">
      <p> "Termeni și Condiții" </p>
<p>1.Definiții</p>
<p>Termenii și condițiile generale prevăzute în continuare se vor aplica tuturor vânzărilor de bunuri de către Făclia și partenerii săi, prin intermediul magazinului virtual www.ziarulfaclia.ro către Cumpărător și pot fi modificate oricând de către Făclia fără notificare prealabilă.</p>
<p> Astfel, următorii termeni vor însemna:</p>
<p>Cumpărător – persoană fizică / persoană juridică sau altă entitate juridică ce emite o Comandă.</p>
<p>Vânzător – Făclia, cu denumirea comercială SC Casa de editură Napoca SRL, având sediul social în Cluj,Cluj-Napoca,Clinicilor 33,400006, CUI RO 204469, nr. de înregistrare la Registrul Comerțului J 12/308/1991.</p>
<p>Bunuri – orice produs, inclusiv documentele și serviciile menționate în Comandă, care urmează a fi furnizate de către Vânzător Cumpărătorului.</p>
<p>Comandă – un document electronic ce intervine ca formă de comunicare între Vânzător și Cumpărător, prin care Vânzătorul este de acord să livreze Bunurile și Cumpărătorul este de acord să primească aceste Bunuri și să facă plată acestora.</p>
<p>Contract – o Comandă confirmată de către Vânzător.</p>
<p>Drepturi de Proprietate Intelectuală – toate drepturile imateriale cum ar fi know-how, dreptul de autor și drepturi în natură de autor, drepturile de bază de date, drepturi de proiectare, drepturi de model, patente, mărci înregistrate și înregistrări ale numelor de domenii pentru oricare din cele de mai sus.</p>
<p>Site – domeniul www.ziarulfaclia.ro și subdomeniile acestuia.</p>
<p> 2.Documente Contractuale<br />
Prin lansarea unei Comenzi electronice pe site-ul www.ziarulfaclia.ro, Cumpărătorul este de acord cu forma de comunicare (e-mail, telefon) prin care Vânzatorul își derulează operațiunile. Comanda va fi compusă din următoarele documente:</p>
<p>Comanda (împreună cu mențiunile clare asupra datelor de livrare și facturare) și condițiile sale specifice.</p>
<p>Termeni și condiții</p>
<p>Daca Vânzătorul confirmă Comanda, acest lucru implică o acceptare completă a termenilor Comenzii. Acceptarea Comenzii de către Vânzător se consideră finalizată atunci când există o confirmare electronică (e-mail) din partea Vânzătorului către Cumpărător, fără a necesita o confirmare de primire din partea acestuia. Vânzătorul nu consideră în nici un moment o comandă neconfirmată ca având valoarea unui Contract.<br />
Confirmarea Comenzii se face electronic (e-mail). Prețurile produselor din comandă sunt valabile 3 zile lucrătoare de la data înregistrării comenzii. Termenii și condițiile generale de vânzare vor sta la baza Contractului astfel încheiat.</p>
<p>3.Obligațiile Vânzătorului<br />
Vânzătorul își va utiliza cunoștințele sale profesionale și tehnice pentru a atinge rezultatul stipulat în Comandă și va livra Bunurile care îndeplinesc cerințele și specificațiile Cumpărătorului exprimate în Comandă;<br />
Informațiile prezentate pe site-urile Vânzătorului au caracter informativ și pot fi modificate de către Vânzător, fără o anunțare prealabilă. Descrierile produselor pot fi incomplete, însă vânzătorul face eforturi de a prezenta informațiile cele mai relevante, pentru ca produsul să fie utilizat în parametrii pentru care a fost achiziționat;</p>
<p>4.Dreptul de proprietate intelectuală și industrială<br />
Utilizatorul/Cumpărătorul înțelege dreptul de proprietate intelectuală și nu va dezvălui unei terțe părți sau va face publice nici una dintre informările primite de la Vânzător.</p>
<p>Toate desenele, elementele de grafică și design care apar pe site, numele site-ului precum și însemnele grafice sunt mărci înregistrate în proprietatea Făclia și nu pot fi preluate, copiate sau folosite, fără acordul scris al proprietarului.</p>
<p>Toate elementele de conținut cum sunt descrierile, desenele, elementele de grafică și design care apar pe site, incluzând dar nelimitându-se la logo-uri, reprezentări stilizate, simboluri comerciale, imagini statice, imagini dinamice, text și/sau conținut multimedia prezentate pe site, sunt proprietatea exclusivă a Făclia, acestuia fiindu-i rezervate toate drepturile obținute în acest sens în mod direct sau indirect prin licențe de utilizare și/sau publicare.</p>
<p>Utilizatorului/Cumpărătorului nu îi este permisă copierea, distribuirea, publicarea, transferul către terțe părți, modificarea și/sau altfel alterarea, utilizarea, legarea la, expunerea, includerea oricărui element conținut de mai sus în orice alt context decât cel original intenționat de Făclia, includerea oricărui element de conținut în afara Site-ului, îndepărtarea însemnelor care semnifică dreptul de autor al Făclia asupra elementelor de conținut precum și participarea la transferul, vânzarea, distribuția unor materiale realizate prin reproducerea, modificarea sau afișarea elementelor de conținut, decât cu acordul scris expres al Făclia.</p>
<p>5.Drepturile asupra conținutului site-ului<br />
Întreg continutul site-ului si elementele de grafica, inclusiv dar fara a se limita la acestea, respectiv tot continutul in format text, precum si sursele tehnice ale tuturor serviciilor si facilitatilor prezente si viitoare – cu exceptia cazului cand este mentionat expres un alt proprietar – sursele paginilor dar si orice alt material, transmis sub orice forma de si catre Utilizatori (prin vizualizare directa pe site, prin newslettere etc.) apartin Făclia.</p>
<p>Continutul site-ului, indiferent de zona in care se afla in site si indiferent de tip, poate fi utilizat exclusiv in scopuri personale. Orice utilizare de continut de catre terte persoane in alte scopuri decat cel personal, se poate face numai cu acordul scris, expres si prealabil al Făclia. Prin urmare, este interzisa copierea, preluarea, reproducerea, publicarea, transmiterea, vanzarea, distributia partiala, integrala sau modificata a continutului acestui site sau a oricarei parti a acestuia efectuate in alte scopuri decat cel personal, cu urmatoarele exceptii:</p>
<p>(i) este permisa reproducerea (pe site-uri noncomerciale, forumuri, articole din presa etc.) a unor mici fragmente din articolele publicate (max. 400 de caractere), fiind obligatorie specificarea sursei informatiilor preluate, cu link, sub urmatoarea forma: (Sursa: nume site – link catre continutul site-ului).</p>
<p>(ii) sunt permise link-urile catre site-ul www.ziarulfaclia.ro, iar specificarea sursei informatiilor se va face dupa fiecare link sau in finalul articolului, dupa cum urmeaza: „Informatii furnizate prin amabilitatea Făclia – link catre continutul site-ului)</p>
<p>Utilizatorii se obliga sa respecte toate drepturile de autor si toate drepturile conexe acestuia si orice alte drepturi de proprietate intelectuala pe care Administratorul site-ului si partenerii sai le detin asupra/in legatura cu site-ul  www.ziarulfaclia.ro.</p>
<p>Făclia isi rezerva dreptul de a actiona in instanta orice persoana si/sau entitate care incalca in orice mod prevederile de mai sus. Cererile de utilizare a continutului site-ului in orice scop altul decat cel personal pot fi facute prin e-mail la adresa mail @ Făclia.ro, cu specificatia „In atentia agenției”.</p>
<p>Orice persoana care transmite sau publica in orice mod informatii ori materiale catre site isi asuma obligatia de a nu prejudicia in nici un mod drepturile de autor pe care o terta persoana le-ar putea invoca in legatura cu materialele si informatiile transmise in orice mod catre site, iar persoanele care expediaza in orice mod informatii ori materiale inteleg si accepta ca incalcarea in orice mod a acestei obligatii nu poate angaja in niciun mod raspunderea Făclia, ci numai raspunderea persoanelor respective.</p>
<p>Făclia poate derula in orice moment campanii publicitare si/sau promotii in orice sectiune din site, fara ca aceasta operatiune sa necesite acordul Utilizatorilor site-ului. Spatiile si dimensiunea campaniilor publicitare si promotiilor nu necesita acordul Utilizatorilor site-ului si pot fi schimbate oricand fara a necesita anuntarea prealabila.</p>
<p>Făclia nu isi asuma responsabilitatea pentru prejudiciile sau pierderile rezultate din campaniile publicitare sau promotiile organizate in site, altele decat cele organizate strict pe site.</p>
<p>6.Limitarea răspunderii administratorului site-ului<br />
Făclia nu isi asuma obligatia si nu garanteaza implicit sau expres, pentru continutul site-ului, respectiv pentru continutul oferit de partenerii sai sau de Utilizatorii site-ului. Cu toate acestea, Făclia va depune toate eforturile rezonabile pentru a asigura acuratetea si maniera profesionista in care vor fi furnizate informatiile pe site, pentru a dobandi si mentine increderea Utilizatorilor in site. In acest sens, Făclia va incerca sa corecteze in cel mai scurt timp posibil erorile si omisiunile semnalate.</p>
<p>Administratorul site-ului nu ofera niciun fel de garantii pentru continutul site-ului si in nicio situatie nu poate fi tinut raspunzator pentru nicio pierdere sau prejudiciu ce ar putea rezulta din utilizarea oricarei parti/secvente/pagini de pe site sau din imposibilitatea utilizarii acesteia, indiferent de cauza acesteia ori din interpretarea eronata a oricaror prevederi ale continutului site-ului.</p>
<p>Informatiile furnizate prin intermediul site-ului sunt oferite cu buna-credinta, din surse apreciate ca fiind de incredere. In cazul in care vreunul din articolele publicate sau orice alta informatie intra sub incidenta legii dreptului de autor, rugam Utilizatorii sa ne contacteze la adresa de e-mail redactia@ziarulfaclia.ro, pentru a putea lua masurile ce se impun. Totodată, Utilizatorii trebuie sa aibă în vedere faptul ca informatia prezentata poate include eventuale informatii inexacte (de ex.: date de ordin tehnic sau erori de tastat). Administratorul site-ului va face toate diligentele necesare pentru a corecta in cel mai scurt timp posibil aceste aspecte.</p>
<p>Utilizatorii inteleg si accepta faptul ca Făclia nu garanteaza:</p>
<p>ca informatiile continute pe site sunt pe deplin complete;</p>
<p>ca informatiile introduse de Utilizatorii website-ului sunt reale, corecte si nu isi asuma raspunderea pentru modul in care vizitatorii le folosesc;</p>
<p>ca informatiile sau serviciile de pe site  vor satisface toate cerintele Utilizatorilor, iar pentru folosirea inadecvata a acestora Utilizatorii isi asuma intreaga responsabilitate;</p>
<p>pentru rezultatele obtinute de Utilizatori ca urmare a folosirii informatiilor sau serviciilor disponibile prin intermediul site-ului utilizarea informatiilor si a serviciilor facandu-se de catre Utilizatori pe propria raspundere;</p>
<p>ca serviciile disponibile prin intermediul site-ului vor functiona constant, neintrerupt, fara erori – fata de acest aspect, Făclia nu isi asuma responsabilitatea pentru eventualele pagube pe care Utilizatorii le-ar putea avea din cauza nefunctionarii temporare sau defectuoase a site-ului sau pentru folosirea informatiilor obtinute prin utilizarea link-urilor de pe site catre alte site-uri (utilizarea lor este la latitudinea Utilizatorilor).</p>
<p>De asemenea, Utilizatorii inteleg si accepta faptul ca Făclia nu este responsabila pentru eventuale inadvertente, erori sau omisiuni in cadrul informatiilor furnizate pe site de catre Utilizatori. Totodata, Utilizatorii inteleg si accepta ca Făclia este absolvita de orice raspundere pentru mesajele publicitare postate pe site sau prin intermediul serviciilor oferite prin site, precum si pentru bunurile sau serviciile furnizate de catre autorii acestor mesaje publicitare. In mod expres, Utilizatorii site-ului sunt de acord sa exonereze de raspundere Făclia pentru orice actiune judiciara sau extrajudiciara, care provine ca urmare a utilizarii incorecte sau frauduloase a site-ului.</p>
<p>Pentru cazuri de forta majora, Făclia si/sau operatorii, directorii, angajatii, sucursalele, filialele si reprezentantii sai, este exonerata total de orice raspundere. Cazurile de forta majora includ, dar nu se limiteaza la, erori de functionare ale echipamentului tehnic al Făclia, lipsa functionarii conexiunii la internet, lipsa functionarii conexiunilor de telefon, virusii informatici, accesul neautorizat in sistemele Site-ului, erorile de operare, etc.</p>
<p>Utilizatorii sunt de acord sa protejeze si sa asigure Făclia si/sau pe operatorii, directorii, angajatii, sucursalele, filialele si reprezentantii sai de si impotriva oricaror cereri, pretentii, actiuni, impuneri, pierderi, daune, costuri (incluzand, fara nici un fel de limitare, onorariile avocatilor), cheltuieli, judecati, decizii, amenzi, regularizari sau alte obligatii rezultate sau relationate cu orice alta actiune a Utilizatorilor in legatura cu utilizarea site-ului sau a serviciilor oferite prin intermediul acestuia.</p>
<p>Făclia nu ofera nicio garantie, nici in mod expres si nici implicit, in ceea ce priveste inclusiv, dar fara limitare la functionarea site-ului www.ziarulfaclia.ro, informatia, continutul, materialele sau produsele de pe site, precum si potrivirea lor pentru un anumit scop. Utilizatorii sunt de acord in mod expres ca folosirea acestui site si aplicarea informatiilor se face pe propriul lor risc.</p>
<p>7.Abonarea Utilizatorilor la newslwettere si alerte<br />
Utilizatorii site-ului au posibilitatea de a primi newslettere si alerte prin posta electronica, existand posibilitatea ca Utilizatorii sa poata opta oricand pentru varianta de a nu mai primi astfel de notificari, cu un singur click pe link-ul de dezabonare din newsletter/alerta primita pe mailul introdus explicit la abonare.</p>
<p>Fata de faptul ca accesul la produsele oferite prin intermediul site-ului se realizeaza prin intermediul unui cont activ, asadar pe baza unui nume de utilizator si a unei parole, recomandam Utilizatorilor ca aceste elemente sa nu fie dezvaluite unor terte persoane, chiar daca acestea afirma ca va contacteaza din partea site-ului.</p>
<p>De asemenea, in vederea asigurarii unui nivel sporit de securitate, la sfarsitul vizitei pe site recomandam inchiderea ferestrei browser-ului in care s-a lucrat sau click pe „Sign out”/”Log off” in pagina vizitata.</p>
<p>8.Politica de cookie-uri<br />
Un cookie este un fişier text care conţine mici fragmente de informaţii trimise navigatorului tău şi memorate în computerul, telefonul tău mobil sau alt dispozitiv, atunci când vizitezi un site. Acest fişier cookie trimite informaţii înapoi către site ori de câte ori îl revizitezi.</p>
<p>Cookie-urile pot fi permanente (cunoscute drept cookie-uri persistente), care rămân în computerul tău până când le ştergi, sau temporare (cunoscute drept cookie-uri pentru sesiune) care sunt valabile doar până când închizi fereastra navigatorului tău. Cookie-urile pot fi ale părţii-gazdă (first-party), care sunt configurate de site-ul pe care îl vizitezi, sau ale unor părţi terţe, care sunt configurate de un site diferit de cel pe care îl vizitezi.</p>
<p>Cum utilizeaza Făclia cookie-urile?</p>
<p>Utilizăm cookie-urile pentru a îmbunătăţi funcţionalitatea site-urilor noastre, pentru a te ajuta să navighezi mai eficient de la o pagină la alta, pentru a memora preferinţele tale şi, în general, pentru a îmbunătăţi experienţa utilizatorilor. Cookie-urile pe care le folosim pe site-urile noastre pot fi din următoarele categorii:</p>
<p>Cookie-uri strict necesare:<br />
Aceste cookie-uri sunt esenţiale pentru ca tu să poţi naviga pe site şi să foloseşti serviciile pe care le-ai solicitat, cum ar fi accesarea zonelor sigure ale site-ului.</p>
<p>Folosim acest tip de cookie-uri pentru a administra înregistrarea şi autentificarea utilizatorului. Fără aceste cookie-uri, serviciile pe care le-ai solicitat nu pot fi furnizate. Aceste cookie-uri sunt ale părţii-gazdă (first-party) şi pot fi permanente sau temporare. Pe scurt, site-urile noastre nu vor funcţiona corespunzător fără aceste cookie-uri.</p>
<p>Cookie-uri pentru performanţă:<br />
Aceste cookie-uri colectează informaţii despre cum utilizează vizitatorii un site, de exemplu care sunt paginile cele mai vizitate. Aceste cookie-uri nu colectează informaţii care identifică vizitatori individuali. Toate informaţiile colectate de aceste cookie-uri sunt cumulate şi anonime.</p>
<p>Folosim aceste cookie-uri pentru a:</p>
<p>realiza statistici despre cum sunt utilizate site-urile noastre</p>
<p>măsura impactul campaniilor noastre publicitare.</p>
<p>Aceste cookie-uri pot fi permanente sau temporare, ale părţii-gazdă sau ale unor părţi terţe. Pe scurt, aceste cookie-uri colectează informaţii anonime despre paginile vizitate şi reclamele vizualizate.</p>
<p>Cookie-uri pentru funcţionalitate:<br />
Aceste cookie-uri permit unui site să memoreze lucrurile alese de tine (cum ar fi numele de utilizator, limba sau ţara în care te afli) şi oferă opţiuni îmbunătăţite, mai personale. Aceste cookie-uri pot fi de asemenea utilizate pentru a furniza servicii pe care le-ai solicitat, cum ar fi vizionarea unui videoclip sau comentariul pe un blog. Informaţiile utilizate de aceste cookie-uri sunt anonimizate şi ele nu pot înregistra activităţile tale de navigare pe alte site-uri.</p>
<p>Folosim aceste cookie-uri pentru a:</p>
<p>memora dacă ai beneficiat deja de un anumit serviciu<br />
îmbunătăţi experienţa în general pe tot site-ul, memorând preferinţele tale.</p>
<p>Cookie-uri pentru publicitate:<br />
Aceste cookie-uri sunt utilizate pentru a limita de câte ori vezi o reclamă, precum şi pentru a măsura impactul campaniilor publicitare.</p>
<p>Cookie-urile pentru publicitate sunt folosite pentru a gestiona publicitatea pe tot site-ul.</p>
<p>Cookie-urile pentru publicitate sunt plasate de terţe părţi, cum ar fi companiile de publicitate şi agenţii lor, şi pot fi cookie-uri permanente sau temporare. Pe scurt, ele sunt legate de serviciile de publicitate furnizate pe site-ul nostru de terţe părţi.</p>
<p>Cookie-uri pentru sociale:<br />
– aceste cookies sunt folosite de retelele de socializare (Facebook, Twitter, Google+, YouTube, Instagram, Pinterest, etc) si permit distribuirea continutului de pe www.ziarulfaclia.ro pe respectivele retele. Făclia.ro nu controleaza aceste cookies, deci, pentru mai multe informatii despre cum functioneaza, te rugam sa verifici paginile retelelor de socializare.</p>
<p>Cum să administrezi & ştergi cookie-uri</p>
<p>Dacă vrei să impui restricţii, să blochezi sau să ştergi fişiere cookie, poţi s-o faci modificând setările navigatorului tău de web. Utilizarea www.ziarulfaclia.ro fără respingerea cookie-urilor sau a tehnologiilor similare denotă consimţământul vizitatorilor pentru utilizarea de către noi a unor astfel de tehnologii şi pentru prelucrarea informaţiilor.</p>
<p>9.Facturare și plăți<br />
Prețul, modalitatea de plată și termenul de plată sunt specificate în Comandă. Vânzătorul va emite către Cumpărător o factură pentru Bunurile livrate, obligația Cumpărătorului fiind să furnizeze toate informațiile necesare emiterii facturii conform cu legislația în vigoare.</p>
<p>Pentru o corectă comunicare a facturii aferente Comenzii, Cumpărătorului îi revin obligațiile de a-și actualiza ori de câte ori este cazul datele din Contul său și de a accesa informațiile și documentele aferente fiecărei Comenzi existente în Cont.</p>
<p>Prin trimiterea Comenzii, Cumpărătorul își exprimă acordul să primească facturile și în format electronic prin intermediul poștei electronice, la adresa de e-mail menționată în Contul său.</p>
<p>10.Responsabilități<br />
Vânzătorulse obligă să expedieze Bunurile și Serviciile în sistem de curierat door-to-door către Cumpărător.<br />
Vânzătorulse eliberează de riscurile și responsabilitățile asociate cu Bunurile și Serviciile în momentul predării acestora către societatea de curierat intern cu care Vânzătorul colaborează sau către reprezentantul Cumpărătorului.<br />
Vânzătorulva asigura ambalarea corespunzătoare a Bunurilor și Serviciilor și va asigura transmiterea documentelor însoțitoare.<br />
Vânzătorulnu poate fi responsabil pentru daune de orice fel pe care Cumpărătorul sau oricare terță parte o poate suferi ca rezultat al îndeplinirii de către Vânzător a oricărei din obligațiile sale conform Comenzii și pentru daune care rezultă din utilizarea Bunurilor după livrare și în special pentru pierderea produselor. Vânzătorul va fi răspunzător în cazul în care sub-contractanții și/sau partenerii săi de orice fel implicați în executarea Comenzii nu îndeplinesc oricare din obligațiile contractuale.<br />
Vânzătorulnu își asumă responsabilitatea pentru descrierile produselor prezentate pe site. Imaginile sunt prezentate pe site cu titlu de exemplu, iar produsele livrate pot diferi de imaginile și descrierile expuse pe site în orice mod, datorită modificării caracteristicilor și design-ului fără notificare prealabilă. Vânzătorul își rezervă dreptul să completeze și să modifice orice informație de pe site fără notificare prealabilă.<br />
Vânzătorulnu garantează disponibilitatea în stoc a produselor afișate, motiv pentru care va avea dreptul de a nu livra parțial sau integral o anumită comandă în cazul în care anumite produse nu mai apar în oferta curentă sau nu sunt disponibile.<br />
În cazul în care prețurile sau alte detalii referitoare la produse au fost afișate greșit, inclusiv din cauza faptului că au fost introduse greșit în baza de date, Vânzătorulîși alocă dreptul de a anula livrarea respectivului produs și de a anunța clientul în cel mai scurt timp despre eroarea aparută, dacă livrarea nu s-a efectuat încă.<br />
Vânzătorulnu răspunde pentru prejudiciile create ca urmare a nefuncționării site-ului precum și pentru cele rezultând din imposibilitatea accesării anumitor link-uri publicate pe site.<br />
Valoareamaximă a obligațiilor Vânzătorului față de orice client în cazul nelivrării sau livrării necorespunzătoare este valoarea sumelor încasate de Vânzător de la clientul respectiv.<br />
Produsele comercializate pe site sunt destinate utilizării personale, iar revânzarea acestora este strict interzisă, conform Codului Fiscal.</p>
<p>11.Livrarea produselor<br />
Livrarea nu este gratuită și se face prin curier rapid așa cum este descrisă în secțiunea "Livrări".</p>
<p>Produsele noastre sunt realizate câteodată pe bază de comandă, ceea ce face ca durata de producție și livrare să fie de până la 14 zile lucrătoare începând cu ziua procesării comenzii.</p>
<p>Comenzile sunt procesate cât mai curând după plasarea comenzii, în intervalul Luni – Vineri 10:00-18:00. În cazul comenzilor plasate în afara orelor de program (Luni – Vineri 10:00-18:00) sau în weekend, acestea vor fi procesate în prima zi lucrătoare. De sărbători și în perioadele de reduceri, termenul de livrare se poate prelungi.</p>
<p>Dacă pachetul nu poate fi livrat (destinatarul nu răspunde, adresa specificată de dumneavoastră este greșită etc), veți fi contactat telefonic de către curier. Dacă nu se poate lua contact cu destinatarul, coletele rămân la curierul zonal 7 zile, după care revin la Expeditor.</p>
<p>Nu suntem răspunzători pentru expedieri întârziate, pierderea, distrugerea, deteriorarea, ne livrarea sau livrarea greșită a unei expedieri sau a unei părți din aceasta în cazul în care sunt generate de următoarele situații/circumstanțe independente de voința noastră, dar nelimitându-se la acestea:</p>
<p>– blocaje rutiere (căderi de copaci, stânci, coliziuni în lanț), surpări de teren în apropierea șoselei;</p>
<p>– căderi de poduri, astupări de tunele montane, deraierea trenurilor în apropierea șoselei, blocări naturale, greve neautorizate, revolte spontane regionale, condiții meteorologice nefavorabile bunei desfășurări a itinerariului propus;</p>
<p>– cauze naturale: seisme, cataclisme, furtuni devastatoare, tornade, incendii naturale, inundații, deversări de fluvii, părăsiri de albii etc;</p>
<p>– cauze umane: starea de război, starea de asediu, etatizarea forțată (trecerea în proprietatea statului), revoluții, revolte populare etc;</p>
<p>– nerespectarea comenzilor de către furnizori și terți.</p>
<p>12.Acceptarea<br />
Acceptarea va fi facută atunci când Bunurile sunt conforme cu caracteristicile tehnice menționate în Comandă. În cazul în care Cumpărătorul descoperă că Produsele livrate nu sunt conforme specificațiilor tehnice, atunci Vânzătorul va aduce la conformitate Produsele. De asemenea, pentru produsele vândute și livrate de Făclia, Cumpărătorul beneficiază de returul produselor în 14 zile.</p>
<p>13.Transferul proprietății<br />
Proprietatea asupra Bunurilor va fi transferată la livrare, după efectuarea plății din partea Cumpărătorului în locația indicată în comandă (întelegând prin livrare – semnarea de primire a documentului de transport furnizat de curier sau semnarea de primire pe factura fiscală în cazul livrărilor efectuate de personalul Vânzătorului). În cazul livrării prin curier, acesta nu este autorizat de către Vânzător să permită Cumpărătorului deschiderea coletelor înainte de semnarea de livrare, ci doar ulterior semnării de livrare și achitării eventualei contravalori a acestora.</p>
<p>14.Returnarea produselor<br />
Cumpărătorul poate solicita returnarea produselor în următoarele situații:</p>
<p>Coletele prezintă deteriorări severe;</p>
<p>Produsele au fost livrate / facturate greșit. Livrarea altor produse decât cele solicitate trebuie semnalată imediat. Cumpărătorul poate solicita returnarea acestuia pentru înlocuire, iar dacă produsul nu mai este pe stoc, poate opta pentru înlocuire sau rambursarea integrală a contravalorii. Daca se agreează înlocuirea cu un produs de o valoare mai mare, va plăti diferența, respectiv dacă valoarea este mai mică, va primi o rambursare parțială până la valoarea produsului înlocuitor. Costurile de retur și de transport pentru produsul înlocuitor, dacă este cazul, sunt suportate de client.</p>
<p>Produsele prezintă defecte de fabricație;</p>
<p>Cumpărătorul are dreptul să notifice în scris Vânzătorului că renunța la cumpărare, fără penalități şi fără invocarea unui motiv, în termen de 14 zile de la primirea produsului. De asemenea, în conformitate cu art. 7 alin. 1 din O.G. 130/2000, Cumpărătorul are dreptul de a denunța unilateral contractul la distanță, în scris, în termen de 14 zile de la data primirii produsului/produselor, fără penalități și fără invocarea vreunui motiv. În acest caz, cheltuielile directe de returnare a produselor vor cădea, conform legii, în sarcina Cumpărătorului.</p>
<p>Produsele trebuie să fie returnate în ambalajul original, cu factura atașată, să nu prezinte urme de uzură fizică sau deteriorare.</p>
<p>Produsele personalizate nu pot fi returnate. Vă rugăm să aveți în vedere că aceste produse sunt create după configurațiile specificate de dumneavoastră, deci nu pot fi schimbate sau returnate.</p>
<p>Dacă se agreează înlocuirea cu un produs de o valoare mai mare, Cumpărătorul va plăti diferența, respectiv dacă valoarea este mai mică, va primi o rambursare parțială până la valoarea produsului înlocuitor. Costurile de retur și de transport pentru produsul înlocuitor, dacă este cazul, sunt suportate de Cumpărător. În cazul în care produsele a căror returnare se solicită prezintă ambalaje deteriorate sau incomplete, urme de uzură, zgârieturi, lovituri, ne rezervăm dreptul de a decide acceptarea returului sau de a opri o sumă, suma ce va fi comunicată după evaluarea prejudiciilor aduse.</p>
<p>În cazul exercitării dreptului legal de returnare a produsului, rambursarea contravalorii acestuia se va face prin virament bancar în contul indicat de Cumpărător în cel mult 14 de zile de la primirea produsului returnat.</p>
<p>15.Prelucrarea datelor cu caracter personal<br />
Pentru a asigura respectarea dreptului utilizatorilor site-ului la protecția datelor cu caracter personal, am implementat măsuri specifice de protecție, luând în considerare legislația română, precum și cerințele stabilite de Regulamentul (UE) 2017/679 –  aplicabil în întreaga Uniune Europeană începând cu data de 25 mai 2018 („Regulamentul”).</p>
<p>Datele cu caracter personal reprezintă orice informație prin care dvs. puteți fi identificat, în special printr-un element de identificare cum ar fi un nume, un număr de identificare, date de localizare, un identificator online sau unul sau mai multe elemente aflate în legătură cu identitatea dvs. fizică, fiziologică, genetică, psihică, economică, culturală sau socială.</p>
<p>Societatea noastră ia toate măsurile necesare pentru a asigura respectarea dreptului dvs. la protecția datelor cu caracter personal, iar prezentele condiţii reprezintă notificareastabilită de art. 13 sau 14 din Regulament prin care  explicăm de ce colectăm datele dvs. cu caracter personal, modul în care protejăm aceste date, precum și care sunt drepturile dvs. în legătură cu această colectare de date.</p>
<p>Vă încurajăm să citiți cu atenție documentul și să ne solicitați orice informație suplimentară sau orice lămurire pe care o considerați necesară, cu privire la conținutul acestei informări.</p>
<p>1) Considerații generale privind datele dumneavoastră personale</p>
<p>In conformitate cu Regulamentul (UE) 2017/679, Făclia va administra in conditii de siguranta si numai pentru scopurile specificate, datele personale furnizate de Utilizatori. Prin Termeni si Conditii Utilizatorii sunt informati ca datele personale pe care le furnizeaza urmeaza a fi prelucrate in scopul oferirii in conditii optime de catre Făclia a serviciilor pe internet, a serviciilor de furnizare bunuri si servicii, a serviciilor de reclama, marketing si publicitate si a serviciilor de statistica.</p>
<p>Făclia realizează următoarele operaţiuni de prelucrare: colectarea, inregistrarea, organizarea, stocarea, adaptarea, modificarea, extragerea, consultarea, utilizarea si, in unele cazuri, transmiterea catre terti, in baza exclusiva si reglementata a unui contract comercial care asigura securitatea si confidentialitatea datelor, precum si respectarea drepturilor utilizatorului, a datelor personale ale Utilizatorilor site-ului pentru a administra, mentine, imbunatati si obtine informaţii cu privire la serviciile pe care le ofera, precum si pentru a preveni erori si scurgeri de informatii prin reteaua IT proprie, incalcari ale legii sau termenilor contractuali.</p>
<p>Datele personale ce urmeaza a fi colectate vor putea fi folosite, inclusiv prin crearea automată de profiluri (pentru acei Utilizatori care şi-au exprimat consimţământul explicit) si pentru a personaliza intr-un grad cat mai mare serviciile oferite Utilizatorilor prin intermediul site-ului precum si in scopuri de marketing. Crearea automată de profiluri nu va viza datele minorilor, datele personale ale acestora nefiind prelucrate în acest scop.</p>
<p>Datele personale vor fi furnizate de catre Utilizatori, la optiunea lor proprie, in momentul crearii unui cont valabil pe site sau abonarii la un serviciu disponibil pe site, pentru a beneficia de serviciile si produsele oferite prin intermediul acestuia. La inregistrarea in site sunt solicitate Utilizatorului anumite date personale, precum numele si prenumele, sexul, data nasterii, adresa de e-mail, telefon, profesie, obisnuinte/preferinte/comportament, dar si alte informatii cu caracter personal.</p>
<p>Utilizatorul este singurul raspunzator de toate datele furnizate la momentul crearii contului de utilizator pe site. Pentru confirmarea datelor si contului, Utilizatorul va fi anuntat la adresa de e-mail declarata la crearea contului. Acest e-mail de confirmare are rolul stoparii actiunilor frauduloase ale unor utilizatori care folosesc adrese de e-mail ale altor persoane pentru a crea conturi fictive. Daca primiti un asemenea mesaj, in conditiile in care nu v-ati inregistrat personal pe site va rugam sa ne trimiteti un e-mail la adresa redactia@ziarulfaclia.ro pentru a sterge contul respectiv in maximum 3 zile lucratoare. E-mailul va conţine, în format pdf şi versiunea în vigoare a prezentului Contract.</p>
<p>Formularul de profil al Utilizatorului contine campuri care pot fi editate in cazul in care se doreste modificarea sau completarea datelor furnizate la crearea contului.</p>
<p>Utilizatorul nu este obligat sa furnizeze aceste date, ele fiind necesare i) evidentei despre folosirea site-ului si ii) al oferirii in conditii optime a serviciilor prin intermediul acestuia, pentru aducerea la cunostinta a campaniilor promotionale, in scop de reclama, pentru actiuni de marketing si publicitate personalizate si pentru accesul Utilizatorului la facilitati suplimentare. Refuzul Utilizatorului de a furniza datele solicitate determina neparticiparea la actiunile promotionale organizate prin intermediul site-ului si nefolosirea facilitatilor, serviciilor suplimentare oferite exclusiv Utilizatorilor cu un cont in acest website.</p>
<p>Website-ul va putea fi utilizat şi dacă Utilizatorul decide să nu creeze un profil prin furnizarea datelor personale, cu excepţiile stabilite în cadrul Politicii de Cookies (parte integrantă a prezentului Contract)</p>
<p>Conform Regulamentul (UE) 2017/679 si Legii nr. 677/2001, Utilizatorii beneficiaza de dreptul de acces, de interventie asupra datelor, dreptul de a nu fi supus unei decizii individuale si dreptul de a se adresa justitiei. Totodata, Utilizatorii au dreptul sa se opuna prelucrarii datelor personale care ii privesc si sa solicite stergerea datelor.</p>
<p>Pentru exercitarea acestor drepturi, Utilizatorii pot face o cerere in scris in acest sens, pe care o vor trimite prin e-mail la adresa redactia@ziarulfaclia.ro cu specificația „Solicitare date cu caracter personal”.</p>
<p>Site-ul se angajează sa nu trimită mesaje spam (mesaje comerciale pentru care nu are acceptul prealabil explicit al Utilizatorului) si sa întreprindă toate mijloacele tehnice accesibile pentru a asigura securitatea si confidențialitatea datelor utilizatorului.</p>
<p>Site-ul își rezerva dreptul de a desființa, fără aviz prealabil, conturile si accesul membrilor care încalcă Termenii și condițiile, care întreprind activități dovedite de frauda, calomnie sau atac la securitatea și confidențialitatea informațiilor din cadrul site-ului sau a companiei operatoare a site-ului.</p>
<p>2) Datele având caracter personal pe care le colectăm, temeiurile colectării și scopurile colectării<br />
În cadrul raportului de comunicare online stabilit intre site și utilizator, colectăm și prelucrăm datele dvs. având caracter personal, colectarea și prelucrarea acestor date fiind necesară furnizării de conținut informativ si promoțional către utilizator, în urma completării, de către acesta, a datelor cu caracter personal în mod voluntar, în cadrul site-ului, prin accesarea uneia sau mai multora dintre secțiunile: creare cont, actualizare cont, abonare la newsletter, completare chestionar online, completare formular online, pentru obținerea de informații personalizate sau beneficii comerciale, în cadrul campaniilor promovate pe site.</p>
<p>Temeiurile colectării de date cu caracter personal pe site pot fi următoarele:</p>
<p>persoana vizata și-a dat consimțământul pentru prelucrarea datelor cu caracter personal pentru unul sau mai multe scopuri specifice<br />
prelucrarea este necesara pentru executarea unui contract la care persoana vizata este parte sau pentru a face demersuri la cererea persoanei vizate înainte de încheierea unui contract.<br />
prelucrarea este necesara în vederea îndeplinirii unei obligații legale care ii revine operatorului.<br />
prelucrarea este necesara pentru a proteja interesele vitale ale persoanei vizate sau ale altei persoane fizice<br />
prelucrarea este necesara pentru îndeplinirea unei sarcini care servește unui interes public sau care rezulta în exercitarea autorității publice cu care este investit operatorul.<br />
prelucrarea este necesara în scopul intereselor legitime urmărite de operator sau de o parte terța, cu excepția cazului în care prevalează interesele sau drepturile și libertățile fundamentale ale persoanei vizate, care necesita protejarea datelor cu caracter personal, în special atunci când persoana vizata este un copil.</p>
<p>În enumerările de mai jos vă prezentăm în mod detaliat ce date cu caracter personal colectate precum și temeiul, scopul și durata colectării acestora.  Furnizarea datelor indicate mai jos nu este obligatorie pentru a vizualiza Website-ul, cu excepția celor care vizează Cookies.</p>
<p>Datele indicate sunt necesare numai pentru a presta servicii specifice pentru Utilizatorii care le transmit.</p>
<p>Date având caracter personal pe care le colectăm: </p>
<p>Nume, prenume, adresa de e-mail, număr de telefon, date de localizare geografica, adresa de corespondenta, link profiluri social media</p>
<p>Temeiurile colectării acestor date: 1), 6)</p>
<p>Scopurile colectării datelor având caracter personal: </p>
<p>Pentru furnizarea accesului la conținut și răspunsuri la întrebări și solicitări transmise de către utilizator online, pentru transmiterea de comunicări, oferte și beneficii constând în acces la servicii și produse</p>
<p>Modalitatea si perioada de colectare a datelor: </p>
<p>In cadrul bazei de date securizate, pana la exprimarea dorinței explicite de ștergere de către utilizator sau pana la 10 ani de la ultima activitate a utilizatorului pe site. După cei 10 ani, datele vor fi anonimitate electronic.</p>
<p>Date având caracter personal pe care le colectăm: </p>
<p>Cookies, marcaje de timp (data și ora accesării), istoricul navigării pe site</p>
<p>Temeiurile colectării acestor date: </p>
<p>1), 6)</p>
<p>Scopurile colectării datelor având caracter personal: </p>
<p>Pentru monitorizarea traficului site-ului și a istoricului accesărilor acestuia, pentru realizarea ierarhiei de conținut și identificarea conținutului cel mai relevant pentru utilizator.</p>
<p>Modalitatea si perioada de colectare a datelor:</p>
<p>În cadrul bazei de date securizate, pana la exprimarea dorinței explicite de ștergere de către utilizator sau pana la 10 ani de la ultima activitate a utilizatorului pe site. După cei 10 ani, datele vor fi anonimitate electronic.</p>
<p>3) Modul de păstrare a datelor dvs. având caracter personal, locație, perioadă de păstrare</p>
<p>Vom stoca datele dvs. cu caracter personal pentru o perioadă care nu depășește perioada necesară îndeplinirii scopurilor în care sunt prelucrate datele, iar, în cazurile în care avem o obligația legală de a păstra datele dvs. cu caracter personal o anumită perioadă de timp, perioada de păstrare va fi cea prevăzută de lege. În funcție de situația concretă, această perioadă va varia, putând fi cuprinsă între 1 zi și 10 ani.</p>
<p>Pentru o bună înțelegere a modului de păstrare, a locației în care datele dvs. cu caracter personal vor fi păstrate și a perioadei exacte pentru care aceste date vor fi păstrate în evidențele sau în sistemele noastre, vă rugăm să consultați tabelul de mai sus.</p>
<p>În scopul garantării dreptului utilizatorului de a fi protejat în ceea ce privește prelucrarea datelor cu caracter personal, implementam, pentru anumite categorii de date având un caracter sensibil sau care sunt apte să afecteze drepturile într-o manieră semnificativă, măsuri speciale de natură tehnică și organizatorică, care să protejeze aceste categorii de date cu caracter personal.</p>
<p>4) Drepturile utilizatorilor cu privire la datele cu caracter personal și exercitarea acestora<br />
În vederea protejării la un standard cât mai ridicat a datelor utilizatorul are serie de drepturi reglementate de lege, pe care le prezentăm pe scurt în cele ce urmează, rugându-vă ca pentru orice detalii suplimentare să nu ezitați să contactați responsabilul cu protecția datelor cu caracter personal din cadrul Societății noastre, utilizând detaliile de contact următoare: dpo@ziarulfaclia.ro, Cluj,Cluj-Napoca,Clinicilor 33,400006, telefon  0264-59.16.81.</p>
<p>Dreptul de acces<br />
Utilizatorul are dreptul de a obține accesul la datele sale cu caracter personal pe care le prelucrăm, precum și dreptul de a obține copii ale acestora. La solicitarea utilizatorului, prima astfel de copie vă va fi oferită de către noi în mod gratuit, urmând ca eventualele copii suplimentare pe care le veți solicita să poată fi supuse unei taxe corespunzătoare efortului necesar de extragere si formatare pentru transmitere. Copia datelor având caracter personal vă poate fi oferită fie în format electronic, fie în format fizic, în funcție de solicitarea dvs. şi de natura datei solicitate. Pentru solicitarea informațiilor despre datele cu caracter personal existente în site, precum si pentru a solicita ștergerea parțiala sau totala a acestor date, este nevoie sa fie adresata cererea folosind adresa de e-mail dpo@ziarulfaclia.ro sau sa fie expediata o scrisoare prin posta sau curierat la sediul social al Făclia.</p>
<p>De asemenea, utilizatorul are dreptul să obțina orice informații suplimentare relevante (cum ar fi motivul prelucrării datelor cu caracter personal, categoriile de date cu caracter personal pe care le colectăm, informații privind prelucrarea și divulgarea acestor date și orice alte asemenea informații).</p>
<p>Dreptul la rectificarea datelor<br />
Utilizatorul are dreptul de a obține rectificarea oricăror inexactități ce vizează datele sale cu caracter personal prelucrate de către noi. De asemenea, are dreptul de a obține completarea oricăror date cu caracter personal care sunt incomplete. Orice utilizator este incurajat sa contacteze site-ul la adresa redactia@ziarulfaclia.ro ori de câte ori observa că există o inexactitate în privința datelor sale cu caracter personal sau că datele sale cu caracter personal prelucrate de către Făclia sunt incomplete.</p>
<p>Dreptul la ștergerea datelor<br />
Utilizatorul are dreptul la ștergerea datelor având caracter personal. Acest drept nu este un drept absolut, ceea ce înseamnă că legea instituie anumite limitări în privința exercitării acestui drept („dreptul de a fi uitat„).</p>
<p>Dreptul la restricționarea prelucrării datelor<br />
Utilizatorul are dreptul de a obține restricționarea prelucrării datelor sale cu caracter personal pe care le colectăm și prelucrăm, în special în cazul în care contesta exactitatea datelor, în cazul în care prelucrarea datelor este ilegală ori în cazul în care prelucrarea acestor date nu mai este necesară, potrivit legii.</p>
<p>Dreptul de a obiecta<br />
Utilizatorul are dreptul de a obiecta la prelucrarea datelor având caracter personal de către noi, în special în cazul în care prelucrarea se realizează în scopuri de marketing sau din motive legate de situația particulară în care se afla acesta, caz in care datele acestuia trebuie anonimitate în cel mai scurt timp de la sesizarea obiectării din baza de date a site-ului și anonimizarea acestora trebuie confirmata utilizatorului.</p>
<p>Dreptul la retragerea consimțământului<br />
Pentru datele cu caracter personal prelucrate pe baza consimțământului, utilizatorul are dreptul de a isi retrage consimțământul in orice moment, la fel de ușor cum l-a și acordat inițial. Retragerea consimțământului nu va afecta însă legalitatea prelucrării datelor pe care am realizat-o înainte de retragerea consimțământului. Dreptul la retragerea consimțământului nu este unul absolut, ceea ce înseamnă că există cazuri în care datele nu vor fi șterse ca urmare a retragerii consimțământului (de exemplu în cazul în care datele având caracter personal sunt folosite pentru ca site-ul să se conformeze unei obligații legale). Aplicarea retragerii consimțământului se aplica din momentul înregistrării acesteia si operarea retragerii consimțământului se va realiza in maximum 3 zile lucrătoare de la înregistrare.</p>
<p>Dreptul de a depune o plângere în fața autorității competente<br />
Utilizatorul are dreptul de a depune o plângere la Autoritatea Națională de Supraveghere a Prelucrării Datelor cu Caracter Personal cu referire la aspectele ce privesc prelucrarea datelor cu caracter personal de către Societatea noastră.</p>
<p>Procesul decizional automatizat, inclusiv crearea de profiluri și dreptul de a solicita ca deciziile bazate pe prelucrarea automată a datelor  sau care  afectează într-o măsură semnificativă să fie luate de persoane fizice, nu exclusiv de computere<br />
Datele cu caracter personal sunt colectate și prelucrate printr-un proces decizional automatizat în vederea personalizării informațiilor şi comunicărilor comerciale adresare dumneavoastră. Procesul decizional automatizat ce implică datele de sănătate are la bază consimțământul dumneavoastră expres.</p>
<p>În cadrul acestor procese datele dumneavoastră sunt protejate prin măsuri de securizare specială de tipul criptării datelor și securității avansate la nivel de server al bazei de date.</p>
<p>Aveți dreptul de a solicita modificarea modului în care sunt prelucrate automat datele dumneavoastră personale, solicitând verificarea procesului automatizat prin intervenție umană. În acest scop vă rugăm să ne contactați la adresa de email redactia@ziarulfaclia.ro.</p>
<p>5) Exercitarea drepturilor<br />
Pentru ca utilizatorul sa își poată exercita drepturile precizate mai sus, pentru a ne adresa orice întrebare referitoare la aceste drepturi sau pentru a ne cere lămuriri cu privire la oricare dintre prevederile acestei informări, vă rugăm să ne contactați oricând, utilizând informațiile de contact.</p>
<p>Cum se pot transmite cererile sau plângerile – persoana de contact</p>
<p>Pentru a afla mai multe informații cu privire la datele cu caracter personal, cu privire la modul în care datele sunt colectate, prelucrate și protejate sau pentru a cere orice lămuriri referitoare la cele menționate în acești Temeri și Condiții orice utilizator poate contacta la orice moment responsabilul cu protecția datelor cu caracter personal din cadrul companiei, adresându-se prin mail la redactia@ziarulfaclia.ro sau prin corespondenta postala la Cluj,Cluj-Napoca,Clinicilor 33,400006.</p>
<p>16 Forță majoră<br />
Nici una din părți nu va fi răspunzătoare pentru neexecutarea obligațiilor sale contractuale, dacă o astfel de neexecutare este datorată unui eveniment de forță majoră. Forța majoră este evenimentul imprevizibil, în afara controlului părților și care nu poate fi evitat.</p>
<p>17.Legea aplicabilă<br />
Prezentul contract este supus legii Române. Eventualele litigii apărute între Făclia și utilizatori/clienți/cumpărători se vor rezolva pe cale amiabilă sau, în cazul în care aceasta nu va fi posibilă, litigiile vor fi soluționate de instanțele judecătorești Române competente.</p>
<p>18. Oferte speciale<br />
Făclia nu are în desfășurare campanii cu oferte speciale.</p>
<p>19. Modificarea termenilor și condițiilor<br />
Făclia are dreptul de a modifica oricând și în orice mod oricare dintre prevederile cuprinse în Termeni și condiții sau Termenii și Condițiile în întregime, fără nicio notificare prealabila și fără a fi obligata sa îndeplinească vreo alta formalitate fata de Utilizatori. Orice modificare este acceptata deplin și necondiționat de către Utilizatorii site-ului prin simpla utilizare sau accesare a site-ului sau a oricărei facilitați oferite de site, intervenite oricând după operarea modificării, iar neacceptarea oricărei modificări atrage obligația respectivului Utilizator de a înceta de îndată accesarea site-ului și/sau utilizarea în orice mod a serviciilor oferite prin intermediul acestuia.</p>
      <div class="moove-gdpr-status-bar">
        <div class="gdpr-cc-form-wrap">
          <div class="gdpr-cc-form-fieldset">
            <label class="cookie-switch" for="moove_gdpr_advanced_cookies">    
              <span class="gdpr-sr-only">Activează sau dezactivează cookie-urile</span>
              <input type="checkbox" aria-label="Termeni și Condiții" value="check" name="moove_gdpr_advanced_cookies" id="moove_gdpr_advanced_cookies" >
              <span class="cookie-slider cookie-round" data-text-enable="Activat" data-text-disabled="Dezactivat"></span>
            </label>
          </div>
          <!-- .gdpr-cc-form-fieldset -->
        </div>
        <!-- .gdpr-cc-form-wrap -->
      </div>
      <!-- .moove-gdpr-status-bar -->
          <div class="moove-gdpr-strict-secondary-warning-message" style="margin-top: 10px; display: none;">
        <p>Te rog activează mai întâi cookie-urile strict necesare ca să-ți putem salva preferințele!</p>
      </div>
      <!--  .moove-gdpr-strict-secondary-warning-message -->
       
        </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #advanced-cookies -->
            
  <div id="cookie_policy_modal" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Politică date personale</span>
    <div class="moove-gdpr-tab-main-content">
      <p>Politică de prelucrare a datelor cu caracter personal<br />
Societatea CASA DE EDITURA NAPOCA S.R.L., înțelege importanța datelor dumneavoastră cu caracter personal și protejează confidențialitatea și securitatea acestora. În acest sens, vă furnizăm mai jos informațiile legate de prelucrarea datelor dumneavoastră cu caracter personal în calitate de persoane vizate (utilizatori ai website-ului www.ziarulfaclia.ro, clienți, potențiali clienți, consumatori, potențiali consumatori) în cadrul prezentei Politici de prelucrare a datelor cu caracter personal.</p>
<p>Totodată, această Politică  promovată de CASA DE EDITURA NAPOCA S.R.L., are aplicabilitate asupra tuturor dispozitivelor utilizate în scopul accesării website-ului, dispozitive de tip smartphone, tabletă, televizor. În cazul în care nu sunteți de acord, parțial sau total,  cu termenii si conditiile legate de utilizarea acestora (expuse în acest document din punct de vedere al protecției datelor cu caracter personal dar și în termenii și condițiile generale, din punct de vedere al informatiilor confidențiale, drepturi de autor, etc.), vă rugăm să nu utilizati site-ul / site-urile noastre.</p>
<p>Conform cerințelor Legii nr. 677/2001 pentru protecția persoanelor cu privire la prelucrarea datelor cu caracter personal și libera circulație a acestor date, modificată si completată, societatea CASA DE EDITURA NAPOCA S.R.L., administrează în condiții de siguranță și numai pentru scopurile specificate, datele cu caracter personal pe care ni le furnizați, în contextul vizitării site-ului și achiziționării produselor noastre.</p>
<p>Prin bifarea faptului că sunteți de acord cu Termenii și condițiile / Politica de prelucrare a datelor cu caracter personal veți putea continua să utilizați site-urile și serviciile noastre ulterior parcurgerii aceste Politici, în deplină conformitate cu reglementările legale în vigoare cu privire la prelucrarea datelor cu caracter personal.</p>
<p>1. Scopurile pentru care colectăm și prelucrăm date cu caracter personal</p>
<p>CASA DE EDITURA NAPOCA S.R.L., colectează și prelucrează date cu caracter personal în următoarele scopuri:</p>
<p>Administrarea, îmbunătațirea și realizarea serviciilor furnizate de site-ul www.ziarulfaclia.ro,   ,<br />
Activități comerciale de vânzare, cuprinzând realizarea, administrarea și dezvoltarea vânzării, inclusiv vânzări online pe website-ul www.ziarulfaclia.ro   , administrarea conturilor clienților, cercetare / studii de piață, statistică.<br />
Reclamă, marketing și publicitate, activități de promovare a produselor și serviciilor CASA DE EDITURA NAPOCA S.R.L., desfășurarea campaniilor promoționale, transmiterea de newslettere (buletine informative), de urmărire și monitorizare a vânzărilor și comportamentului consumatorului.<br />
Activități de post-vânzare, cuprinzând servicii de relații cu clienții, informarea utilizatorilor / clienților privind evaluarea produselor și serviciilor oferite (inclusiv evaluarea produselor pe website-ul www.ziarulfaclia.ro,   ) îmbunătățirea calității serviciilor noastre.<br />
În scop probatoriu în legătură cu activitățile de mai sus și de arhivare.<br />
2. Categoriile de date cu caracter personal pe care le prelucrăm</p>
<p>Pentru realizarea scopurilor de mai sus prelucrăm urmatoarele categorii de date cu caracter personal:</p>
<p>Pentru administrarea, îmbunătațirea și realizarea serviciilor furnizate de site- urile www.ziarulfaclia.ro,<br />
-       nume, prenume, adresa (domiciliu/reședința), e-mail, sex, data și locul nasterii, informații tehnice cu privire la dispozitivul vizitatorului – locatia acestuia, adresa IP, tipul de echipament hardware, informații în legătură cu intervalul orar precum și data la care a fost folosit website-ul , alte informații care rezultă din folosirea aplicațiilor de tip cookies;</p>
<p>Pentru mai multe informații legate de cookie-uri, vă rugăm consultați Politica privind utilizarea cookie-urilor disponibilă la urmatorul link www.ziarulfaclia.ro,  .</p>
<p>Pentru activități comerciale de vânzare, cuprinzând realizare, administrare și dezvoltare vânzare, inclusiv vânzare online pe website-ul www.ziarulfaclia.ro,  , administrarea conturilor clienților, cercetare / studii de piață, statistică:<br />
-       nume, prenume, adresa (domiciliu/reședință), cod numeric personal, e-mail, sex, data și locul nașterii, seria și numărul cărții de identitate, date bancare, în scopul efectuării plății, adresa de livrare</p>
<p>Pentru reclamă, marketing și publicitate, activități de promovare a produselor și serviciilor CASA DE EDITURA NAPOCA S.R.L., desfășurarea companiilor promoționale, transmiterea de newslettere (buletine informative), de urmărire și monitorizare a vânzărilor și comportamentului consumatorului.<br />
-       nume și prenume, sexul, data și locul nașterii, telefon/fax, e-mail, adresă (domiciliu/reședință),  obișnuințe/preferințe/comportament.</p>
<p>-       în plus, CASA DE EDITURA NAPOCA S.R.L.,  prelucrează date constând în codul numeric personal și seria și numărul actului de identitate strict pentru identificarea câștigătorilor campaniilor promoționale și pentru conformarea cu cerințele legislației fiscale.</p>
<p>De asemenea, unele din aceste date sunt necesare ca indentificator unic al persoanei în funcție de tipul concursului/promoției/simulării ori jocului la care participă.</p>
<p>În scop probatoriu în legătură cu activitațile de mai sus și de arhivare: stocarea de date cu caracter personal menționate la scopurile de mai sus, în vederea menținerii evidențelor legate de activitățile desfășurate, pentru protejarea drepturilor în justiție și exercitarea altor drepturi conform legii și contractelor încheiate, îndeplinirea eventualelor cerințe de arhivare, în acord cu dispozițiile legale.<br />
Datele cu caracter personal care beneficiază de un regim special de protecție cum ar fi codul numeric personal, seria și numarul actului de identitate, vor fi colectate și prelucrate în condiții limitative și în concordanță cu dispozițiile legale pentru asigurarea respectării regulilor aplicabile în domeniul protecției datelor cu privire la acestea.</p>
<p>Furnizarea datelor cu caracter personal este necesară pentru ca CASA DE EDITURA NAPOCA S.R.L.,   să realizeze activitățile listate conform celor de mai sus. Un refuz din partea dvs. de a ne furniza aceste date ar putea atrage imposibilitatea din partea CASA DE EDITURA NAPOCA S.R.L.,   de a vă furniza respectivele servicii, informații, de a răspunde solicitarilor sau de a realiza orice alte activități din cele listate mai sus.</p>
<p>Cui dezvăluim datele cu caracter personal</p>
<p>CASA DE EDITURA NAPOCA S.R.L., poate dezvălui datele dumneavoastră cu caracter personal următoarelor categorii de destinatari:</p>
<p>-       partenerilor contractuali ai CASA DE EDITURA NAPOCA S.R.L.,   (cum este cazul companiilor cu care CASA DE EDITURA NAPOCA S.R.L.,  se află în relații de parteneriat, dar numai în temeiul unui angajament de confidențialitate din partea acestora, prin care garantează că aceste date sunt păstrate în siguranță și că furnizarea acestor informații personale se face conform legislației în vigoare, alte companii cu care putem dezvolta programe comune de ofertare pe piata a produselor si serviciilor noastre), furnizori de servicii (de marketing, curierat, servicii de plată / bancare, telemarketing sau alte servicii), inclusiv entități care asistă CASA DE EDITURA NAPOCA S.R.L., în prelucrarea de date în calitate de împuterniciți, asiguratori, autorități publice (Parchet, Poliție, Instanțele Judecătorești și altor organe abilitate ale statului), în baza și în limitele prevederilor legale și ca urmare a unor cereri expres formulate, altor companii din același grup cu CASA DE EDITURA NAPOCA S.R.L.,   precum și dumneavoasră ca persoană vizată în contextul exercitării dreptului dumneavoastră de acces.</p>
<p>4. Transferul Datelor cu Caracter Personal în străinătate </p>
<p>Prin transmiterea datelor dumneavoastră cu caracter personal către CASA DE EDITURA NAPOCA S.R.L., acceptați (în măsura în care un acord din partea dumneavoastră este cerut de lege), ca datele dumneavoastră cu caracter personal:</p>
<p>- să fie incluse în baza de date CASA DE EDITURA NAPOCA S.R.L., și ca toate aceste date personale să fie stocate, utilizate și prelucrate de către CASA DE EDITURA NAPOCA S.R.L., inclusiv afiliații și colaboratorii săi pentru desfășurarea și/sau derularea activităților care se încadrează în scopurile de prelucrare de mai sus; acest consimțământ include și prelucrarea datelor legate de locația echipamentului dumneavoastră, conform celor menționate mai sus.</p>
<p>- să poată fi transferate de către CASA DE EDITURA NAPOCA S.R.L.,  atât afiliaților săi precum și altei/altor entități din țară, conform informațiilor de mai sus, pentru desfășurarea de către acestea de activități proprii legate de promovare și marketing și alte activități conexe acestora.  </p>
<p>5. Prin citirea prezentei Politici ați luat la cunoștință de faptul că vă sunt garantate drepturile prevăzute de lege, respectiv:</p>
<p>de a fi informați cu privire la prelucrarea datelor dvs. cu caracter personal, conform legii;<br />
de acces la datele dvs. cu caracter personal;<br />
de intervenție asupra datelor dvs. cu caracter personal;<br />
de a nu fi supus unei decizii individuale cu caracter automat;<br />
de a vă opune prelucrării datelor personale care vă privesc și să solicitați rectificarea, actualizarea ori ștergerea datelor în condițiile  legii - în cazul datelor cu caracter personal prelucrate pentru scopuri de marketing direct, acest drept poate fi exercitat oricând, în mod gratuit și fără justificare;<br />
de a vă adresa justiției în cazul în care s-au constatat încălcări ale legislației în materie.<br />
Vă puteți exercita aceste drepturi trimițând un e-mail către DPO@ziarulfaclia.ro prin accesarea formularului de contact la adresa DPO@ziarulfaclia.ro, sau ne puteți scrie la următoarea adresă de poștă:<br />
Cluj-Napoca,Strada Clinicilor 33</p>
<p>Pe baza unei cereri scrise, datate și semnate, expediate pe adresa Cluj-Napoca,Strada Clinicilor 33, vă puteți exercita, în mod gratuit, următoarele drepturi:</p>
<p> - o dată pe an, să vi se confirme conform legii faptul că datele personale sunt sau nu prelucrate;</p>
<p> - să accesați și să interveniți asupra datelor transmise;</p>
<p> - să vă opuneți prelucrării datelor pentru motive întemeiate și legitime legate de situația lor particulară (cu excepția prelucrării de marketing direct, caz în care vă puteți opune oricând în mod gratuit și fără justificare)</p>
<p> - să solicitați ștergerea datelor, cu excepția situațiilor prevăzute de lege.</p>
<p>Puteți să vă opuneți oricând și fără justificare, prelucrării datelor dumneavoastră cu caracter personal în scop de marketing direct, prin trasmiterea către CASA DE EDITURA NAPOCA S.R.L., (prin accesarea formularului de contact la adresa  de posta CASA DE EDITURA NAPOCA S.R.L. , : Cluj-Napoca,Strada Clinicilor 33, sau de e-mail DPO@ziarulfaclia.ro), a unei solicitări scrise, datate și semnate în acest sens. În acest caz, solicitarea dumnevoastră va fi înaintată către personalul responsabil al CASA DE EDITURA NAPOCA S.R.L.,  care gestionează aceste solicitări; este posibil să primiti un mesaj prin care se confirmă că opțiunea dumneavoastră a fost notată, precum și orice alte informații necesare, după caz.</p>
<p>De asemenea, puteți să vă opuneți oricând, din motive întemeiate și legitime, conform legii, ca datele care vă vizează să facă obiectul prelucrării de către CASA DE EDITURA NAPOCA S.R.L., cu excepția cazului în care există prevederi legale contrare. În acest scop, puteți înainta catre CASA DE EDITURA NAPOCA S.R.L.,  o cerere scrisă, datată și semnată, la adresa de poștă: Cluj-Napoca,Strada Clinicilor 33, sau un e-mail la DPO@ziarulfaclia.ro, sau accesând formularul de contact la adresa www.ziarulfaclia.ro.  si în acest caz, solicitarea dumneavoastră va fi înaintată către personalul  care gestionează aceste solicitări și veți primi un răspuns din partea CASA DE EDITURA NAPOCA S.R.L., și orice alte informații relevante legate de solicitarea dumneavoastră.</p>
<p>6. Prevederi speciale legate de minori</p>
<p>CASA DE EDITURA NAPOCA S.R.L. nu urmărește în activitățile sale de prelucrare de date, prelucrarea datelor cu caracter personal ale minorilor. O atenție deosebită se acordă de către CASA DE EDITURA NAPOCA S.R.L.pentru a se asigura că orice prelucrare a datelor cu caracter personal ale minorilor se realizează în conformitate cu cerințele legale și în cazuri strict determinate.</p>
<p>CASA DE EDITURA NAPOCA S.R.L.nu realizează activități promoționale de marketing direct față de minori. </p>
<p>Minorilor care nu au împlinit vârsta de 14 ani nu li se permite solicitarea de servicii sau orice comunicații pe site-ul www.ziarulfaclia.ro,  ,  sau altfel de la CASA DE EDITURA NAPOCA S.R.L., ori participarea la concursuri sau campanii ale CASA DE EDITURA NAPOCA S.R.L.,  decât dacă aceasta se realizează în numele minorului de către reprezentantul legal sau tutorele minorului în cauza, conform legii.</p>
<p>Minorii care au împlinit vârsta de 14 ani pot achiziționa produse sau servicii și solicita și primi comunicații de la CASA DE EDITURA NAPOCA S.R.L., numai dacă au acordul reprezentantului sau tutorelui legal, conform legii.</p>
<p>De asemenea, orice persoană care ne furnizează datele personale prin intermediul site-ului sau alte aplicații sau dispozitive acoperite de această Politica garantează ca este major, respectiv are capacitate deplină de exercițiu.</p>
<p>Orice colectare sau prelucrare de date cu caracter personal ale minorilor se va realiza numai în condițiile legii, și având în vedere cele de mai sus.</p>
<p>7. Durata prelucrării datelor va fi determinată în general de momentul exercitării dreptului dumneavoastră la opoziție, în condițiile art. 15 alin. 2 din Legea nr. 677/2001. Excepție: Pentru datele  declarate în cadrul serviciului call center, durata prelucrării datelor este de 5 ani, ca regulă, sau până la exercitarea dreptului de opoziție. De asemenea, CASA DE EDITURA NAPOCA S.R.L. , poate stoca datele cu caracter personal pe o astfel de durată mai îndelungată, în scop probatoriu și de arhivare.</p>
<p>Totodată, stocarea datelor personale pentru o perioada mai îndelungată de timp se poate realiza pentru realizarea de statistici, îmbunătățirea serviciilor, administrarea conturilor clienților, cercetare / studii de piață.</p>
<p>8. Alte informații</p>
<p>Vă rugam să verificati la fiecare utilizare a website-ului nostru prezenta Politica de prelucrare a datelor cu caracter personal pentru a fi tot timpul informați în legatura cu aceasta.</p>
<p>La încheierea operațiunilor de prelucrare, datele înregistrate vor putea fi transferate, integral ori parțial, oricărei alte persoane juridice cu respectarea legislației speciale în vigoare, în condițiile în care acestea vor fi folosite în scopuri similare cu cele prevăzute în acest document.</p>
<p>Pentru înregistrarea eronată a datelor personale cauzată de softul de indexare a datelor, CASA DE EDITURA NAPOCA S.R.L.,  nu își asumă nicio responsabilitate. </p>
<p>Ne puteți adresa orice solicitare de detalii la datele de contact menționate mai sus.</p>
       
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
          </div>
          <!--  .moove-gdpr-tab-content -->
        </div>
        <!--  .main-modal-content -->
        <div class="moove-gdpr-modal-footer-content">
          <div class="moove-gdpr-button-holder">
			  		<button class="mgbutton moove-gdpr-modal-allow-all button-visible" role="button" aria-label="Activare toate">Activare toate</button>
		  					<button class="mgbutton moove-gdpr-modal-save-settings button-visible" role="button" aria-label="Salvează modificările">Salvează modificările</button>
				</div>
<!--  .moove-gdpr-button-holder -->        </div>
        <!--  .moove-gdpr-modal-footer-content -->
      </div>
      <!--  .moove-gdpr-modal-right-content -->

      <div class="moove-clearfix"></div>

    </div>
    <!--  .moove-gdpr-modal-content -->
  </div>
  <!-- #moove_gdpr_cookie_modal -->
  <!--/copyscapeskip-->

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk 

Served from: ziarulfaclia.ro @ 2022-12-18 09:16:23 by W3 Total Cache
-->