<!DOCTYPE html>
<html lang="ro-RO">
<head>

<meta charset="UTF-8" />

<title>  Avertismentul Forței Naționale: Prelungirea stării de alertă conducea la slăbirea suveranității | ziarulfaclia.ro</title>

	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="stylesheet" type="text/css" media="all" href="https://ziarulfaclia.ro/wp-content/themes/Newspro/style.css" />

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://ziarulfaclia.ro/feed/" />	
	<link rel="pingback" href="https://ziarulfaclia.ro/xmlrpc.php" />

	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ziarulfaclia.ro &raquo; Flux" href="https://ziarulfaclia.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="ziarulfaclia.ro &raquo; Flux comentarii" href="https://ziarulfaclia.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii ziarulfaclia.ro &raquo; Avertismentul Forței Naționale: Prelungirea stării de alertă conducea la slăbirea suveranității" href="https://ziarulfaclia.ro/avertismentul-fortei-nationale-prelungirea-starii-de-alerta-conducea-la-slabirea-suveranitatii/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ziarulfaclia.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://ziarulfaclia.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://ziarulfaclia.ro/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://ziarulfaclia.ro/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://ziarulfaclia.ro/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://ziarulfaclia.ro/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://ziarulfaclia.ro/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://ziarulfaclia.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://ziarulfaclia.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://ziarulfaclia.ro/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/ziarulfaclia.ro\/wp-admin\/admin-ajax.php","nonce":"88738cafdf","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"1","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ziarulfaclia.ro/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://ziarulfaclia.ro/wp-content/themes/Newspro/inc/js/flowplayer/flowplayer-3.2.6.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://ziarulfaclia.ro/wp-content/themes/Newspro/inc/js/contentslider.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://ziarulfaclia.ro/wp-content/themes/Newspro/inc/js/slides.min.jquery.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://ziarulfaclia.ro/wp-content/themes/Newspro/inc/js/superfish-1.4.8.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://ziarulfaclia.ro/wp-content/themes/Newspro/inc/js/jCarouselLite.js?ver=5.4.2'></script>
<!-- OG: 2.8.4 -->
<meta property="og:image" content="https://ziarulfaclia.ro/wp-content/uploads/2020/04/sorin-nas-web.jpg" /><meta property="og:image:secure_url" content="https://ziarulfaclia.ro/wp-content/uploads/2020/04/sorin-nas-web.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="800" /><meta property="og:image:alt" content="sorin nas web" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="Forța Națională consideră că singura soluţie pentru ieşirea din criza generatǎ de coronavirus este reîntoarcerea la normalitate. În acest sens, Forța Națională propune tuturor partidelor sǎ renunţe la ideea prelungirii stǎrii de urgenţǎ, să lase deoparte interesele de grup şi calculele electorale pentru a reseteze ȋntregul mod de abordare a problemelor cu care se confruntǎ..." /><meta property="og:type" content="blog" /><meta property="og:locale" content="ro_RO" /><meta property="og:site_name" content="ziarulfaclia.ro" /><meta property="og:title" content="Avertismentul Forței Naționale: Prelungirea stării de alertă conducea la slăbirea suveranității" /><meta property="og:url" content="https://ziarulfaclia.ro/avertismentul-fortei-nationale-prelungirea-starii-de-alerta-conducea-la-slabirea-suveranitatii/" /><meta property="og:updated_time" content="2020-07-16T06:56:08+03:00" /><meta property="article:published_time" content="2020-07-16T06:54:58+03:00" /><meta property="article:modified_time" content="2020-07-16T06:56:08+03:00" /><meta property="article:author" content="https://ziarulfaclia.ro/author/cosmin/" /><meta property="article:section" content="POLITICA" /><meta property="twitter:partner" content="ogwp" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:title" content="Avertismentul Forței Naționale: Prelungirea stării de alertă conducea la slăbirea suveranității" /><meta property="twitter:description" content="Forța Națională consideră că singura soluţie pentru ieşirea din criza generatǎ de coronavirus este reîntoarcerea la normalitate. În acest sens, Forța Națională propune tuturor partidelor sǎ renunţe la ideea prelungirii stǎrii de urgenţǎ, să lase deoparte interesele de grup şi calculele electorale..." /><meta property="twitter:url" content="https://ziarulfaclia.ro/avertismentul-fortei-nationale-prelungirea-starii-de-alerta-conducea-la-slabirea-suveranitatii/" /><meta property="twitter:image" content="https://ziarulfaclia.ro/wp-content/uploads/2020/04/sorin-nas-web.jpg" /><meta property="profile:first_name" content="Puris" /><meta property="profile:last_name" content="Cosmin" /><meta property="profile:username" content="cosmin" /><!-- /OG -->
<link rel='https://api.w.org/' href='https://ziarulfaclia.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ziarulfaclia.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ziarulfaclia.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Vrem soluții, nu sloganuri!' href='https://ziarulfaclia.ro/vrem-solutii-nu-sloganuri/' />
<link rel='next' title='Turda va avea o Sală Polivalentă' href='https://ziarulfaclia.ro/turda-va-avea-o-sala-polivalenta/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://ziarulfaclia.ro/avertismentul-fortei-nationale-prelungirea-starii-de-alerta-conducea-la-slabirea-suveranitatii/comment-page-1/#comments" />
<link rel='shortlink' href='https://ziarulfaclia.ro/?p=342774' />
<link rel="alternate" type="application/json+oembed" href="https://ziarulfaclia.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fziarulfaclia.ro%2Favertismentul-fortei-nationale-prelungirea-starii-de-alerta-conducea-la-slabirea-suveranitatii%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ziarulfaclia.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fziarulfaclia.ro%2Favertismentul-fortei-nationale-prelungirea-starii-de-alerta-conducea-la-slabirea-suveranitatii%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Partajează",
	Save: "Salvează",
	Subscribe: "Abonare",
	Email: "Email",
	Bookmark: "Semn de carte",
	ShowAll: "Arată tot",
	ShowLess: "Arată mai puțin",
	FindServices: "găseşte serviciu/i",
	FindAnyServiceToAddTo: "găseşte instantaneu orice serviciu de adăugat la",
	PoweredBy: "Propulsat de",
	ShareViaEmail: "Partajat via email",
	SubscribeViaEmail: "Abonare via email",
	BookmarkInYourBrowser: "pune semn în browserul tău",
	BookmarkInstructions: "Apasă Ctrl+D sau \u2318+D pentru a pune un semn de carte paginii",
	AddToYourFavorites: "adaugă la pagini favorite",
	SendFromWebOrProgram: "Trimis de la orice adresă de email sau program de email",
	EmailProgram: "Program de email",
	More: "Mai mult&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- This site is using AdRotate v5.8.6 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px;width:100%; max-width:300px; height:100%; max-height:200px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<script type='text/javascript'>var zoomImagesBase = '/wp-content/plugins/wp-fancyzoom/';</script>
<script src='/wp-content/plugins/wp-fancyzoom/js-global/FancyZoom.js' type='text/javascript'></script>
<script src='/wp-content/plugins/wp-fancyzoom/js-global/FancyZoomHTML.js' type='text/javascript'></script>
<script src='/wp-content/plugins/wp-fancyzoom/adddomloadevent.js' type='text/javascript'></script>
<script type='text/javascript'>addDOMLoadEvent(setupZoom);</script>
<link href="https://ziarulfaclia.ro/wp-content/themes/Newspro/styles/default.css" rel="stylesheet" type="text/css" />
<link rel="shortcut icon" href="https://ziarulfaclia.ro/wp-content/uploads/2020/04/faviconfaclia1.jpg"/>
</head>

<body>

<div id="wrapper">
	
	<div id="header">	
		<div id="masthead">
								<ul class="nav_masthead dropdown">
						<li><a class="gab_rss" href="https://ziarulfaclia.ro/feed/" rel="nofollow" title="Subscribe to latest posts in RSS">Flux RSS</a></li>
						
												
												
						

					</ul>
			 	
			 
			<div id="search">


				<form id="searchform" action="https://ziarulfaclia.ro">
	<fieldset>
		<input type="text" id="s" name="s" value="Cauta in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="https://ziarulfaclia.ro/wp-content/themes/Newspro/images/button_go.gif" alt="Cauta in site..." /> 
	</fieldset>
</form>
			</div><!-- /search -->
			<div class="clear"></div>
		</div>
		
				
		<div id="logo" style="padding:5px 0 5px 0px;">
		
							<a href="https://ziarulfaclia.ro/" title="ziar independent de Cluj">
					<img src="https://ziarulfaclia.ro/wp-content/uploads/2020/04/faclia2-1.jpg" alt="ziarulfaclia.ro" title="ziarulfaclia.ro"/>
				</a>
					</div><!-- /logo -->
		
		<div id="banner">
			<a href="https://www.facebook.com/AlinTise/" target="_blank"><img src="/adds/Faclia_728x90.png" alt="Alin Tise" height="90" width="728"></a><br><img src="https://ziarulfaclia.ro/wp-content/uploads/2020/07/thumbnail-1.jpg" alt="Remus Lăpușan" height="90" width="728">		</div>
			
			</div><!-- /header -->
	
	<div class="clear"></div>		
	
	<div id="navcats">
					<ul class="nav_cats dropdown">
				<li ><a href="https://ziarulfaclia.ro/" title="ziar independent de Cluj">HOME</a></li>
					<li class="cat-item cat-item-68"><a href="https://ziarulfaclia.ro/category/admin/">ADMINISTRAŢIE LOCALĂ</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://ziarulfaclia.ro/category/cultura/">CULTURA</a>
<ul class='children'>
	<li class="cat-item cat-item-41"><a href="https://ziarulfaclia.ro/category/cultura/arte/">ARTE</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-5"><a href="https://ziarulfaclia.ro/category/economie/">ECONOMIE</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://ziarulfaclia.ro/category/editorial/">EDITORIAL</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://ziarulfaclia.ro/category/eveniment/">EVENIMENT</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://ziarulfaclia.ro/category/international/">INTERNAŢIONAL</a>
<ul class='children'>
	<li class="cat-item cat-item-40"><a href="https://ziarulfaclia.ro/category/international/comentarii/">COMENTARII</a>
</li>
	<li class="cat-item cat-item-39"><a href="https://ziarulfaclia.ro/category/international/stiri/">STIRI</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1"><a href="https://ziarulfaclia.ro/category/interviu/">INTERVIU</a>
</li>
	<li class="cat-item cat-item-69"><a href="https://ziarulfaclia.ro/category/justitie/">JUSTIŢIE</a>
<ul class='children'>
	<li class="cat-item cat-item-945"><a href="https://ziarulfaclia.ro/category/justitie/interne/">Interne</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-37"><a href="https://ziarulfaclia.ro/category/magazin/">MAGAZIN</a>
</li>
	<li class="cat-item cat-item-70"><a href="https://ziarulfaclia.ro/category/mica-publicitate/">MICA PUBLICITATE</a>
<ul class='children'>
	<li class="cat-item cat-item-2860"><a href="https://ziarulfaclia.ro/category/mica-publicitate/aniversari/">ANIVERSARI</a>
</li>
	<li class="cat-item cat-item-74"><a href="https://ziarulfaclia.ro/category/mica-publicitate/decese-comemorari/">DECESE-COMEMORĂRI</a>
</li>
	<li class="cat-item cat-item-72"><a href="https://ziarulfaclia.ro/category/mica-publicitate/diverse/">DIVERSE</a>
</li>
	<li class="cat-item cat-item-3700"><a href="https://ziarulfaclia.ro/category/mica-publicitate/multumiri/">MULTUMIRI</a>
</li>
	<li class="cat-item cat-item-71"><a href="https://ziarulfaclia.ro/category/mica-publicitate/vinzari-cumparari/">VÎNZĂRI CUMPĂRĂRI</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-32"><a href="https://ziarulfaclia.ro/category/opinii/">OPINII</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://ziarulfaclia.ro/category/politica/">POLITICA</a>
</li>
	<li class="cat-item cat-item-26"><a href="https://ziarulfaclia.ro/category/religie/">RELIGIE</a>
</li>
	<li class="cat-item cat-item-38"><a href="https://ziarulfaclia.ro/category/reportaj/">REPORTAJ</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://ziarulfaclia.ro/category/social/">SOCIAL</a>
<ul class='children'>
	<li class="cat-item cat-item-171"><a href="https://ziarulfaclia.ro/category/social/educatie/">Educaţie</a>
</li>
	<li class="cat-item cat-item-64"><a href="https://ziarulfaclia.ro/category/social/sanatate/">Sănătate</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-6"><a href="https://ziarulfaclia.ro/category/sport/">SPORT</a>
<ul class='children'>
	<li class="cat-item cat-item-36"><a href="https://ziarulfaclia.ro/category/sport/alte-sporturi/">ALTE SPORTURI</a>
</li>
	<li class="cat-item cat-item-27"><a href="https://ziarulfaclia.ro/category/sport/baschet/">BASCHET</a>
</li>
	<li class="cat-item cat-item-33"><a href="https://ziarulfaclia.ro/category/sport/fotbal/">FOTBAL</a>
</li>
	<li class="cat-item cat-item-35"><a href="https://ziarulfaclia.ro/category/sport/judo/">JUDO</a>
</li>
	<li class="cat-item cat-item-65"><a href="https://ziarulfaclia.ro/category/sport/rugby/">Rugby</a>
</li>
	<li class="cat-item cat-item-34"><a href="https://ziarulfaclia.ro/category/sport/tenis/">TENIS</a>
</li>
	<li class="cat-item cat-item-67"><a href="https://ziarulfaclia.ro/category/sport/tenis-sport/">Tenis</a>
</li>
	<li class="cat-item cat-item-66"><a href="https://ziarulfaclia.ro/category/sport/volei/">Volei</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-16"><a href="https://ziarulfaclia.ro/category/stiinta/">ŞTIINŢĂ</a>
<ul class='children'>
	<li class="cat-item cat-item-28"><a href="https://ziarulfaclia.ro/category/stiinta/arheologie/">Arheologie</a>
</li>
	<li class="cat-item cat-item-7687"><a href="https://ziarulfaclia.ro/category/stiinta/astronomie/">Astronomie</a>
</li>
	<li class="cat-item cat-item-31"><a href="https://ziarulfaclia.ro/category/stiinta/cercetare/">Cercetare</a>
</li>
	<li class="cat-item cat-item-30"><a href="https://ziarulfaclia.ro/category/stiinta/etnografie/">Etnografie și folclor</a>
</li>
	<li class="cat-item cat-item-4955"><a href="https://ziarulfaclia.ro/category/stiinta/geologie/">Geologie</a>
</li>
	<li class="cat-item cat-item-29"><a href="https://ziarulfaclia.ro/category/stiinta/istorie/">Istorie</a>
</li>
</ul>
</li>
			</ul>
				<div class="clear"></div>
	</div>
	
	<div id="navpages">
					<ul class="nav_pages dropdown">						
				<li class="page_item page-item-243"><a href="https://ziarulfaclia.ro/contact-2/">Contact</a></li>
<li class="page_item page-item-245"><a href="https://ziarulfaclia.ro/redactia-2/">Redacția</a></li>
<li class="page_item page-item-247"><a href="https://ziarulfaclia.ro/copyright/">Copyright</a></li>
<li class="page_item page-item-665"><a href="https://ziarulfaclia.ro/drept-la-replica/">Drept la replică</a></li>
			</ul>
		 	
		 <div class="clear"></div>
	</div>
	<div class="clear"></div>	<div id="container">	
		
				<div id="post-342774" class="entry post-342774 post type-post status-publish format-standard hentry category-politica">
		
			<h1 class="entry_title">Avertismentul Forței Naționale: Prelungirea stării de alertă conducea la slăbirea suveranității</h1>

			<div class="metasingle">
				<span class="postDate">16 iulie 2020 | </span>
					<span class="postCategory">Articol scris in <a href="https://ziarulfaclia.ro/category/politica/" rel="category tag">POLITICA</a> </span>
				


			</div><!-- /metas -->
			
			<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://ziarulfaclia.ro/avertismentul-fortei-nationale-prelungirea-starii-de-alerta-conducea-la-slabirea-suveranitatii/" data-a2a-title="Avertismentul Forței Naționale: Prelungirea stării de alertă conducea la slăbirea suveranității"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fziarulfaclia.ro%2Favertismentul-fortei-nationale-prelungirea-starii-de-alerta-conducea-la-slabirea-suveranitatii%2F&amp;linkname=Avertismentul%20For%C8%9Bei%20Na%C8%9Bionale%3A%20Prelungirea%20st%C4%83rii%20de%20alert%C4%83%20conducea%20la%20sl%C4%83birea%20suveranit%C4%83%C8%9Bii" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fziarulfaclia.ro%2Favertismentul-fortei-nationale-prelungirea-starii-de-alerta-conducea-la-slabirea-suveranitatii%2F&amp;linkname=Avertismentul%20For%C8%9Bei%20Na%C8%9Bionale%3A%20Prelungirea%20st%C4%83rii%20de%20alert%C4%83%20conducea%20la%20sl%C4%83birea%20suveranit%C4%83%C8%9Bii" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p align="justify"><strong><span style="font-family: Times New Roman, serif;"><span style="font-size: large;"><span lang="ro-RO"><a href="https://ziarulfaclia.ro/wp-content/uploads/2020/04/sorin-nas-web.jpg"><img class="alignleft size-medium wp-image-336531" src="https://ziarulfaclia.ro/wp-content/uploads/2020/04/sorin-nas-web-225x300.jpg" alt="" width="225" height="300" srcset="https://ziarulfaclia.ro/wp-content/uploads/2020/04/sorin-nas-web-225x300.jpg 225w, https://ziarulfaclia.ro/wp-content/uploads/2020/04/sorin-nas-web-113x150.jpg 113w, https://ziarulfaclia.ro/wp-content/uploads/2020/04/sorin-nas-web.jpg 600w" sizes="(max-width: 225px) 100vw, 225px" /></a>F</span><span lang="ro-RO">orța Națională </span><span lang="ro-RO">consideră că singura soluţie pentru ieşirea din criza generatǎ de coronavirus este </span><span lang="ro-RO">reîntoarcerea la normalitate</span><span lang="ro-RO">. </span></span></span></strong><strong><span style="font-family: Times New Roman, serif;"><span style="font-size: large;"><span lang="ro-RO">În acest sens, Forța Națională </span><span lang="ro-RO">propune tuturor partidelor sǎ renunţe la ideea prelungirii stǎrii de urgenţǎ, </span><span lang="ro-RO">să lase deoparte interesele de grup şi calculele electorale </span><span lang="ro-RO">pentru a </span><span lang="ro-RO">reseteze </span><span lang="ro-RO">ȋntregul mod de abordare a problemelor cu care se confruntǎ societatea. </span></span></span></strong></p>
<p align="justify">„<span style="font-family: Times New Roman, serif;"><span style="font-size: large;"><span lang="ro-RO">Sǎ ne oprim puţin din vârtejul vieţii, sǎ tragem aer ȋn piept şi sǎ ne aşezǎm cu toţii la masǎ ȋmpreunǎ, politicieni, antreprenori, </span><span lang="ro-RO">reprezentanți ai asociaţiilor profesionale, patronale şi sindicale, oameni de cultură și din sport, jurnaliști și persoane din mass-media, reprezentanţi ai cultelor şi ai societǎţii civile, şi cu rǎbdare şi ȋnţelepciune, punând pe primul loc interesul cetǎţenilor şi al ţǎrii</span><span lang="ro-RO"> şi cu respectarea strictǎ a Constituţiei, sǎ gǎsim cele mai bune soluţii de rezolvare a problemelor şi disfuncţionalitǎţilor existente</span><span lang="ro-RO">”, arată formațiunea politică în fruntea căreia se află clujeanul <strong>Sorin Naș</strong></span><span lang="ro-RO">. </span></span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: large;"><span lang="ro-RO">Forța Națională susține că reîntoarcerea la normalitate </span><span lang="ro-RO">este singura soluţie prin care poate fi evitat un haos generalizat cu consecinţe dezastruoase pentru ţarǎ. </span><span lang="ro-RO">„</span><span lang="ro-RO">Prelungirea stǎrii de alertǎ nu va rezolva epidemia de coronavirus iar respectarea unor reguli şi proceduri de convieţuire ȋn astfel de situaţii se bazeazǎ ȋn primul rând pe ȋncrederea cetǎţenilor ȋn instituţiile statului. Ori tocmai perpetuarea la nesfârşit a stǎrii de alertǎ şi ȋncǎlcarea gravǎ a drepturilor şi libertǎţilor cetǎţeneşti a condus la aceastǎ gravǎ crizǎ de ȋncredere. O prelungire a stǎrii de alertǎ nu va face altceva decât sǎ adânceascǎ şi mai mult problemele din societate şi va distruge ȋncrederea, unitatea şi speranţa românilor. </span></span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: large;"><span lang="ro-RO">Cetǎţenii nu mai sunt interesaţi de politici de stǎnga sau de dreapta. Ȋi ȋngrijoreazǎ ziua de mâine şi viitorul copiilor lor. Tinerii, sportivii, artiştii dar şi marea masǎ a antreprenorilor nu ȋşi pot face ȋn momentul de faţǎ niciun plan pentru viitor. Ȋn prezent nu conteazǎ doctrina polticǎ a celor care conduc destinele ţǎrii.</span></span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: large;"><span lang="ro-RO">Deviza momentului este: „</span><span lang="ro-RO">Nici stânga, nici dreapta! Ȋn primul rând românii şi România!</span><span lang="ro-RO">”</span><span lang="ro-RO">, a transmis formațiunea politică</span><span lang="ro-RO">. </span><span lang="ro-RO">Reprezentanții Forței Naționale susțin că </span><span lang="ro-RO">prelungirea stǎrii de alertǎ nu face altceva decât sǎ agraveze problemele din societate </span><span lang="ro-RO">și să conducă la </span><span lang="ro-RO">dezbinarea cetǎţenilor şi la slǎbirea suveranitǎţii, independenţei şi unitǎţii României. </span></span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">C.P.</span></span></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://ziarulfaclia.ro/avertismentul-fortei-nationale-prelungirea-starii-de-alerta-conducea-la-slabirea-suveranitatii/" data-a2a-title="Avertismentul Forței Naționale: Prelungirea stării de alertă conducea la slăbirea suveranității"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fziarulfaclia.ro%2Favertismentul-fortei-nationale-prelungirea-starii-de-alerta-conducea-la-slabirea-suveranitatii%2F&amp;linkname=Avertismentul%20For%C8%9Bei%20Na%C8%9Bionale%3A%20Prelungirea%20st%C4%83rii%20de%20alert%C4%83%20conducea%20la%20sl%C4%83birea%20suveranit%C4%83%C8%9Bii" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fziarulfaclia.ro%2Favertismentul-fortei-nationale-prelungirea-starii-de-alerta-conducea-la-slabirea-suveranitatii%2F&amp;linkname=Avertismentul%20For%C8%9Bei%20Na%C8%9Bionale%3A%20Prelungirea%20st%C4%83rii%20de%20alert%C4%83%20conducea%20la%20sl%C4%83birea%20suveranit%C4%83%C8%9Bii" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class="clear"></div>		
			
					
					</div><!-- /post -->
		
<div  class="entry">    <!-- /articole din aceeasi categorie div -->

<h4 class="entry_title">Articole din aceeasi categorie </h4>
<ul>

  <li><a href="https://ziarulfaclia.ro/sorin-bota-decontarea-testelor-covid-tinuta-la-sertar/" title="Sorin Bota: Decontarea testelor COVID - ținută la sertar" rel="nofollow">&raquo; Sorin Bota: Decontarea testelor COVID - ținută la sertar</a></li><li><a href="https://ziarulfaclia.ro/primar-dintr-o-comuna-clujeana-condamnat-definitiv-si-a-incetat-mandatul/" title="Primar dintr-o comună clujeană, condamnat definitiv, și-a încetat mandatul" rel="nofollow">&raquo; Primar dintr-o comună clujeană, condamnat definitiv, și-a încetat mandatul</a></li><li><a href="https://ziarulfaclia.ro/se-prelungeste-starea-de-alerta/" title="Se prelungește starea de alertă!" rel="nofollow">&raquo; Se prelungește starea de alertă!</a></li><li><a href="https://ziarulfaclia.ro/psd-mai-pierde-un-fief-important-din-judetul-cluj/" title="PSD mai pierde un fief important din județul Cluj" rel="nofollow">&raquo; PSD mai pierde un fief important din județul Cluj</a></li><li><a href="https://ziarulfaclia.ro/ioan-porumb-este-candidatul-pmp-cluj-la-primaria-comunei-aschileu/" title="Ioan Porumb este candidatul PMP Cluj la Primăria comunei Așchileu" rel="nofollow">&raquo; Ioan Porumb este candidatul PMP Cluj la Primăria comunei Așchileu</a></li><li><a href="https://ziarulfaclia.ro/merita-sau-nu-sa-devii-deputat/" title="Merită sau nu să devii deputat?" rel="nofollow">&raquo; Merită sau nu să devii deputat?</a></li><li><a href="https://ziarulfaclia.ro/alianta-usr-plus-si-a-lansat-candidatii-la-locale/" title="Alianța USR-PLUS și-a lansat candidații la locale" rel="nofollow">&raquo; Alianța USR-PLUS și-a lansat candidații la locale</a></li><li><a href="https://ziarulfaclia.ro/eugen-teodorovici-intra-in-cursa-pentru-sefia-psd/" title="Eugen Teodorovici intră în cursa pentru șefia PSD" rel="nofollow">&raquo; Eugen Teodorovici intră în cursa pentru șefia PSD</a></li><li><a href="https://ziarulfaclia.ro/forta-nationala-cere-parlamentarilor-sa-nu-voteze-prelungirea-starii-de-alerta/" title="Forța Națională cere parlamentarilor să nu voteze prelungirea stării de alertă" rel="nofollow">&raquo; Forța Națională cere parlamentarilor să nu voteze prelungirea stării de alertă</a></li><li><a href="https://ziarulfaclia.ro/actorul-sultanul-si-belisenii/" title="Actorul, sultanul și belișenii" rel="nofollow">&raquo; Actorul, sultanul și belișenii</a></li></ul>

</div>


				<div class="single_ad">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 468x60, created 1/13/09 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-5989433461045824"
     data-ad-slot="7147523400"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		
		
<div id="comments">
	
			<h3 id="comments-title">
			One Response to <em>Avertismentul Forței Naționale: Prelungirea stării de alertă conducea la slăbirea suveranității</em>		</h3>

	
	<ol class="commentlist">
			<li class="comment even thread-even depth-1" id="li-comment-4119">
		<div id="comment-4119">
		<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/64ab216f3777d4bf358da0923ddd7f77?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/64ab216f3777d4bf358da0923ddd7f77?s=72&#038;d=mm&#038;r=g 2x' class='avatar avatar-36 photo' height='36' width='36' />			<cite class="fn">marius</cite> 		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="https://ziarulfaclia.ro/avertismentul-fortei-nationale-prelungirea-starii-de-alerta-conducea-la-slabirea-suveranitatii/comment-page-1/#comment-4119">
			20 iulie 2020 - 11:11</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>ce tampenie</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://ziarulfaclia.ro/avertismentul-fortei-nationale-prelungirea-starii-de-alerta-conducea-la-slabirea-suveranitatii/?replytocom=4119#respond' data-commentid="4119" data-postid="342774" data-belowelement="comment-4119" data-respondelement="respond" aria-label='Răspunde la marius'>Răspunde</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	</ol>

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lasă un răspuns <small><a rel="nofollow" id="cancel-comment-reply-link" href="/avertismentul-fortei-nationale-prelungirea-starii-de-alerta-conducea-la-slabirea-suveranitatii/comment-page-1/#respond" style="display:none;">Anulează răspunsul</a></small></h3><form action="https://ziarulfaclia.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea autocomplete="new-password"  id="c3727da425"  name="c3727da425"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a3b3c650566a92dc7881916863ea42dd" );document.getElementById("c3727da425").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sit web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul" /> <input type='hidden' name='comment_post_ID' value='342774' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
	
</div><!-- #comments -->









	</div><!-- /container -->
	

	<div id="sidebar">
		<div id="gab_custom_widget-7" class="widget gab_custom_widget"><span class="titleCatName">EDITORIAL</span>
                <div class="featuredPost lastPost">

                    <h2 class="postTitle">
                        <a href="https://ziarulfaclia.ro/actorul-si-inundatiile/" rel="bookmark" title="Permalink to Actorul și inundațiile" >Actorul și inundațiile</a>
                    </h2>                                    
                
                    <img src="https://ziarulfaclia.ro/wp-content/themes/Newspro/timthumb.php?src=https%3A%2F%2Fziarulfaclia.ro%2Fwp-content%2Fuploads%2F2020%2F07%2FMonica-Tripon.jpg&amp;q=90&amp;w=150&amp;h=200&amp;zc=1" class="alignleft" alt="Actorul și inundațiile" /><p>Dacă la Beliș răsare soarele în fiecare dimineață, sătenii vor fi nevoiți să creadă, în curând, că asta se datorează actorului Claudiu Bleonț, devenit, de vreo trei luni, cetățean cu drepturi depline al Belișului și declarat (neoficial!) candidat din partea PNL (???) la funcția de primar. Într-o postare pe pagina sa de Facebook, actorul scrie, [&hellip;]&hellip;</p><span class="postmeta">21 iulie 2020   / <a href="https://ziarulfaclia.ro/actorul-si-inundatiile/" title="Permalink to Actorul și inundațiile" rel="bookmark">Citeste mai mult</a></span>                    
                </div><!-- .featuredpost -->
                </div>
<div id="adrotate_widgets-68" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
<div id="adrotate_widgets-84" class="widget adrotate_widgets"><h3 class="widgettitle">PUBLICITATE</h3>
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
<div id="adrotate_widgets-82" class="widget adrotate_widgets"><div class="a-single a-149"><a class="gofollow" data-track="MTQ5LDAsMSwxMA==" href="https://www.bosch.ro/compania-noastra/bosch-in-romania/cluj-napoca/" target="_blank"><img src="https://ziarulfaclia.ro/wp-content/uploads/2020/07/Bosch-bannere-media-300x450px_sapt1_2.gif" /></a></div></div>
<div id="adrotate_widgets-76" class="widget adrotate_widgets"><div class="a-single a-148"><a class="gofollow" data-track="MTQ4LDAsMSwxMA==" href="http://airportcluj.ro/stiri/comunicat-de-presa-constanta-una-din-destinatiile-de-vacanta-de-pe-aeroportul-cluj-in-anul-2020" target ="_blank"><img src="https://ziarulfaclia.ro/wp-content/uploads/2020/07/300x150-px_www.faclia.ro_.jpg" /></a></div></div>
<div id="adrotate_widgets-108" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
<div id="adrotate_widgets-114" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
<div id="adrotate_widgets-107" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
<div id="adrotate_widgets-105" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
<div id="adrotate_widgets-19" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
<div id="adrotate_widgets-97" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
<div id="adrotate_widgets-92" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
<div id="adrotate_widgets-112" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
<div id="adrotate_widgets-94" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
<div id="adrotate_widgets-78" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
<div id="adrotate_widgets-86" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
<div id="adrotate_widgets-15" class="widget adrotate_widgets"><div class="a-single a-88"><a href="https://www.farmec.ro/produse/criterii-561-gerovital-tratament-expert/1.html?utm_source=Faclia&utm_medium=banner&utm_campaign=Faclia" target="_blank"><img src="https://ziarulfaclia.ro/wp-content/uploads/2020/04/banner-GP_Faclia_300x200px.jpg" /></a></div></div>
<div id="adrotate_widgets-71" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
<div id="adrotate_widgets-40" class="widget adrotate_widgets"><div class="a-single a-4"><a class="gofollow" data-track="NCwwLDEsMTA=" href="https://www.rosal.ro" target="_blank"><img src="https://ziarulfaclia.ro/wp-content/uploads/2020/04/Rosal_300x200-fii-verde.jpg" /></a></div></div>
<div id="adrotate_widgets-74" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
<div id="adrotate_widgets-69" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
<div id="adrotate_widgets-70" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
<div id="most_recent-2" class="widget most_recent"><h3 class="widgettitle">Cele mai noi articole si comentarii</h3>
			
			 <script type="text/javascript">
				(function($) { $(document).ready(function(){
					var tabContainers = $('div.sidebarTabs > div');
						tabContainers.hide().filter(':first').show();

						$('div.sidebarTabs ul.sidebarTabs_title a').click(function () {
							tabContainers.hide();
							tabContainers.filter(this.hash).show();
							$('div.sidebarTabs ul.sidebarTabs_title a').removeClass('selected');
							$(this).addClass('selected');
						return false;
					}).filter(':first').click();
				})})(jQuery)
			</script>

			<div class="sidebarTabs">
				<ul class="sidebarTabs_title">
					<li><a href="#new_entries"  rel="nofollow">Ultimele articole</a></li>
					<li><a href="#new_comments"  rel="nofollow">Ultimele comentarii</a></li>
				</ul>

				<div id="new_entries" class="sidebarTabs_body">
							<div class="widget widget_recent_entries">		<h2 class="widgettitle">Articole recente</h2>		<ul>
											<li>
					<a href="https://ziarulfaclia.ro/actorul-si-inundatiile/">Actorul și inundațiile</a>
									</li>
											<li>
					<a href="https://ziarulfaclia.ro/zexe-de-octavian-bour-1200/">ZEXE! de Octavian Bour</a>
									</li>
											<li>
					<a href="https://ziarulfaclia.ro/la-doar-10-luni-a-dat-viata-dupa-propria-i-moarte/">La doar 10 luni, a dat viață după propria-i moarte</a>
									</li>
											<li>
					<a href="https://ziarulfaclia.ro/lansari-de-carte-3/">Lansări de carte</a>
									</li>
											<li>
					<a href="https://ziarulfaclia.ro/343028-2/">Artiști în vremea pandemiei</a>
									</li>
											<li>
					<a href="https://ziarulfaclia.ro/focar-de-coronavirus-in-gruia-a-crescut-temperatura-in-vestiarul-campioanei-romaniei/">Focar de coronavirus în Gruia! A crescut temperatura în vestiarul campioanei României!</a>
									</li>
											<li>
					<a href="https://ziarulfaclia.ro/tiff-2020-5/">TIFF 2020</a>
									</li>
											<li>
					<a href="https://ziarulfaclia.ro/alerta-in-gruia-se-inmultesc-cazurile-de-covid-19-la-cfr-cluj/">Alertă în Gruia: Se înmulțesc cazurile de COVID-19 la CFR Cluj!!!</a>
									</li>
											<li>
					<a href="https://ziarulfaclia.ro/manastirea-sf-macrina-far-luminos-pentru-cei-care-il-cauta-pe-hristos/">Mănăstirea „Sf. Macrina” &#8211; „far luminos pentru cei care Îl caută pe Hristos”</a>
									</li>
											<li>
					<a href="https://ziarulfaclia.ro/program-special-pentru-relatiile-cu-publicul-la-directia-judeteana-de-evidenta-a-persoanelor-cluj/">Program special pentru relațiile cu publicul la Direcția Județeană de Evidență a Persoanelor Cluj</a>
									</li>
											<li>
					<a href="https://ziarulfaclia.ro/franta-fara-o-fila-de-aur-din-istorie-cristalul-baccarat/"> Franța, fără o filă de aur din istorie: cristalul Baccarat </a>
									</li>
											<li>
					<a href="https://ziarulfaclia.ro/sfantul-prooroc-ilie-in-iconografia-crestina/">Sfântul Prooroc Ilie în iconografia creștină</a>
									</li>
											<li>
					<a href="https://ziarulfaclia.ro/rectificarea-de-buget-pe-ordinea-de-zi-a-consilierilor-gherleni/">Rectificarea de buget pe ordinea de zi a consilierilor gherleni</a>
									</li>
											<li>
					<a href="https://ziarulfaclia.ro/bani-pentru-elevii-de-10-ai-municipiului-cluj-napoca/">Bani pentru elevii de 10 ai municipiului Cluj-Napoca</a>
									</li>
											<li>
					<a href="https://ziarulfaclia.ro/operatiune-antidrog-de-mare-amploare-la-cluj-napoca/">Operațiune antidrog de mare amploare la Cluj-Napoca</a>
									</li>
					</ul>
		</div> 
				</div>

				<div id="new_comments" class="sidebarTabs_body">
					<div class="widget widget_recent_comments"><h2 class="widgettitle">Comentarii recente</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Aiurel</span> la <a href="https://ziarulfaclia.ro/343028-2/comment-page-1/#comment-4128">Artiști în vremea pandemiei</a></li><li class="recentcomments"><span class="comment-author-link">Aiurel</span> la <a href="https://ziarulfaclia.ro/343028-2/comment-page-1/#comment-4127">Artiști în vremea pandemiei</a></li><li class="recentcomments"><span class="comment-author-link">Aiurel</span> la <a href="https://ziarulfaclia.ro/343028-2/comment-page-1/#comment-4126">Artiști în vremea pandemiei</a></li><li class="recentcomments"><span class="comment-author-link">Rodica Libiu</span> la <a href="https://ziarulfaclia.ro/clujart-gallery/comment-page-1/#comment-4125">ClujArt Gallery</a></li><li class="recentcomments"><span class="comment-author-link">Dumitru Pop</span> la <a href="https://ziarulfaclia.ro/343028-2/comment-page-1/#comment-4124">Artiști în vremea pandemiei</a></li><li class="recentcomments"><span class="comment-author-link">demi</span> la <a href="https://ziarulfaclia.ro/clujart-gallery/comment-page-1/#comment-4123">ClujArt Gallery</a></li><li class="recentcomments"><span class="comment-author-link">Dumitru Pop</span> la <a href="https://ziarulfaclia.ro/clujart-gallery/comment-page-1/#comment-4122">ClujArt Gallery</a></li><li class="recentcomments"><span class="comment-author-link">Dumitru Pop</span> la <a href="https://ziarulfaclia.ro/despre-analfabetii-functionali-si-primari-fara-bacalaureat/comment-page-1/#comment-4121">Despre analfabeții funcționali și primari fără bacalaureat</a></li><li class="recentcomments"><span class="comment-author-link">traian</span> la <a href="https://ziarulfaclia.ro/despre-analfabetii-functionali-si-primari-fara-bacalaureat/comment-page-1/#comment-4120">Despre analfabeții funcționali și primari fără bacalaureat</a></li><li class="recentcomments"><span class="comment-author-link">marius</span> la <a href="https://ziarulfaclia.ro/avertismentul-fortei-nationale-prelungirea-starii-de-alerta-conducea-la-slabirea-suveranitatii/comment-page-1/#comment-4119">Avertismentul Forței Naționale: Prelungirea stării de alertă conducea la slăbirea suveranității</a></li><li class="recentcomments"><span class="comment-author-link">sauca marcela</span> la <a href="https://ziarulfaclia.ro/clujart-gallery/comment-page-1/#comment-4118">ClujArt Gallery</a></li><li class="recentcomments"><span class="comment-author-link">Clitocybe DeAlbata</span> la <a href="https://ziarulfaclia.ro/guvernul-tinut-in-sah-de-curtea-constitutionala/comment-page-1/#comment-4117">Guvernul, ținut în șah de Curtea Constituțională</a></li><li class="recentcomments"><span class="comment-author-link">Hergane Gorduna</span> la <a href="https://ziarulfaclia.ro/de-a-carantina/comment-page-1/#comment-4116">De-a carantina</a></li><li class="recentcomments"><span class="comment-author-link">gerula</span> la <a href="https://ziarulfaclia.ro/de-a-carantina/comment-page-1/#comment-4115">De-a carantina</a></li><li class="recentcomments"><span class="comment-author-link">gerula</span> la <a href="https://ziarulfaclia.ro/scrisorticioaica-deschisa/comment-page-1/#comment-4106">Scrisorticioaică deșchisă</a></li></ul></div> 
				</div>
			</div>
	
			</div>
<div id="adrotate_widgets-90" class="widget adrotate_widgets"><h3 class="widgettitle">PUBLICITATE</h3>
<div class="a-single a-107"><img src="https://ziarulfaclia.ro/wp-content/uploads/2020/04/banner-300-x-440.jpg" /></div></div>
<div id="gab_custom_widget-20" class="widget gab_custom_widget"><span class="titleCatName">ZEXE</span>
                <div class="featuredPost lastPost">

                    <h2 class="postTitle">
                        <a href="https://ziarulfaclia.ro/zexe-de-octavian-bour-1200/" rel="bookmark" title="Permalink to ZEXE! de Octavian Bour" >ZEXE! de Octavian Bour</a>
                    </h2>                                    
                
                    <img src="https://ziarulfaclia.ro/wp-content/themes/Newspro/timthumb.php?src=https%3A%2F%2Fziarulfaclia.ro%2Fwp-content%2Fuploads%2F2020%2F07%2F6558-marti-copy-300x300.jpg&amp;q=90&amp;w=300&amp;h=300&amp;zc=1" class="alignleft" alt="ZEXE! de Octavian Bour" /><p>&hellip;</p><span class="postmeta">21 iulie 2020   / <a href="https://ziarulfaclia.ro/zexe-de-octavian-bour-1200/" title="Permalink to ZEXE! de Octavian Bour" rel="bookmark">Citeste mai mult</a></span>                    
                </div><!-- .featuredpost -->
                </div>
<div id="archive_widget-2" class="widget archive_widget"><h3 class="widgettitle">Căutaţi în arhiva ziarului</h3>
				<div id="gab_archive_wrapper" style="background:#FFFAAA">
					<span class="archive_span">Selectaţi data apariţiei articolului</span>
					<form class="arc-dropdown" action="https://ziarulfaclia.ro"  method="get" > 		
						<select name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'> 
						<option value="">Selectaţi luna</option> 
							<option value='https://ziarulfaclia.ro/2020/07/'> iulie 2020 </option>
	<option value='https://ziarulfaclia.ro/2020/06/'> iunie 2020 </option>
	<option value='https://ziarulfaclia.ro/2020/05/'> mai 2020 </option>
	<option value='https://ziarulfaclia.ro/2020/04/'> aprilie 2020 </option>
	<option value='https://ziarulfaclia.ro/2020/03/'> martie 2020 </option>
	<option value='https://ziarulfaclia.ro/2020/02/'> februarie 2020 </option>
	<option value='https://ziarulfaclia.ro/2020/01/'> ianuarie 2020 </option>
	<option value='https://ziarulfaclia.ro/2019/12/'> decembrie 2019 </option>
	<option value='https://ziarulfaclia.ro/2019/11/'> noiembrie 2019 </option>
	<option value='https://ziarulfaclia.ro/2019/10/'> octombrie 2019 </option>
	<option value='https://ziarulfaclia.ro/2019/09/'> septembrie 2019 </option>
	<option value='https://ziarulfaclia.ro/2019/08/'> august 2019 </option>
	<option value='https://ziarulfaclia.ro/2019/07/'> iulie 2019 </option>
	<option value='https://ziarulfaclia.ro/2019/06/'> iunie 2019 </option>
	<option value='https://ziarulfaclia.ro/2019/05/'> mai 2019 </option>
	<option value='https://ziarulfaclia.ro/2019/04/'> aprilie 2019 </option>
	<option value='https://ziarulfaclia.ro/2019/03/'> martie 2019 </option>
	<option value='https://ziarulfaclia.ro/2019/02/'> februarie 2019 </option>
	<option value='https://ziarulfaclia.ro/2019/01/'> ianuarie 2019 </option>
	<option value='https://ziarulfaclia.ro/2018/12/'> decembrie 2018 </option>
	<option value='https://ziarulfaclia.ro/2018/11/'> noiembrie 2018 </option>
	<option value='https://ziarulfaclia.ro/2018/10/'> octombrie 2018 </option>
	<option value='https://ziarulfaclia.ro/2018/09/'> septembrie 2018 </option>
	<option value='https://ziarulfaclia.ro/2018/08/'> august 2018 </option>
	<option value='https://ziarulfaclia.ro/2018/07/'> iulie 2018 </option>
	<option value='https://ziarulfaclia.ro/2018/06/'> iunie 2018 </option>
	<option value='https://ziarulfaclia.ro/2018/05/'> mai 2018 </option>
	<option value='https://ziarulfaclia.ro/2018/04/'> aprilie 2018 </option>
	<option value='https://ziarulfaclia.ro/2018/03/'> martie 2018 </option>
	<option value='https://ziarulfaclia.ro/2018/02/'> februarie 2018 </option>
	<option value='https://ziarulfaclia.ro/2018/01/'> ianuarie 2018 </option>
	<option value='https://ziarulfaclia.ro/2017/12/'> decembrie 2017 </option>
	<option value='https://ziarulfaclia.ro/2017/11/'> noiembrie 2017 </option>
	<option value='https://ziarulfaclia.ro/2017/10/'> octombrie 2017 </option>
	<option value='https://ziarulfaclia.ro/2017/09/'> septembrie 2017 </option>
	<option value='https://ziarulfaclia.ro/2017/08/'> august 2017 </option>
	<option value='https://ziarulfaclia.ro/2017/07/'> iulie 2017 </option>
	<option value='https://ziarulfaclia.ro/2017/06/'> iunie 2017 </option>
	<option value='https://ziarulfaclia.ro/2017/05/'> mai 2017 </option>
	<option value='https://ziarulfaclia.ro/2017/04/'> aprilie 2017 </option>
	<option value='https://ziarulfaclia.ro/2017/03/'> martie 2017 </option>
	<option value='https://ziarulfaclia.ro/2017/02/'> februarie 2017 </option>
	<option value='https://ziarulfaclia.ro/2017/01/'> ianuarie 2017 </option>
	<option value='https://ziarulfaclia.ro/2016/12/'> decembrie 2016 </option>
	<option value='https://ziarulfaclia.ro/2016/11/'> noiembrie 2016 </option>
	<option value='https://ziarulfaclia.ro/2016/10/'> octombrie 2016 </option>
	<option value='https://ziarulfaclia.ro/2016/09/'> septembrie 2016 </option>
	<option value='https://ziarulfaclia.ro/2016/08/'> august 2016 </option>
	<option value='https://ziarulfaclia.ro/2016/07/'> iulie 2016 </option>
	<option value='https://ziarulfaclia.ro/2016/06/'> iunie 2016 </option>
	<option value='https://ziarulfaclia.ro/2016/05/'> mai 2016 </option>
	<option value='https://ziarulfaclia.ro/2016/04/'> aprilie 2016 </option>
	<option value='https://ziarulfaclia.ro/2016/03/'> martie 2016 </option>
	<option value='https://ziarulfaclia.ro/2016/02/'> februarie 2016 </option>
	<option value='https://ziarulfaclia.ro/2016/01/'> ianuarie 2016 </option>
	<option value='https://ziarulfaclia.ro/2015/12/'> decembrie 2015 </option>
	<option value='https://ziarulfaclia.ro/2015/11/'> noiembrie 2015 </option>
	<option value='https://ziarulfaclia.ro/2015/10/'> octombrie 2015 </option>
	<option value='https://ziarulfaclia.ro/2015/09/'> septembrie 2015 </option>
	<option value='https://ziarulfaclia.ro/2015/08/'> august 2015 </option>
	<option value='https://ziarulfaclia.ro/2015/07/'> iulie 2015 </option>
	<option value='https://ziarulfaclia.ro/2015/06/'> iunie 2015 </option>
	<option value='https://ziarulfaclia.ro/2015/05/'> mai 2015 </option>
	<option value='https://ziarulfaclia.ro/2015/04/'> aprilie 2015 </option>
	<option value='https://ziarulfaclia.ro/2015/03/'> martie 2015 </option>
	<option value='https://ziarulfaclia.ro/2015/02/'> februarie 2015 </option>
	<option value='https://ziarulfaclia.ro/2015/01/'> ianuarie 2015 </option>
	<option value='https://ziarulfaclia.ro/2014/12/'> decembrie 2014 </option>
	<option value='https://ziarulfaclia.ro/2014/11/'> noiembrie 2014 </option>
	<option value='https://ziarulfaclia.ro/2014/10/'> octombrie 2014 </option>
	<option value='https://ziarulfaclia.ro/2014/09/'> septembrie 2014 </option>
	<option value='https://ziarulfaclia.ro/2014/08/'> august 2014 </option>
	<option value='https://ziarulfaclia.ro/2014/07/'> iulie 2014 </option>
	<option value='https://ziarulfaclia.ro/2014/06/'> iunie 2014 </option>
	<option value='https://ziarulfaclia.ro/2014/05/'> mai 2014 </option>
	<option value='https://ziarulfaclia.ro/2014/04/'> aprilie 2014 </option>
	<option value='https://ziarulfaclia.ro/2014/03/'> martie 2014 </option>
	<option value='https://ziarulfaclia.ro/2014/02/'> februarie 2014 </option>
	<option value='https://ziarulfaclia.ro/2014/01/'> ianuarie 2014 </option>
	<option value='https://ziarulfaclia.ro/2013/12/'> decembrie 2013 </option>
	<option value='https://ziarulfaclia.ro/2013/11/'> noiembrie 2013 </option>
	<option value='https://ziarulfaclia.ro/2013/10/'> octombrie 2013 </option>
	<option value='https://ziarulfaclia.ro/2013/09/'> septembrie 2013 </option>
	<option value='https://ziarulfaclia.ro/2013/08/'> august 2013 </option>
	<option value='https://ziarulfaclia.ro/2013/07/'> iulie 2013 </option>
	<option value='https://ziarulfaclia.ro/2013/06/'> iunie 2013 </option>
	<option value='https://ziarulfaclia.ro/2013/05/'> mai 2013 </option>
	<option value='https://ziarulfaclia.ro/2013/04/'> aprilie 2013 </option>
	<option value='https://ziarulfaclia.ro/2013/03/'> martie 2013 </option>
	<option value='https://ziarulfaclia.ro/2013/02/'> februarie 2013 </option>
	<option value='https://ziarulfaclia.ro/2013/01/'> ianuarie 2013 </option>
	<option value='https://ziarulfaclia.ro/2012/12/'> decembrie 2012 </option>
	<option value='https://ziarulfaclia.ro/2012/11/'> noiembrie 2012 </option>
	<option value='https://ziarulfaclia.ro/2012/10/'> octombrie 2012 </option>
	<option value='https://ziarulfaclia.ro/2012/09/'> septembrie 2012 </option>
	<option value='https://ziarulfaclia.ro/2012/08/'> august 2012 </option>
	<option value='https://ziarulfaclia.ro/2012/07/'> iulie 2012 </option>
	<option value='https://ziarulfaclia.ro/2012/06/'> iunie 2012 </option>
	<option value='https://ziarulfaclia.ro/2012/05/'> mai 2012 </option>
	<option value='https://ziarulfaclia.ro/2012/04/'> aprilie 2012 </option>
	<option value='https://ziarulfaclia.ro/2012/03/'> martie 2012 </option>
	<option value='https://ziarulfaclia.ro/2012/02/'> februarie 2012 </option>
	<option value='https://ziarulfaclia.ro/2012/01/'> ianuarie 2012 </option>
	<option value='https://ziarulfaclia.ro/2011/12/'> decembrie 2011 </option>
	<option value='https://ziarulfaclia.ro/2011/11/'> noiembrie 2011 </option>
	<option value='https://ziarulfaclia.ro/2011/10/'> octombrie 2011 </option>
	<option value='https://ziarulfaclia.ro/2011/09/'> septembrie 2011 </option>
	<option value='https://ziarulfaclia.ro/2011/08/'> august 2011 </option>
	<option value='https://ziarulfaclia.ro/2011/07/'> iulie 2011 </option>
	<option value='https://ziarulfaclia.ro/2011/06/'> iunie 2011 </option>
	<option value='https://ziarulfaclia.ro/2011/05/'> mai 2011 </option>
	<option value='https://ziarulfaclia.ro/2011/04/'> aprilie 2011 </option>
	<option value='https://ziarulfaclia.ro/2011/03/'> martie 2011 </option>
	<option value='https://ziarulfaclia.ro/2011/02/'> februarie 2011 </option>
	<option value='https://ziarulfaclia.ro/2011/01/'> ianuarie 2011 </option>
	<option value='https://ziarulfaclia.ro/2010/12/'> decembrie 2010 </option>
	<option value='https://ziarulfaclia.ro/2010/11/'> noiembrie 2010 </option>
	<option value='https://ziarulfaclia.ro/2010/10/'> octombrie 2010 </option>
	<option value='https://ziarulfaclia.ro/2010/09/'> septembrie 2010 </option>
	<option value='https://ziarulfaclia.ro/2010/08/'> august 2010 </option>
	<option value='https://ziarulfaclia.ro/2010/06/'> iunie 2010 </option>
	<option value='https://ziarulfaclia.ro/2010/05/'> mai 2010 </option>
	<option value='https://ziarulfaclia.ro/2010/04/'> aprilie 2010 </option>
	<option value='https://ziarulfaclia.ro/2010/03/'> martie 2010 </option>
	<option value='https://ziarulfaclia.ro/2010/02/'> februarie 2010 </option>
	<option value='https://ziarulfaclia.ro/2010/01/'> ianuarie 2010 </option>
	<option value='https://ziarulfaclia.ro/2009/12/'> decembrie 2009 </option>
	<option value='https://ziarulfaclia.ro/2009/10/'> octombrie 2009 </option>
	<option value='https://ziarulfaclia.ro/2009/09/'> septembrie 2009 </option>
	<option value='https://ziarulfaclia.ro/2009/08/'> august 2009 </option>
	<option value='https://ziarulfaclia.ro/2009/07/'> iulie 2009 </option>
	<option value='https://ziarulfaclia.ro/2009/06/'> iunie 2009 </option>
	<option value='https://ziarulfaclia.ro/2009/05/'> mai 2009 </option>
	<option value='https://ziarulfaclia.ro/2009/04/'> aprilie 2009 </option>
	<option value='https://ziarulfaclia.ro/2009/03/'> martie 2009 </option>
	<option value='https://ziarulfaclia.ro/2009/02/'> februarie 2009 </option>
	<option value='https://ziarulfaclia.ro/2009/01/'> ianuarie 2009 </option>
	<option value='https://ziarulfaclia.ro/2008/12/'> decembrie 2008 </option>
	<option value='https://ziarulfaclia.ro/2008/11/'> noiembrie 2008 </option>
	<option value='https://ziarulfaclia.ro/2008/10/'> octombrie 2008 </option>
	<option value='https://ziarulfaclia.ro/2008/09/'> septembrie 2008 </option>
	<option value='https://ziarulfaclia.ro/2008/08/'> august 2008 </option>
	<option value='https://ziarulfaclia.ro/2008/07/'> iulie 2008 </option>
	<option value='https://ziarulfaclia.ro/2008/06/'> iunie 2008 </option>
	<option value='https://ziarulfaclia.ro/2008/05/'> mai 2008 </option>
	<option value='https://ziarulfaclia.ro/2008/02/'> februarie 2008 </option>
	<option value='https://ziarulfaclia.ro/2008/01/'> ianuarie 2008 </option>
	<option value='https://ziarulfaclia.ro/2007/12/'> decembrie 2007 </option>
	<option value='https://ziarulfaclia.ro/2007/11/'> noiembrie 2007 </option>
	<option value='https://ziarulfaclia.ro/2007/10/'> octombrie 2007 </option>
	<option value='https://ziarulfaclia.ro/2007/09/'> septembrie 2007 </option>
	<option value='https://ziarulfaclia.ro/2007/05/'> mai 2007 </option>
	<option value='https://ziarulfaclia.ro/2006/12/'> decembrie 2006 </option>
	<option value='https://ziarulfaclia.ro/2006/03/'> martie 2006 </option>
	<option value='https://ziarulfaclia.ro/2005/07/'> iulie 2005 </option>
	<option value='https://ziarulfaclia.ro/2004/09/'> septembrie 2004 </option>
	<option value='https://ziarulfaclia.ro/2003/07/'> iulie 2003 </option>
 </select>
					</form>
					
					<span class="archive_span">Selectaţi o categorie</span>
					<form class="arc-dropdown" action="https://ziarulfaclia.ro"  method="get" > 
						<select  name='cat' id='cat' class='postform' >
	<option class="level-0" value="68">ADMINISTRAŢIE LOCALĂ</option>
	<option class="level-0" value="3">CULTURA</option>
	<option class="level-1" value="41">&nbsp;&nbsp;&nbsp;ARTE</option>
	<option class="level-0" value="5">ECONOMIE</option>
	<option class="level-0" value="10">EDITORIAL</option>
	<option class="level-0" value="11">EVENIMENT</option>
	<option class="level-0" value="22">INTERNAŢIONAL</option>
	<option class="level-1" value="40">&nbsp;&nbsp;&nbsp;COMENTARII</option>
	<option class="level-1" value="39">&nbsp;&nbsp;&nbsp;STIRI</option>
	<option class="level-0" value="1">INTERVIU</option>
	<option class="level-0" value="69">JUSTIŢIE</option>
	<option class="level-1" value="945">&nbsp;&nbsp;&nbsp;Interne</option>
	<option class="level-0" value="37">MAGAZIN</option>
	<option class="level-0" value="70">MICA PUBLICITATE</option>
	<option class="level-1" value="2860">&nbsp;&nbsp;&nbsp;ANIVERSARI</option>
	<option class="level-1" value="74">&nbsp;&nbsp;&nbsp;DECESE-COMEMORĂRI</option>
	<option class="level-1" value="72">&nbsp;&nbsp;&nbsp;DIVERSE</option>
	<option class="level-1" value="3700">&nbsp;&nbsp;&nbsp;MULTUMIRI</option>
	<option class="level-1" value="71">&nbsp;&nbsp;&nbsp;VÎNZĂRI CUMPĂRĂRI</option>
	<option class="level-0" value="32">OPINII</option>
	<option class="level-0" value="9">POLITICA</option>
	<option class="level-0" value="26">RELIGIE</option>
	<option class="level-0" value="38">REPORTAJ</option>
	<option class="level-0" value="7">SOCIAL</option>
	<option class="level-1" value="171">&nbsp;&nbsp;&nbsp;Educaţie</option>
	<option class="level-1" value="64">&nbsp;&nbsp;&nbsp;Sănătate</option>
	<option class="level-0" value="6">SPORT</option>
	<option class="level-1" value="36">&nbsp;&nbsp;&nbsp;ALTE SPORTURI</option>
	<option class="level-1" value="27">&nbsp;&nbsp;&nbsp;BASCHET</option>
	<option class="level-1" value="33">&nbsp;&nbsp;&nbsp;FOTBAL</option>
	<option class="level-1" value="35">&nbsp;&nbsp;&nbsp;JUDO</option>
	<option class="level-1" value="65">&nbsp;&nbsp;&nbsp;Rugby</option>
	<option class="level-1" value="34">&nbsp;&nbsp;&nbsp;TENIS</option>
	<option class="level-1" value="67">&nbsp;&nbsp;&nbsp;Tenis</option>
	<option class="level-1" value="66">&nbsp;&nbsp;&nbsp;Volei</option>
	<option class="level-0" value="16">ŞTIINŢĂ</option>
	<option class="level-1" value="28">&nbsp;&nbsp;&nbsp;Arheologie</option>
	<option class="level-1" value="7687">&nbsp;&nbsp;&nbsp;Astronomie</option>
	<option class="level-1" value="31">&nbsp;&nbsp;&nbsp;Cercetare</option>
	<option class="level-1" value="30">&nbsp;&nbsp;&nbsp;Etnografie și folclor</option>
	<option class="level-1" value="4955">&nbsp;&nbsp;&nbsp;Geologie</option>
	<option class="level-1" value="29">&nbsp;&nbsp;&nbsp;Istorie</option>
</select>
					</form>
					
					<script type="text/javascript"><!--
						var dropdown = document.getElementById("cat");
						function onCatChange() {
							if ( dropdown.options[dropdown.selectedIndex].value > 0 ) {
								location.href = "https://ziarulfaclia.ro/?cat="+dropdown.options[dropdown.selectedIndex].value;
							}
						}
						dropdown.onchange = onCatChange;
					--></script>
					&nbsp;
<!--							
					<span class="archive_span">Search with Google</span>
					<form method="get" action="http://www.google.com/search">
						<input name="q" class="google" value="Write keyword and hit return" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" /> 
						<input type="hidden" name="sitesearch" value="https://ziarulfaclia.ro" />
					</form>
-->							
				</div>
			</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5989433461045824"
     data-ad-slot="3448710501"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> 
	</div><!-- End of sidebar -->

	<div class="clear"></div>

</div><!-- enf od wrapper -->

</div><!-- end of wrapper -->

<div id="footer">

	<div id="foo_widget1">
		<div id="text-12" class="widget widget_text">			<div class="textwidget"><!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'ziarulfaclia';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/ziarulfaclia.ro"><img alt="www.ziarulfaclia.ro" src="https://log.trafic.ro/cgi-bin/pl.dll?rid=ziarulfaclia" /></a> <a href="https://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/--></div>
		</div>
	</div>

	<div id="foo_widget2">
		<div id="text-13" class="widget widget_text">			<div class="textwidget"></div>
		</div>
		<div class="clear"></div>
	</div>
	
	<div id="foo_widget3">	
		<div id="text-7" class="widget widget_text">			<div class="textwidget"></div>
		</div>
	</div>

	<div class="clear"></div>
	
	<div id="foo_widget4">
		<div id="text-9" class="widget widget_text">			<div class="textwidget"><!-- TRAFIC.RO - Mutare site: 024989defc800b8900 --></div>
		</div>
	</div>
	
	<div id="foo_widget5">
		<div id="text-8" class="widget widget_text">			<div class="textwidget"></div>
		</div>
	</div>

	<div class="clear"></div>
</div><!-- /footer -->

<div id="footer_data">
	<div id="footer-left-side">
		Ziarul Faclia foloseste fluxul de stiri AGERPRESS	</div><!-- #site-info -->
			
	<div id="footer-right-side">
		copyright © 2011-2018 ziarulfaclia.ro  <!-- <a href="http://www.trans-tech.ro/" title="webdesign cluj,sisteme upraveghere cluj" rel="generator">Powered by trans-tech.ro</a> --> 
	
		<script type='text/javascript' src='https://ziarulfaclia.ro/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/ziarulfaclia.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ziarulfaclia.ro/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/ziarulfaclia.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ziarulfaclia.ro/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","requestURL":"https:\/\/ziarulfaclia.ro\/wp-admin\/admin-ajax.php","postID":"342774","nonce":"2ed7c60bc8"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ziarulfaclia.ro/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://ziarulfaclia.ro/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 5000 });
}
});
</script>
<!-- /AdRotate JS -->


		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(237,237,0,1);"><div class="cookie-notice-container" style="color: #ff0000;"><span id="cn-notice-text" class="cn-text-container">ziarulfaclia.ro utilizează fişiere de tip cookie pentru a personaliza și îmbunătăți experiența dvs. pe website-ul nostru. Vă informăm că ne-am actualizat politicile pentru a integra în acestea  cele mai recente modificări propuse de Regulamentul (UE) 2016/679 privind protecția persoanelor fizice în ceea ce privește prelucrarea datelor cu caracter personal și privind libera circulație a acestor date. Înainte de a continua navigarea pe ziarulfaclia.ro vă rugăm sa vă manifestați acordul dau dezacordul privind folosirea fișierelor de tip cookie.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Accept">Accept</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button" aria-label="Refuz">Refuz</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Accept"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->	</div> <!-- #footer-right-side -->
	<div class="clear"></div>
</div><!-- /footer_data -->

</body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                https://ziarulfaclia.ro/avertismentul-fortei-nationale-prelungirea-starii-de-alerta-conducea-la-slabirea-suveranitatii/comment-page-1/ -->
<!-- Cache File Path:               /cache/zencache/cache/https/ziarulfaclia-ro/avertismentul-fortei-nationale-prelungirea-starii-de-alerta-conducea-la-slabirea-suveranitatii/comment-page-1.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Jul 21st, 2020 @ 4:36 am UTC -->
<!-- Cache File Generated In:       0.39620 seconds -->

<!-- Cache File Expires On:         Jul 24th, 2020 @ 4:36 am UTC -->
<!-- Cache File Auto-Rebuild On:    Jul 24th, 2020 @ 4:36 am UTC -->