<!DOCTYPE html>
<html lang="ro-RO" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>

<meta charset="UTF-8" />

<title>  Produse româneşti în noua carmangerie a Floreştiului | ziarulfaclia.ro</title>

	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="stylesheet" type="text/css" media="all" href="http://ziarulfaclia.ro/wp-content/themes/Newspro/style.css" />

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://ziarulfaclia.ro/feed/" />	
	<link rel="pingback" href="http://ziarulfaclia.ro/xmlrpc.php" />

	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ziarulfaclia.ro &raquo; Flux" href="http://ziarulfaclia.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="ziarulfaclia.ro &raquo; Flux comentarii" href="http://ziarulfaclia.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii ziarulfaclia.ro &raquo; Produse româneşti în noua carmangerie a Floreştiului" href="http://ziarulfaclia.ro/produse-romanesti-in-noua-carmangerie-a-florestiului/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ziarulfaclia.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://ziarulfaclia.ro/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://ziarulfaclia.ro/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-content/themes/Newspro/inc/js/flowplayer/flowplayer-3.2.6.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-content/themes/Newspro/inc/js/contentslider.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-content/themes/Newspro/inc/js/slides.min.jquery.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-content/themes/Newspro/inc/js/superfish-1.4.8.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-content/themes/Newspro/inc/js/jCarouselLite.js?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='http://ziarulfaclia.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ziarulfaclia.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ziarulfaclia.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ZEXE!' href='http://ziarulfaclia.ro/zexe-713/' />
<link rel='next' title='Extremism pe locul 2' href='http://ziarulfaclia.ro/extremism-pe-locul-2/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://ziarulfaclia.ro/produse-romanesti-in-noua-carmangerie-a-florestiului/comment-page-1/#comments" />
<link rel='shortlink' href='http://ziarulfaclia.ro/?p=244528' />
<link rel="alternate" type="application/json+oembed" href="http://ziarulfaclia.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fziarulfaclia.ro%2Fproduse-romanesti-in-noua-carmangerie-a-florestiului%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ziarulfaclia.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fziarulfaclia.ro%2Fproduse-romanesti-in-noua-carmangerie-a-florestiului%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Partajează",
	Save: "Salvează",
	Subscribe: "Abonare",
	Email: "Email",
	Bookmark: "Semn de carte",
	ShowAll: "Arată tot",
	ShowLess: "Arată mai puțin",
	FindServices: "găseşte serviciu/i",
	FindAnyServiceToAddTo: "găseşte instantaneu orice serviciu de adăugat la",
	PoweredBy: "Propulsat de",
	ShareViaEmail: "Partajat via email",
	SubscribeViaEmail: "Abonare via email",
	BookmarkInYourBrowser: "pune semn în browserul tău",
	BookmarkInstructions: "Apasă Ctrl+D sau \u2318+D pentru a pune un semn de carte paginii",
	AddToYourFavorites: "adaugă la pagini favorite",
	SendFromWebOrProgram: "Trimis de la orice adresă de email sau program de email",
	EmailProgram: "Program de email",
	More: "Mai mult&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>

<!-- This site is using AdRotate v4.6.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px;width:100%; max-width:300px; height:100%; max-height:200px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<script type='text/javascript'>var zoomImagesBase = '/wp-content/plugins/wp-fancyzoom/';</script>
<script src='/wp-content/plugins/wp-fancyzoom/js-global/FancyZoom.js' type='text/javascript'></script>
<script src='/wp-content/plugins/wp-fancyzoom/js-global/FancyZoomHTML.js' type='text/javascript'></script>
<script src='/wp-content/plugins/wp-fancyzoom/adddomloadevent.js' type='text/javascript'></script>
<script type='text/javascript'>addDOMLoadEvent(setupZoom);</script>
<link href="http://ziarulfaclia.ro/wp-content/themes/Newspro/styles/default.css" rel="stylesheet" type="text/css" />
<link rel="shortcut icon" href="http://ziarulfaclia.ro/wp-content/uploads/2011/06/faviconfaclia1.jpg"/>

<script type='text/javascript' src='http://ziarulfaclia.ro/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.3 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="ro_RO"/>
  <meta property="og:site_name" content="ziarulfaclia.ro"/>
  <meta property="og:title" content="Produse româneşti în noua carmangerie a Floreştiului"/>
  <meta property="og:url" content="http://ziarulfaclia.ro/produse-romanesti-in-noua-carmangerie-a-florestiului/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Oricât de sofisticate sunt ambalajele produselor ce sufocă supermarket – urile noastre, gusturile diferă de reţetele noastre tradiţionale. Şi nu sunt de vină doar reţetele europenilor, ci şi prospeţimea alimentelor, mai ales dacă ne referim la cele din carne, fie ele congelate sau vidate.
Şi cum sl"/>
  <meta property="og:image" content="http://ziarulfaclia.ro/wp-content/uploads/2017/10/DSCF31811-300x225.jpg"/>
  <meta property="article:published_time" content="2017-10-20T04:54:02+00:00"/>
  <meta property="article:modified_time" content="2017-10-19T18:56:30+00:00" />
  <meta property="og:updated_time" content="2017-10-19T18:56:30+00:00" />
  <meta property="article:section" content="REPORTAJ"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Produse româneşti în noua carmangerie a Floreştiului"/>
  <meta itemprop="description" content="Oricât de sofisticate sunt ambalajele produselor ce sufocă supermarket – urile noastre, gusturile diferă de reţetele noastre tradiţionale. Şi nu sunt de vină doar reţetele europenilor, ci şi prospeţimea alimentelor, mai ales dacă ne referim la cele din carne, fie ele congelate sau vidate.
Şi cum sl"/>
  <meta itemprop="image" content="http://ziarulfaclia.ro/wp-content/uploads/2017/10/DSCF31811-300x225.jpg"/>
 <!-- Twitter Cards -->
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.3 -->
	
</head>

<body>

<div id="wrapper">
	
	<div id="header">	
		<div id="masthead">
								<ul class="nav_masthead dropdown">
						<li><a class="gab_rss" href="http://ziarulfaclia.ro/feed/" rel="nofollow" title="Subscribe to latest posts in RSS">Flux RSS</a></li>
						
												
												
						

					</ul>
			 	
			 
			<div id="search">


				<form id="searchform" action="http://ziarulfaclia.ro">
	<fieldset>
		<input type="text" id="s" name="s" value="Cauta in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="http://ziarulfaclia.ro/wp-content/themes/Newspro/images/button_go.gif" alt="Cauta in site..." /> 
	</fieldset>
</form>
			</div><!-- /search -->
			<div class="clear"></div>
		</div>
		
				
		<div id="logo" style="padding:15px 0 10px 0px;">
		
							<a href="http://ziarulfaclia.ro/" title="ziar independent de Cluj">
					<img src="http://ziarulfaclia.ro/wp-content/uploads/2011/06/faclia3.jpg" alt="ziarulfaclia.ro" title="ziarulfaclia.ro"/>
				</a>
					</div><!-- /logo -->
		
		<div id="banner">
			<!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2015, MASTER: winmedia_ro.Ziarul_Faclia.HOMEPAGE */
ado.master({id: 'r..wOMB412LFSrxefWzrIEz.P4VmJe8yfjQnVME8VZT.u7', server: 'ro.adocean.pl' });
</script>
<!--  end master  -->
<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2015 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>
<a href="http://www.bosch-career.ro" target="_blank"><img src="/adds/bosh_728x90.jpg" width="728" height="90" border="1"/></a>
<br>
<hr>
<a href="http://emea.nttdata.com/ro/home/index.html" target="_blank"><img src="/adds/you-are-the-future_728x90px.jpg" width="728" height="90" border="1"/></a><br>		</div>
			
			</div><!-- /header -->
	
	<div class="clear"></div>		
	
	<div id="navcats">
					<ul class="nav_cats dropdown">
				<li ><a href="http://ziarulfaclia.ro/" title="ziar independent de Cluj">HOME</a></li>
					<li class="cat-item cat-item-68"><a href="http://ziarulfaclia.ro/category/admin/" >ADMINISTRAŢIE LOCALĂ</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://ziarulfaclia.ro/category/cultura/" >CULTURA</a>
<ul class='children'>
	<li class="cat-item cat-item-41"><a href="http://ziarulfaclia.ro/category/cultura/arte/" >ARTE</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-5"><a href="http://ziarulfaclia.ro/category/economie/" >ECONOMIE</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://ziarulfaclia.ro/category/editorial/" >EDITORIAL</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://ziarulfaclia.ro/category/eveniment/" >EVENIMENT</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://ziarulfaclia.ro/category/international/" >INTERNAŢIONAL</a>
<ul class='children'>
	<li class="cat-item cat-item-40"><a href="http://ziarulfaclia.ro/category/international/comentarii/" >COMENTARII</a>
</li>
	<li class="cat-item cat-item-39"><a href="http://ziarulfaclia.ro/category/international/stiri/" >STIRI</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1"><a href="http://ziarulfaclia.ro/category/interviu/" >INTERVIU</a>
</li>
	<li class="cat-item cat-item-69"><a href="http://ziarulfaclia.ro/category/justitie/" >JUSTIŢIE</a>
<ul class='children'>
	<li class="cat-item cat-item-945"><a href="http://ziarulfaclia.ro/category/justitie/interne/" >Interne</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-37"><a href="http://ziarulfaclia.ro/category/magazin/" >MAGAZIN</a>
</li>
	<li class="cat-item cat-item-70"><a href="http://ziarulfaclia.ro/category/mica-publicitate/" >MICA PUBLICITATE</a>
<ul class='children'>
	<li class="cat-item cat-item-2860"><a href="http://ziarulfaclia.ro/category/mica-publicitate/aniversari/" >ANIVERSARI</a>
</li>
	<li class="cat-item cat-item-74"><a href="http://ziarulfaclia.ro/category/mica-publicitate/decese-comemorari/" >DECESE-COMEMORĂRI</a>
</li>
	<li class="cat-item cat-item-72"><a href="http://ziarulfaclia.ro/category/mica-publicitate/diverse/" >DIVERSE</a>
</li>
	<li class="cat-item cat-item-3700"><a href="http://ziarulfaclia.ro/category/mica-publicitate/multumiri/" >MULTUMIRI</a>
</li>
	<li class="cat-item cat-item-73"><a href="http://ziarulfaclia.ro/category/mica-publicitate/pierderi/" >PIERDERI</a>
</li>
	<li class="cat-item cat-item-71"><a href="http://ziarulfaclia.ro/category/mica-publicitate/vinzari-cumparari/" >VÎNZĂRI CUMPĂRĂRI</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-32"><a href="http://ziarulfaclia.ro/category/opinii/" >OPINII</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://ziarulfaclia.ro/category/politica/" >POLITICA</a>
</li>
	<li class="cat-item cat-item-26"><a href="http://ziarulfaclia.ro/category/religie/" >RELIGIE</a>
</li>
	<li class="cat-item cat-item-38"><a href="http://ziarulfaclia.ro/category/reportaj/" >REPORTAJ</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://ziarulfaclia.ro/category/social/" >SOCIAL</a>
<ul class='children'>
	<li class="cat-item cat-item-171"><a href="http://ziarulfaclia.ro/category/social/educatie/" >Educaţie</a>
</li>
	<li class="cat-item cat-item-64"><a href="http://ziarulfaclia.ro/category/social/sanatate/" >Sănătate</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-6"><a href="http://ziarulfaclia.ro/category/sport/" >SPORT</a>
<ul class='children'>
	<li class="cat-item cat-item-36"><a href="http://ziarulfaclia.ro/category/sport/alte-sporturi/" >ALTE SPORTURI</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://ziarulfaclia.ro/category/sport/baschet/" >BASCHET</a>
</li>
	<li class="cat-item cat-item-33"><a href="http://ziarulfaclia.ro/category/sport/fotbal/" >FOTBAL</a>
</li>
	<li class="cat-item cat-item-35"><a href="http://ziarulfaclia.ro/category/sport/judo/" >JUDO</a>
</li>
	<li class="cat-item cat-item-65"><a href="http://ziarulfaclia.ro/category/sport/rugby/" >Rugby</a>
</li>
	<li class="cat-item cat-item-34"><a href="http://ziarulfaclia.ro/category/sport/tenis/" >TENIS</a>
</li>
	<li class="cat-item cat-item-67"><a href="http://ziarulfaclia.ro/category/sport/tenis-sport/" >Tenis</a>
</li>
	<li class="cat-item cat-item-66"><a href="http://ziarulfaclia.ro/category/sport/volei/" >Volei</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-16"><a href="http://ziarulfaclia.ro/category/stiinta/" >ŞTIINŢĂ</a>
<ul class='children'>
	<li class="cat-item cat-item-28"><a href="http://ziarulfaclia.ro/category/stiinta/arheologie/" >Arheologie</a>
</li>
	<li class="cat-item cat-item-7687"><a href="http://ziarulfaclia.ro/category/stiinta/astronomie/" >Astronomie</a>
</li>
	<li class="cat-item cat-item-31"><a href="http://ziarulfaclia.ro/category/stiinta/cercetare/" >Cercetare</a>
</li>
	<li class="cat-item cat-item-30"><a href="http://ziarulfaclia.ro/category/stiinta/etnografie/" >Etnografie</a>
</li>
	<li class="cat-item cat-item-4955"><a href="http://ziarulfaclia.ro/category/stiinta/geologie/" >Geologie</a>
</li>
	<li class="cat-item cat-item-29"><a href="http://ziarulfaclia.ro/category/stiinta/istorie/" >Istorie</a>
</li>
</ul>
</li>
			</ul>
				<div class="clear"></div>
	</div>
	
	<div id="navpages">
					<ul class="nav_pages dropdown">						
				<li class="page_item page-item-243"><a href="http://ziarulfaclia.ro/contact-2/">Contact</a></li>
<li class="page_item page-item-245"><a href="http://ziarulfaclia.ro/redactia-2/">Redacția</a></li>
<li class="page_item page-item-247"><a href="http://ziarulfaclia.ro/copyright/">Copyright</a></li>
<li class="page_item page-item-665"><a href="http://ziarulfaclia.ro/drept-la-replica/">Drept la replică</a></li>
			</ul>
		 	
		 <div class="clear"></div>
	</div>
	<div class="clear"></div>	<div id="container">	
		
				<div id="post-244528" class="entry post-244528 post type-post status-publish format-standard hentry category-reportaj">
		
			<h1 class="entry_title">Produse româneşti în noua carmangerie a Floreştiului</h1>

			<div class="metasingle">
				<span class="postDate">20 octombrie 2017 | </span>
					<span class="postCategory">Articol scris in <a href="http://ziarulfaclia.ro/category/reportaj/" rel="category tag">REPORTAJ</a> </span>
				


			</div><!-- /metas -->
			
			<div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://ziarulfaclia.ro/produse-romanesti-in-noua-carmangerie-a-florestiului/" data-a2a-title="Produse româneşti în noua carmangerie a Floreştiului"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fziarulfaclia.ro%2Fproduse-romanesti-in-noua-carmangerie-a-florestiului%2F&amp;linkname=Produse%20rom%C3%A2ne%C5%9Fti%20%C3%AEn%20noua%20carmangerie%20a%20Flore%C5%9Ftiului" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fziarulfaclia.ro%2Fproduse-romanesti-in-noua-carmangerie-a-florestiului%2F&amp;linkname=Produse%20rom%C3%A2ne%C5%9Fti%20%C3%AEn%20noua%20carmangerie%20a%20Flore%C5%9Ftiului" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fziarulfaclia.ro%2Fproduse-romanesti-in-noua-carmangerie-a-florestiului%2F&amp;linkname=Produse%20rom%C3%A2ne%C5%9Fti%20%C3%AEn%20noua%20carmangerie%20a%20Flore%C5%9Ftiului" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div><p style="text-align: justify;"><a href="http://ziarulfaclia.ro/wp-content/uploads/2017/10/DSCF31811.jpg"><img class="alignleft size-medium wp-image-244532" src="http://ziarulfaclia.ro/wp-content/uploads/2017/10/DSCF31811-300x225.jpg" alt="" width="300" height="225" srcset="http://ziarulfaclia.ro/wp-content/uploads/2017/10/DSCF31811-300x225.jpg 300w, http://ziarulfaclia.ro/wp-content/uploads/2017/10/DSCF31811-150x113.jpg 150w, http://ziarulfaclia.ro/wp-content/uploads/2017/10/DSCF31811-768x576.jpg 768w, http://ziarulfaclia.ro/wp-content/uploads/2017/10/DSCF31811.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a>Oricât de sofisticate sunt ambalajele produselor ce sufocă supermarket – urile noastre, gusturile diferă de reţetele noastre tradiţionale. Şi nu sunt de vină doar reţetele europenilor, ci şi prospeţimea alimentelor, mai ales dacă ne referim la cele din carne, fie ele congelate sau vidate.</p>
<p style="text-align: justify;">Şi cum slănina afumată, cârnaţii proaspeţi sau afumaţi, toba, caltaboşul, ciolanul, salamul şi cremvurştii produşi de bunicii şi străbunicii noştri, rămân delicateţile carmangeriilor de tradiţie, economistul Ioan Şoş, cu a sa familie, după ce s-a rebranduit la Industria Cărnii Cluj, a ,,furat” câţiva mezelari, copiindu-l pe maistrul Ghiţă Mureşan, şi a deschis propria carmangerie la Floreşti, anticipând, parcă, viitoarele dimensiuni urbanistice ale comunei din vecinătatea marelui municipiu transilvan.</p>
<p style="text-align: justify;"><a href="http://ziarulfaclia.ro/wp-content/uploads/2017/10/DSCF31821.jpg"><img class="alignright size-medium wp-image-244534" src="http://ziarulfaclia.ro/wp-content/uploads/2017/10/DSCF31821-300x225.jpg" alt="" width="300" height="225" srcset="http://ziarulfaclia.ro/wp-content/uploads/2017/10/DSCF31821-300x225.jpg 300w, http://ziarulfaclia.ro/wp-content/uploads/2017/10/DSCF31821-150x113.jpg 150w, http://ziarulfaclia.ro/wp-content/uploads/2017/10/DSCF31821-768x576.jpg 768w, http://ziarulfaclia.ro/wp-content/uploads/2017/10/DSCF31821.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a>Chiar dacă începuturile au fost grele datorită curiozităţii românilor de a consuma produse venite de peste mări şi ţări, de o vreme bună floreştenii, şi nu numai ei, se întorc la carmangeriile indigene, la reţetele tradiţionale, curate şi bine drămuite în prospeţimea numeroaselor specialităţi livrate zilnic spre consum de societatea de profil administrată de familia Şoş.</p>
<p style="text-align: justify;">Pentru a răspunde cererii crescute de produse româneşti, a celor cca 40 de mii de locuitori din cea mai mare comună a României, şi nu numai a lor, joi, la ora amiezii, familia Şoş a deschis o nouă carmangerie, în Floreşti, pe str. Eroilor nr. 6.</p>
<p style="text-align: justify;"><a href="http://ziarulfaclia.ro/wp-content/uploads/2017/10/DSCF31851.jpg"><img class="alignleft size-medium wp-image-244535" src="http://ziarulfaclia.ro/wp-content/uploads/2017/10/DSCF31851-300x225.jpg" alt="" width="300" height="225" srcset="http://ziarulfaclia.ro/wp-content/uploads/2017/10/DSCF31851-300x225.jpg 300w, http://ziarulfaclia.ro/wp-content/uploads/2017/10/DSCF31851-150x113.jpg 150w, http://ziarulfaclia.ro/wp-content/uploads/2017/10/DSCF31851-768x576.jpg 768w, http://ziarulfaclia.ro/wp-content/uploads/2017/10/DSCF31851.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a>Aici se găsesc, zilnic, numeroase produse din carne de porc, vită, oaie şi pui, începând de la slănina afumată în stil gospodăresc, preparate din carne cum ar fi: salamul “Victoria”, salam de vară, bănăţean, rustic, parizer, cârnaţi cu şuncă, cârnaţi de casă, cârnaţi extra, cârnaţi de bere, cârnaţi csabai, cârnaţi trandafir, cremvurşti, mici, tobă, caltaboş şi jumări româneşti şi diferite specialităţi de afumături, din pulpă, costiţă, fleică, ceafă, ciolan oase garf, etc.</p>
<p style="text-align: justify;">Noua unitate, care are o suprafaţă utilă de 170 mp, dispune de vitrine frigorifice de ultimă generaţie, depozite frigorifice pentru produsele prelucrate şi pentru carnea proaspătă, grupuri sociale, vestiare, sală de prezentare a produselor şi alte utilităţi necesare unei unităţi moderne.</p>
<p style="text-align: justify;">Pe lângă promovarea, producerea şi desfacerea produselor tradiţionale româneşti, administratorul Ioan Şoş a declarat redacţiei noastre, înaintea deschiderii acestui punct de lucru, când am făcut şi imaginea de faţă, că nu a creat doar o unitate nouă, ci şi noi locuri de muncă, iar în curând va definitiva reţeta unor salamuri făcute din carne ce trece, mai întâi, prin fumul obţinut din rumeguş din lemn de foioase.</p>
<p style="text-align: justify;">Dumitru VATAU</p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://ziarulfaclia.ro/produse-romanesti-in-noua-carmangerie-a-florestiului/" data-a2a-title="Produse româneşti în noua carmangerie a Floreştiului"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fziarulfaclia.ro%2Fproduse-romanesti-in-noua-carmangerie-a-florestiului%2F&amp;linkname=Produse%20rom%C3%A2ne%C5%9Fti%20%C3%AEn%20noua%20carmangerie%20a%20Flore%C5%9Ftiului" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fziarulfaclia.ro%2Fproduse-romanesti-in-noua-carmangerie-a-florestiului%2F&amp;linkname=Produse%20rom%C3%A2ne%C5%9Fti%20%C3%AEn%20noua%20carmangerie%20a%20Flore%C5%9Ftiului" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fziarulfaclia.ro%2Fproduse-romanesti-in-noua-carmangerie-a-florestiului%2F&amp;linkname=Produse%20rom%C3%A2ne%C5%9Fti%20%C3%AEn%20noua%20carmangerie%20a%20Flore%C5%9Ftiului" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div><div class="clear"></div>		
			
					
					</div><!-- /post -->
		
<div  class="entry">    <!-- /articole din aceeasi categorie div -->

<h4 class="entry_title">Articole din aceeasi categorie </h4>
<ul>

  <li><a href="http://ziarulfaclia.ro/zilele-minoritatii-germane-la-cluj-napoca/" title="Zilele Minorităţii Germane la Cluj-Napoca" rel="nofollow">&raquo; Zilele Minorităţii Germane la Cluj-Napoca</a></li><li><a href="http://ziarulfaclia.ro/eveniment-istoric-de-mare-vibratie-patriotica-la-urca/" title="Eveniment istoric de mare vibraţie patriotică la Urca" rel="nofollow">&raquo; Eveniment istoric de mare vibraţie patriotică la Urca</a></li><li><a href="http://ziarulfaclia.ro/institutul-de-cercetari-pentru-instrumentatie-analitica-un-etalon-al-modernitatii-profesionalismului-si-performantei-ii/" title="Institutul de Cercetări pentru Instrumentaţie Analitică - un etalon al modernităţii, profesionalismului şi performanţei (II)" rel="nofollow">&raquo; Institutul de Cercetări pentru Instrumentaţie Analitică - un etalon al modernităţii, profesionalismului şi performanţei (II)</a></li><li><a href="http://ziarulfaclia.ro/institutul-de-cercetari-pentru-instrumentatie-analitica-un-etalon-al-modernitatii-profesionalismului-si-performantei-i/" title="Institutul de Cercetări pentru Instrumentaţie Analitică - un etalon al modernităţii, profesionalismului şi performanţei (I)" rel="nofollow">&raquo; Institutul de Cercetări pentru Instrumentaţie Analitică - un etalon al modernităţii, profesionalismului şi performanţei (I)</a></li><li><a href="http://ziarulfaclia.ro/locuitorii-din-chinteni-sufocati-de-gunoaie/" title="Locuitorii din Chinteni - sufocaţi de gunoaie" rel="nofollow">&raquo; Locuitorii din Chinteni - sufocaţi de gunoaie</a></li><li><a href="http://ziarulfaclia.ro/marele-targ-de-la-negreni-se-cere-a-fi-europenizat/" title="Marele Târg de la Negreni se cere a fi... europenizat" rel="nofollow">&raquo; Marele Târg de la Negreni se cere a fi... europenizat</a></li><li><a href="http://ziarulfaclia.ro/la-dezmir-se-modernizeaza-trecutul/" title="La Dezmir, se modernizează... trecutul" rel="nofollow">&raquo; La Dezmir, se modernizează... trecutul</a></li><li><a href="http://ziarulfaclia.ro/contraste-contraste-contraste-9/" title="Contraste – Contraste – Contraste" rel="nofollow">&raquo; Contraste – Contraste – Contraste</a></li><li><a href="http://ziarulfaclia.ro/2-000-000-senzatii-tari-pe-aeroportul-international-cluj-napoca/" title="2.000.000. Senzaţii tari pe Aeroportul Internaţional Cluj-Napoca" rel="nofollow">&raquo; 2.000.000. Senzaţii tari pe Aeroportul Internaţional Cluj-Napoca</a></li><li><a href="http://ziarulfaclia.ro/baza-regionala-de-pregatire-de-prim-ajutor/" title="Baza regională de pregătire de prim ajutor" rel="nofollow">&raquo; Baza regională de pregătire de prim ajutor</a></li></ul>

</div>


				<div class="single_ad">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 468x60, created 1/13/09 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-5989433461045824"
     data-ad-slot="7147523400"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		
		
<div id="comments">
	
			<h3 id="comments-title">
			One Response to <em>Produse româneşti în noua carmangerie a Floreştiului</em>		</h3>

	
	<ol class="commentlist">
			<li class="comment even thread-even depth-1" id="li-comment-2248">
		<div id="comment-2248">
		<div class="comment-author vcard">
			<img alt='' src='http://2.gravatar.com/avatar/51673a2fe316da8a3a33617696fb50e7?s=36&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/51673a2fe316da8a3a33617696fb50e7?s=72&amp;d=mm&amp;r=g 2x' class='avatar avatar-36 photo' height='36' width='36' />			<cite class="fn">Unu'</cite> 		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://ziarulfaclia.ro/produse-romanesti-in-noua-carmangerie-a-florestiului/comment-page-1/#comment-2248">
			20 octombrie 2017 - 12:16</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Fain, dar idea e să aflăm dacă e folosit glutamatul monosodic, potențiatorul de aromă cu efecte devastatoare asupra sistemului nervos central, sau soia în salamurile sale. Dacă nu, toată cinstea.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://ziarulfaclia.ro/produse-romanesti-in-noua-carmangerie-a-florestiului/?replytocom=2248#respond' onclick='return addComment.moveForm( "comment-2248", "2248", "respond", "244528" )' aria-label='Răspunde la Unu&#039;'>Răspunde</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	</ol>

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lasă un răspuns <small><a rel="nofollow" id="cancel-comment-reply-link" href="/produse-romanesti-in-noua-carmangerie-a-florestiului/comment-page-1/#respond" style="display:none;">Anulează răspunsul</a></small></h3>			<form action="http://ziarulfaclia.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Sit web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul" /> <input type='hidden' name='comment_post_ID' value='244528' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	
	
</div><!-- #comments -->









	</div><!-- /container -->
	

	<div id="sidebar">
		<div id="adrotate_widgets-57" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
<div id="gab_custom_widget-7" class="widget gab_custom_widget"><span class="titleCatName">EDITORIAL</span>
                <div class="featuredPost lastPost">

                    <h2 class="postTitle">
                        <a href="http://ziarulfaclia.ro/extremism-pe-locul-2/" rel="bookmark" title="Permalink to Extremism pe locul 2" >Extremism pe locul 2</a>
                    </h2>                                    
                
                    <img src="http://ziarulfaclia.ro/wp-content/themes/Newspro/timthumb.php?src=http%3A%2F%2Fziarulfaclia.ro%2Fwp-content%2Fuploads%2F2017%2F01%2FVlad-Zubac.jpg&amp;q=90&amp;w=150&amp;h=200&amp;zc=1" class="alignleft" alt="Extremism pe locul 2" /><p>Perioada scrutinelor electorale ale Uniunii Europene se apropie de final dar nu din punct de vedere al efectelor sau al semnificaţiei. Nu. Efectele acestora vor începe să fie vizibile curând, şi vor afecta întreaga Uniune Europeană. Sfârşitul anului 2016 prezicea vremuri grele din punctul de vedere al reformelor politice la care s-a dat startul în [&hellip;]&hellip;</p><span class="postmeta">20 octombrie 2017   / <a href="http://ziarulfaclia.ro/extremism-pe-locul-2/" title="Permalink to Extremism pe locul 2" rel="bookmark">Citeste mai mult</a></span>                    
                </div><!-- .featuredpost -->
                </div>
<!-- start slave -->
<div id="adoceanrolekrbommwn"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, winmedia_ro.Ziarul_Faclia.HOMEPAGE.Box */
ado.slave('adoceanrolekrbommwn', {myMaster: 'r..wOMB412LFSrxefWzrIEz.P4VmJe8yfjQnVME8VZT.u7' });
</script>
<!--  end slave  --><div id="adrotate_widgets-19" class="widget adrotate_widgets"><h3 class="widgettitle">PUBLICITATE</h3>
<div class="a-single a-72"><a href="http://www.airportcluj.ro" target="_blank"><img src="http://ziarulfaclia.ro/wp-content/uploads/2017/10/faclia-px.jpg" /></a></div></div>
<div id="adrotate_widgets-51" class="widget adrotate_widgets"><div class="a-single a-44"><a href="http://www.universt.ro" target="_blank"><img src="http://ziarulfaclia.ro/wp-content/uploads/2016/08/300x100Faclia.jpg" /></a></div></div>
<div id="adrotate_widgets-40" class="widget adrotate_widgets"><div class="a-single a-4"><a class="gofollow" data-track="NCwwLDEsMTA=" href="http://www.rosal.ro" target="_blank"><img src="http://ziarulfaclia.ro/wp-content/uploads/2014/08/Rosal_300x200-fii-verde.jpg" /></a></div></div>
<div id="adrotate_widgets-15" class="widget adrotate_widgets"><div class="a-single a-53"><a href="http://www.tetarom.ro/" target="_blank"><img src="http://ziarulfaclia.ro/wp-content/uploads/2017/06/tetarom300x300.gif" /></a></div></div>
<div id="adrotate_widgets-59" class="widget adrotate_widgets"><div class="a-single a-71"><a href="https://goo.gl/BtjkP8" target="_blank"><img src="http://ziarulfaclia.ro/wp-content/uploads/2017/10/banner-Faclia-1.gif" /></a></div></div>
<div id="gab_custom_widget-20" class="widget gab_custom_widget"><span class="titleCatName">ZEXE</span>
                <div class="featuredPost lastPost">

                    <h2 class="postTitle">
                        <a href="http://ziarulfaclia.ro/zexe-713/" rel="bookmark" title="Permalink to ZEXE!" >ZEXE!</a>
                    </h2>                                    
                
                    <img src="http://ziarulfaclia.ro/wp-content/themes/Newspro/timthumb.php?src=http%3A%2F%2Fziarulfaclia.ro%2Fwp-content%2Fuploads%2F2017%2F10%2F5720-300x300.jpg&amp;q=90&amp;w=300&amp;h=300&amp;zc=1" class="alignleft" alt="ZEXE!" /><p>&hellip;</p><span class="postmeta">20 octombrie 2017   / <a href="http://ziarulfaclia.ro/zexe-713/" title="Permalink to ZEXE!" rel="bookmark">Citeste mai mult</a></span>                    
                </div><!-- .featuredpost -->
                </div>
<div id="most_recent-3" class="widget most_recent">			
			 <script type="text/javascript">
				(function($) { $(document).ready(function(){
					var tabContainers = $('div.sidebarTabs > div');
						tabContainers.hide().filter(':first').show();

						$('div.sidebarTabs ul.sidebarTabs_title a').click(function () {
							tabContainers.hide();
							tabContainers.filter(this.hash).show();
							$('div.sidebarTabs ul.sidebarTabs_title a').removeClass('selected');
							$(this).addClass('selected');
						return false;
					}).filter(':first').click();
				})})(jQuery)
			</script>

			<div class="sidebarTabs">
				<ul class="sidebarTabs_title">
					<li><a href="#new_entries"  rel="nofollow">Articole recente</a></li>
					<li><a href="#new_comments"  rel="nofollow"></a></li>
				</ul>

				<div id="new_entries" class="sidebarTabs_body">
							<div class="widget widget_recent_entries">		<h2 class="widgettitle">Articole recente</h2>		<ul>
					<li>
				<a href="http://ziarulfaclia.ro/software-ul-clujean-anti-fake-news-trustservista-in-finala-celor-mai-inovative-startp-uri-media-din-lume/">Software-ul clujean anti-fake news TrustServista, în finala celor mai inovative startp-uri media din lume</a>
						</li>
					<li>
				<a href="http://ziarulfaclia.ro/anaf-modifica-doua-acte-normative/">ANAF modifică două acte normative</a>
						</li>
					<li>
				<a href="http://ziarulfaclia.ro/duminica-zi-de-loterie-fiscala-4/">Duminica – zi de loterie fiscală</a>
						</li>
					<li>
				<a href="http://ziarulfaclia.ro/conferinta-despre-inovarea-digitala-in-domeniul-sanatatii/">Conferință despre inovarea digitală în domeniul sănătății</a>
						</li>
					<li>
				<a href="http://ziarulfaclia.ro/depunerea-documentelor-pentru-sprijinul-cuplat-in-sectorul-vegetal/">Depunerea documentelor pentru sprijinul cuplat în sectorul vegetal</a>
						</li>
					<li>
				<a href="http://ziarulfaclia.ro/ms-anunta-cresteri-salariale-intre-151-si-287-pentru-medicii-rezidenti-incepand-din-martie-2018/">MS anunță creșteri salariale între 151% și 287%, pentru medicii rezidenți, începând din martie 2018</a>
						</li>
					<li>
				<a href="http://ziarulfaclia.ro/burse-in-valoare-de-15-000-de-euro-pentru-patru-cursanti-emba-university-of-hull/">Burse în valoare de 15.000 de euro pentru patru cursanţi EMBA University of Hull</a>
						</li>
					<li>
				<a href="http://ziarulfaclia.ro/opt-detinuti-de-la-gherla-eliberati-in-baza-legii-recursului-compensatoriu/">Opt deţinuţi de la Gherla, eliberaţi în baza Legii recursului compensatoriu</a>
						</li>
					<li>
				<a href="http://ziarulfaclia.ro/duminica-ultima-zi-de-vot-pe-domenii-din-cadrul-procesului-de-bugetare-participativa/">Duminică &#8211; ultima zi de vot pe domenii din cadrul procesului de bugetare participativă</a>
						</li>
					<li>
				<a href="http://ziarulfaclia.ro/centrul-de-training-pentru-turism-facultatea-de-geografie-universitatea-babes-bolyai/">Centrul de Training pentru Turism, Facultatea de Geografie, Universitatea “Babeş-Bolyai”</a>
						</li>
				</ul>
		</div>		 
				</div>

				<div id="new_comments" class="sidebarTabs_body">
					<div class="widget widget_recent_comments"><h2 class="widgettitle">Comentarii recente</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Unu'</span> la <a href="http://ziarulfaclia.ro/produse-romanesti-in-noua-carmangerie-a-florestiului/comment-page-1/#comment-2248">Produse româneşti în noua carmangerie a Floreştiului</a></li></ul></div> 
				</div>
			</div>
	
			</div>
<div id="archive_widget-2" class="widget archive_widget"><h3 class="widgettitle">Căutaţi în arhiva ziarului</h3>
				<div id="gab_archive_wrapper" style="background:#FFFAAA">
					<span class="archive_span">Selectaţi data apariţiei articolului</span>
					<form class="arc-dropdown" action="http://ziarulfaclia.ro"  method="get" > 		
						<select name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'> 
						<option value="">Selectaţi luna</option> 
							<option value='http://ziarulfaclia.ro/2017/10/'> octombrie 2017 </option>
	<option value='http://ziarulfaclia.ro/2017/09/'> septembrie 2017 </option>
	<option value='http://ziarulfaclia.ro/2017/08/'> august 2017 </option>
	<option value='http://ziarulfaclia.ro/2017/07/'> iulie 2017 </option>
	<option value='http://ziarulfaclia.ro/2017/06/'> iunie 2017 </option>
	<option value='http://ziarulfaclia.ro/2017/05/'> mai 2017 </option>
	<option value='http://ziarulfaclia.ro/2017/04/'> aprilie 2017 </option>
	<option value='http://ziarulfaclia.ro/2017/03/'> martie 2017 </option>
	<option value='http://ziarulfaclia.ro/2017/02/'> februarie 2017 </option>
	<option value='http://ziarulfaclia.ro/2017/01/'> ianuarie 2017 </option>
	<option value='http://ziarulfaclia.ro/2016/12/'> decembrie 2016 </option>
	<option value='http://ziarulfaclia.ro/2016/11/'> noiembrie 2016 </option>
	<option value='http://ziarulfaclia.ro/2016/10/'> octombrie 2016 </option>
	<option value='http://ziarulfaclia.ro/2016/09/'> septembrie 2016 </option>
	<option value='http://ziarulfaclia.ro/2016/08/'> august 2016 </option>
	<option value='http://ziarulfaclia.ro/2016/07/'> iulie 2016 </option>
	<option value='http://ziarulfaclia.ro/2016/06/'> iunie 2016 </option>
	<option value='http://ziarulfaclia.ro/2016/05/'> mai 2016 </option>
	<option value='http://ziarulfaclia.ro/2016/04/'> aprilie 2016 </option>
	<option value='http://ziarulfaclia.ro/2016/03/'> martie 2016 </option>
	<option value='http://ziarulfaclia.ro/2016/02/'> februarie 2016 </option>
	<option value='http://ziarulfaclia.ro/2016/01/'> ianuarie 2016 </option>
	<option value='http://ziarulfaclia.ro/2015/12/'> decembrie 2015 </option>
	<option value='http://ziarulfaclia.ro/2015/11/'> noiembrie 2015 </option>
	<option value='http://ziarulfaclia.ro/2015/10/'> octombrie 2015 </option>
	<option value='http://ziarulfaclia.ro/2015/09/'> septembrie 2015 </option>
	<option value='http://ziarulfaclia.ro/2015/08/'> august 2015 </option>
	<option value='http://ziarulfaclia.ro/2015/07/'> iulie 2015 </option>
	<option value='http://ziarulfaclia.ro/2015/06/'> iunie 2015 </option>
	<option value='http://ziarulfaclia.ro/2015/05/'> mai 2015 </option>
	<option value='http://ziarulfaclia.ro/2015/04/'> aprilie 2015 </option>
	<option value='http://ziarulfaclia.ro/2015/03/'> martie 2015 </option>
	<option value='http://ziarulfaclia.ro/2015/02/'> februarie 2015 </option>
	<option value='http://ziarulfaclia.ro/2015/01/'> ianuarie 2015 </option>
	<option value='http://ziarulfaclia.ro/2014/12/'> decembrie 2014 </option>
	<option value='http://ziarulfaclia.ro/2014/11/'> noiembrie 2014 </option>
	<option value='http://ziarulfaclia.ro/2014/10/'> octombrie 2014 </option>
	<option value='http://ziarulfaclia.ro/2014/09/'> septembrie 2014 </option>
	<option value='http://ziarulfaclia.ro/2014/08/'> august 2014 </option>
	<option value='http://ziarulfaclia.ro/2014/07/'> iulie 2014 </option>
	<option value='http://ziarulfaclia.ro/2014/06/'> iunie 2014 </option>
	<option value='http://ziarulfaclia.ro/2014/05/'> mai 2014 </option>
	<option value='http://ziarulfaclia.ro/2014/04/'> aprilie 2014 </option>
	<option value='http://ziarulfaclia.ro/2014/03/'> martie 2014 </option>
	<option value='http://ziarulfaclia.ro/2014/02/'> februarie 2014 </option>
	<option value='http://ziarulfaclia.ro/2014/01/'> ianuarie 2014 </option>
	<option value='http://ziarulfaclia.ro/2013/12/'> decembrie 2013 </option>
	<option value='http://ziarulfaclia.ro/2013/11/'> noiembrie 2013 </option>
	<option value='http://ziarulfaclia.ro/2013/10/'> octombrie 2013 </option>
	<option value='http://ziarulfaclia.ro/2013/09/'> septembrie 2013 </option>
	<option value='http://ziarulfaclia.ro/2013/08/'> august 2013 </option>
	<option value='http://ziarulfaclia.ro/2013/07/'> iulie 2013 </option>
	<option value='http://ziarulfaclia.ro/2013/06/'> iunie 2013 </option>
	<option value='http://ziarulfaclia.ro/2013/05/'> mai 2013 </option>
	<option value='http://ziarulfaclia.ro/2013/04/'> aprilie 2013 </option>
	<option value='http://ziarulfaclia.ro/2013/03/'> martie 2013 </option>
	<option value='http://ziarulfaclia.ro/2013/02/'> februarie 2013 </option>
	<option value='http://ziarulfaclia.ro/2013/01/'> ianuarie 2013 </option>
	<option value='http://ziarulfaclia.ro/2012/12/'> decembrie 2012 </option>
	<option value='http://ziarulfaclia.ro/2012/11/'> noiembrie 2012 </option>
	<option value='http://ziarulfaclia.ro/2012/10/'> octombrie 2012 </option>
	<option value='http://ziarulfaclia.ro/2012/09/'> septembrie 2012 </option>
	<option value='http://ziarulfaclia.ro/2012/08/'> august 2012 </option>
	<option value='http://ziarulfaclia.ro/2012/07/'> iulie 2012 </option>
	<option value='http://ziarulfaclia.ro/2012/06/'> iunie 2012 </option>
	<option value='http://ziarulfaclia.ro/2012/05/'> mai 2012 </option>
	<option value='http://ziarulfaclia.ro/2012/04/'> aprilie 2012 </option>
	<option value='http://ziarulfaclia.ro/2012/03/'> martie 2012 </option>
	<option value='http://ziarulfaclia.ro/2012/02/'> februarie 2012 </option>
	<option value='http://ziarulfaclia.ro/2012/01/'> ianuarie 2012 </option>
	<option value='http://ziarulfaclia.ro/2011/12/'> decembrie 2011 </option>
	<option value='http://ziarulfaclia.ro/2011/11/'> noiembrie 2011 </option>
	<option value='http://ziarulfaclia.ro/2011/10/'> octombrie 2011 </option>
	<option value='http://ziarulfaclia.ro/2011/09/'> septembrie 2011 </option>
	<option value='http://ziarulfaclia.ro/2011/08/'> august 2011 </option>
	<option value='http://ziarulfaclia.ro/2011/07/'> iulie 2011 </option>
	<option value='http://ziarulfaclia.ro/2011/06/'> iunie 2011 </option>
	<option value='http://ziarulfaclia.ro/2011/05/'> mai 2011 </option>
	<option value='http://ziarulfaclia.ro/2011/04/'> aprilie 2011 </option>
	<option value='http://ziarulfaclia.ro/2011/03/'> martie 2011 </option>
	<option value='http://ziarulfaclia.ro/2011/02/'> februarie 2011 </option>
	<option value='http://ziarulfaclia.ro/2011/01/'> ianuarie 2011 </option>
	<option value='http://ziarulfaclia.ro/2010/12/'> decembrie 2010 </option>
	<option value='http://ziarulfaclia.ro/2010/11/'> noiembrie 2010 </option>
	<option value='http://ziarulfaclia.ro/2010/10/'> octombrie 2010 </option>
	<option value='http://ziarulfaclia.ro/2010/09/'> septembrie 2010 </option>
	<option value='http://ziarulfaclia.ro/2010/08/'> august 2010 </option>
	<option value='http://ziarulfaclia.ro/2010/07/'> iulie 2010 </option>
	<option value='http://ziarulfaclia.ro/2010/06/'> iunie 2010 </option>
	<option value='http://ziarulfaclia.ro/2010/05/'> mai 2010 </option>
	<option value='http://ziarulfaclia.ro/2010/04/'> aprilie 2010 </option>
	<option value='http://ziarulfaclia.ro/2010/03/'> martie 2010 </option>
	<option value='http://ziarulfaclia.ro/2010/02/'> februarie 2010 </option>
	<option value='http://ziarulfaclia.ro/2010/01/'> ianuarie 2010 </option>
	<option value='http://ziarulfaclia.ro/2009/12/'> decembrie 2009 </option>
	<option value='http://ziarulfaclia.ro/2009/10/'> octombrie 2009 </option>
	<option value='http://ziarulfaclia.ro/2009/09/'> septembrie 2009 </option>
	<option value='http://ziarulfaclia.ro/2009/08/'> august 2009 </option>
	<option value='http://ziarulfaclia.ro/2009/07/'> iulie 2009 </option>
	<option value='http://ziarulfaclia.ro/2009/06/'> iunie 2009 </option>
	<option value='http://ziarulfaclia.ro/2009/05/'> mai 2009 </option>
	<option value='http://ziarulfaclia.ro/2009/04/'> aprilie 2009 </option>
	<option value='http://ziarulfaclia.ro/2009/03/'> martie 2009 </option>
	<option value='http://ziarulfaclia.ro/2009/02/'> februarie 2009 </option>
	<option value='http://ziarulfaclia.ro/2009/01/'> ianuarie 2009 </option>
	<option value='http://ziarulfaclia.ro/2008/12/'> decembrie 2008 </option>
	<option value='http://ziarulfaclia.ro/2008/11/'> noiembrie 2008 </option>
	<option value='http://ziarulfaclia.ro/2008/10/'> octombrie 2008 </option>
	<option value='http://ziarulfaclia.ro/2008/09/'> septembrie 2008 </option>
	<option value='http://ziarulfaclia.ro/2008/08/'> august 2008 </option>
	<option value='http://ziarulfaclia.ro/2008/07/'> iulie 2008 </option>
	<option value='http://ziarulfaclia.ro/2008/06/'> iunie 2008 </option>
	<option value='http://ziarulfaclia.ro/2008/05/'> mai 2008 </option>
	<option value='http://ziarulfaclia.ro/2008/02/'> februarie 2008 </option>
	<option value='http://ziarulfaclia.ro/2008/01/'> ianuarie 2008 </option>
	<option value='http://ziarulfaclia.ro/2007/12/'> decembrie 2007 </option>
	<option value='http://ziarulfaclia.ro/2007/11/'> noiembrie 2007 </option>
	<option value='http://ziarulfaclia.ro/2007/10/'> octombrie 2007 </option>
	<option value='http://ziarulfaclia.ro/2007/09/'> septembrie 2007 </option>
	<option value='http://ziarulfaclia.ro/2007/05/'> mai 2007 </option>
	<option value='http://ziarulfaclia.ro/2006/12/'> decembrie 2006 </option>
	<option value='http://ziarulfaclia.ro/2006/03/'> martie 2006 </option>
	<option value='http://ziarulfaclia.ro/2005/07/'> iulie 2005 </option>
	<option value='http://ziarulfaclia.ro/2004/09/'> septembrie 2004 </option>
	<option value='http://ziarulfaclia.ro/2003/07/'> iulie 2003 </option>
 </select>
					</form>
					
					<span class="archive_span">Selectaţi o categorie</span>
					<form class="arc-dropdown" action="http://ziarulfaclia.ro"  method="get" > 
						<select  name='cat' id='cat' class='postform' >
	<option class="level-0" value="68">ADMINISTRAŢIE LOCALĂ</option>
	<option class="level-0" value="3">CULTURA</option>
	<option class="level-1" value="41">&nbsp;&nbsp;&nbsp;ARTE</option>
	<option class="level-0" value="5">ECONOMIE</option>
	<option class="level-0" value="10">EDITORIAL</option>
	<option class="level-0" value="11">EVENIMENT</option>
	<option class="level-0" value="22">INTERNAŢIONAL</option>
	<option class="level-1" value="40">&nbsp;&nbsp;&nbsp;COMENTARII</option>
	<option class="level-1" value="39">&nbsp;&nbsp;&nbsp;STIRI</option>
	<option class="level-0" value="1">INTERVIU</option>
	<option class="level-0" value="69">JUSTIŢIE</option>
	<option class="level-1" value="945">&nbsp;&nbsp;&nbsp;Interne</option>
	<option class="level-0" value="37">MAGAZIN</option>
	<option class="level-0" value="70">MICA PUBLICITATE</option>
	<option class="level-1" value="2860">&nbsp;&nbsp;&nbsp;ANIVERSARI</option>
	<option class="level-1" value="74">&nbsp;&nbsp;&nbsp;DECESE-COMEMORĂRI</option>
	<option class="level-1" value="72">&nbsp;&nbsp;&nbsp;DIVERSE</option>
	<option class="level-1" value="3700">&nbsp;&nbsp;&nbsp;MULTUMIRI</option>
	<option class="level-1" value="73">&nbsp;&nbsp;&nbsp;PIERDERI</option>
	<option class="level-1" value="71">&nbsp;&nbsp;&nbsp;VÎNZĂRI CUMPĂRĂRI</option>
	<option class="level-0" value="32">OPINII</option>
	<option class="level-0" value="9">POLITICA</option>
	<option class="level-0" value="26">RELIGIE</option>
	<option class="level-0" value="38">REPORTAJ</option>
	<option class="level-0" value="7">SOCIAL</option>
	<option class="level-1" value="171">&nbsp;&nbsp;&nbsp;Educaţie</option>
	<option class="level-1" value="64">&nbsp;&nbsp;&nbsp;Sănătate</option>
	<option class="level-0" value="6">SPORT</option>
	<option class="level-1" value="36">&nbsp;&nbsp;&nbsp;ALTE SPORTURI</option>
	<option class="level-1" value="27">&nbsp;&nbsp;&nbsp;BASCHET</option>
	<option class="level-1" value="33">&nbsp;&nbsp;&nbsp;FOTBAL</option>
	<option class="level-1" value="35">&nbsp;&nbsp;&nbsp;JUDO</option>
	<option class="level-1" value="65">&nbsp;&nbsp;&nbsp;Rugby</option>
	<option class="level-1" value="34">&nbsp;&nbsp;&nbsp;TENIS</option>
	<option class="level-1" value="67">&nbsp;&nbsp;&nbsp;Tenis</option>
	<option class="level-1" value="66">&nbsp;&nbsp;&nbsp;Volei</option>
	<option class="level-0" value="16">ŞTIINŢĂ</option>
	<option class="level-1" value="28">&nbsp;&nbsp;&nbsp;Arheologie</option>
	<option class="level-1" value="7687">&nbsp;&nbsp;&nbsp;Astronomie</option>
	<option class="level-1" value="31">&nbsp;&nbsp;&nbsp;Cercetare</option>
	<option class="level-1" value="30">&nbsp;&nbsp;&nbsp;Etnografie</option>
	<option class="level-1" value="4955">&nbsp;&nbsp;&nbsp;Geologie</option>
	<option class="level-1" value="29">&nbsp;&nbsp;&nbsp;Istorie</option>
</select>
					</form>
					
					<script type="text/javascript"><!--
						var dropdown = document.getElementById("cat");
						function onCatChange() {
							if ( dropdown.options[dropdown.selectedIndex].value > 0 ) {
								location.href = "http://ziarulfaclia.ro/?cat="+dropdown.options[dropdown.selectedIndex].value;
							}
						}
						dropdown.onchange = onCatChange;
					--></script>
					&nbsp;
<!--							
					<span class="archive_span">Search with Google</span>
					<form method="get" action="http://www.google.com/search">
						<input name="q" class="google" value="Write keyword and hit return" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" /> 
						<input type="hidden" name="sitesearch" value="http://ziarulfaclia.ro" />
					</form>
-->							
				</div>
			</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5989433461045824"
     data-ad-slot="3448710501"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div id="gab_custom_widget-17" class="widget gab_custom_widget"><span class="titleCatName">Administrație locală</span>
                <div class="featuredPost">

                    <h2 class="postTitle">
                        <a href="http://ziarulfaclia.ro/edilii-comunei-fizesu-gherlii-in-plina-activitate/" rel="bookmark" title="Permalink to Edilii comunei Fizeşu Gherlii, în plină activitate" >Edilii comunei Fizeşu Gherlii, în plină activitate</a>
                    </h2>                                    
                
                    <p>Timpul deosebit de frumos din ultima perioadă i-a ajutat mult pe gospodarii comunelor de pe Câmpie. Nu numai la culesul roadelor toamnei, ci şi la finalizarea investiţiilor planificate pe acest an. La Fizeşu Gherlii, edilii comunei au reuşit să termine la timp modernizarea drumurilor de hotar, un proiect mai vechi,&hellip;</p><span class="postmeta">20 octombrie 2017   / <a href="http://ziarulfaclia.ro/edilii-comunei-fizesu-gherlii-in-plina-activitate/" title="Permalink to Edilii comunei Fizeşu Gherlii, în plină activitate" rel="bookmark">Citeste mai mult</a></span>                    
                </div><!-- .featuredpost -->
            
                <div class="featuredPost lastPost">

                    <h2 class="postTitle">
                        <a href="http://ziarulfaclia.ro/curatenie-de-toamna-la-gherla/" rel="bookmark" title="Permalink to Curăţenie de toamnă la Gherla" >Curăţenie de toamnă la Gherla</a>
                    </h2>                                    
                
                    <p>Chiar dacă, zilele  trecute, la orele amiezii pe toată Valea Someşului Mic a fost soare şi temperatură destul de ridicată, dimnineţile sunt reci, iar ceaţa şi-a făcut apariţia. Toamna şi-a intrat în drepturi, chiar şi în preocupările administraţiilor locale. În municipiul Gherla, Primăria a demarat obişnuitele acţiuni de bună gospodărire&hellip;</p><span class="postmeta">20 octombrie 2017   / <a href="http://ziarulfaclia.ro/curatenie-de-toamna-la-gherla/" title="Permalink to Curăţenie de toamnă la Gherla" rel="bookmark">Citeste mai mult</a></span>                    
                </div><!-- .featuredpost -->
                </div>
 
	</div><!-- End of sidebar -->

	<div class="clear"></div>

</div><!-- enf od wrapper -->

</div><!-- end of wrapper -->

<div id="footer">

	<div id="foo_widget1">
		<div id="text-12" class="widget widget_text">			<div class="textwidget"><!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'ziarulfaclia';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/ziarulfaclia.ro"><img alt="www.ziarulfaclia.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=ziarulfaclia" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/--></div>
		</div>
	</div>

	<div id="foo_widget2">
		<div id="text-13" class="widget widget_text">			<div class="textwidget"></div>
		</div>
		<div class="clear"></div>
	</div>
	
	<div id="foo_widget3">	
		<div id="text-7" class="widget widget_text">			<div class="textwidget"></div>
		</div>
	</div>

	<div class="clear"></div>
	
	<div id="foo_widget4">
		<div id="text-9" class="widget widget_text">			<div class="textwidget"><!-- TRAFIC.RO - Mutare site: 024989defc800b8900 --></div>
		</div>
	</div>
	
	<div id="foo_widget5">
		<div id="text-8" class="widget widget_text">			<div class="textwidget"></div>
		</div>
	</div>

	<div class="clear"></div>
</div><!-- /footer -->

<div id="footer_data">
	<div id="footer-left-side">
		Ziarul Faclia foloseste fluxul de stiri AGERPRESS	</div><!-- #site-info -->
			
	<div id="footer-right-side">
		copyright © 2011-2017 ziarulfaclia.ro - <!--
		<a href="http://www.trans-tech.ro/" title="webdesign cluj,sisteme upraveghere cluj" rel="generator">Powered by trans-tech.ro</a> -
--> 
	
		
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='1ea275aeb156ade1b4f83c737e4792b7';
hf4V='50745891599a560385cee9ddfc6482d7';
cm4S="form[action='http://ziarulfaclia.ro/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/ziarulfaclia.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/ziarulfaclia.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 5000 });
}
});
</script>
<!-- /AdRotate JS -->

	</div> <!-- #footer-right-side -->
	<div class="clear"></div>
</div><!-- /footer_data -->

</body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                http://ziarulfaclia.ro/produse-romanesti-in-noua-carmangerie-a-florestiului/comment-page-1/ -->
<!-- Cache File Path:               /cache/zencache/cache/http/ziarulfaclia-ro/produse-romanesti-in-noua-carmangerie-a-florestiului/comment-page-1.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Oct 20th, 2017 @ 1:37 pm UTC -->
<!-- Cache File Generated In:       3.76930 seconds -->

<!-- Cache File Expires On:         Oct 23rd, 2017 @ 1:37 pm UTC -->
<!-- Cache File Auto-Rebuild On:    Oct 23rd, 2017 @ 1:37 pm UTC -->

<!-- Loaded via Cache On:    Oct 20th, 2017 @ 11:00 pm UTC -->
<!-- Loaded via Cache In:    0.04042 seconds -->