<head>
<script src="/js-global/FancyZoom.js" type="text/javascript"></script>
<script src="/js-global/FancyZoomHTML.js" type="text/javascript"></script>

</head>
<!DOCTYPE html>
<html lang="ro-RO" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>

<meta charset="UTF-8" />

<title>  Primăria Căşeiu aduce bucurii copiilor din comună | ziarulfaclia.ro</title>

	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="stylesheet" type="text/css" media="all" href="http://ziarulfaclia.ro/wp-content/themes/Newspro/style.css" />

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://ziarulfaclia.ro/feed/" />	
	<link rel="pingback" href="http://ziarulfaclia.ro/xmlrpc.php" />

	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ziarulfaclia.ro &raquo; Flux" href="http://ziarulfaclia.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="ziarulfaclia.ro &raquo; Flux comentarii" href="http://ziarulfaclia.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii ziarulfaclia.ro &raquo; Primăria Căşeiu aduce bucurii copiilor din comună" href="http://ziarulfaclia.ro/primaria-caseiu-aduce-bucurii-copiilor-din-comuna/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ziarulfaclia.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://ziarulfaclia.ro/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://ziarulfaclia.ro/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-content/themes/Newspro/inc/js/flowplayer/flowplayer-3.2.6.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-content/themes/Newspro/inc/js/contentslider.js?ver=4.7'></script>
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-content/themes/Newspro/inc/js/slides.min.jquery.js?ver=4.7'></script>
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-content/themes/Newspro/inc/js/superfish-1.4.8.js?ver=4.7'></script>
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-content/themes/Newspro/inc/js/jCarouselLite.js?ver=4.7'></script>
<link rel='https://api.w.org/' href='http://ziarulfaclia.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ziarulfaclia.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ziarulfaclia.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ZEXE!' href='http://ziarulfaclia.ro/zexe-540/' />
<link rel='next' title='Dat, dicat, dedicat. Viorel Mocan: „Pe sub fereastră-mi curge-un râu”' href='http://ziarulfaclia.ro/dat-dicat-dedicat-viorel-mocan-pe-sub-fereastra-mi-curge-un-rau/' />
<meta name="generator" content="WordPress 4.7" />
<link rel="canonical" href="http://ziarulfaclia.ro/primaria-caseiu-aduce-bucurii-copiilor-din-comuna/" />
<link rel='shortlink' href='http://ziarulfaclia.ro/?p=224437' />
<link rel="alternate" type="application/json+oembed" href="http://ziarulfaclia.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fziarulfaclia.ro%2Fprimaria-caseiu-aduce-bucurii-copiilor-din-comuna%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ziarulfaclia.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fziarulfaclia.ro%2Fprimaria-caseiu-aduce-bucurii-copiilor-din-comuna%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Partajează",
	Save: "Salvează",
	Subscribe: "Abonare",
	Email: "Email",
	Bookmark: "Semn de carte",
	ShowAll: "Arată tot",
	ShowLess: "arată mai puţine",
	FindServices: "găseşte serviciu/i",
	FindAnyServiceToAddTo: "găseşte instantaneu orice serviciu de adăugat la",
	PoweredBy: "Propulsat de",
	ShareViaEmail: "Partajat via email",
	SubscribeViaEmail: "Abonare via email",
	BookmarkInYourBrowser: "pune semn în browserul tău",
	BookmarkInstructions: "Apasă Ctrl+D sau \u2318+D pentru a pune un semn de carte paginii",
	AddToYourFavorites: "adaugă la pagini favorite",
	SendFromWebOrProgram: "Trimis de la orice adresă de email sau program de email",
	EmailProgram: "Program de email",
	More: "Mai mult&#8230;"
};

</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>

<!-- This site is using AdRotate v3.16.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px;width:100%; max-width:300px; height:100%; max-height:200px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<script type='text/javascript'>var zoomImagesBase = '/wp-content/plugins/wp-fancyzoom/';</script>
<script src='/wp-content/plugins/wp-fancyzoom/js-global/FancyZoom.js' type='text/javascript'></script>
<script src='/wp-content/plugins/wp-fancyzoom/js-global/FancyZoomHTML.js' type='text/javascript'></script>
<script src='/wp-content/plugins/wp-fancyzoom/adddomloadevent.js' type='text/javascript'></script>
<script type='text/javascript'>addDOMLoadEvent(setupZoom);</script>
<link href="http://ziarulfaclia.ro/wp-content/themes/Newspro/styles/default.css" rel="stylesheet" type="text/css" />
<link rel="shortcut icon" href="http://ziarulfaclia.ro/wp-content/uploads/2011/06/faviconfaclia1.jpg"/>

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.6.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="ro_RO"/>
  <meta property="og:site_name" content="ziarulfaclia.ro"/>
  <meta property="og:title" content="Primăria Căşeiu aduce bucurii copiilor din comună"/>
  <meta property="og:url" content="http://ziarulfaclia.ro/primaria-caseiu-aduce-bucurii-copiilor-din-comuna/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Edilii comunei Căşeiu sunt deosebit de ocupaţi la acest sfârşit de an. Pe lîngă finisarea ultimelor lucrări (canalizarea, de exemplu), gospodarii localităţii din vecinătatea municipiului Dej se gândesc şi la copiii celor zece sate componente.
După cum ne-a relatat primarul Silviu Boldor, peste 400"/>
  <meta property="article:published_time" content="2016-12-23T06:14:04+00:00"/>
  <meta property="article:modified_time" content="2016-12-22T13:16:09+00:00" />
  <meta property="og:updated_time" content="2016-12-22T13:16:09+00:00" />
  <meta property="article:section" content="ADMINISTRAŢIE LOCALĂ"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Primăria Căşeiu aduce bucurii copiilor din comună"/>
  <meta itemprop="description" content="Edilii comunei Căşeiu sunt deosebit de ocupaţi la acest sfârşit de an. Pe lîngă finisarea ultimelor lucrări (canalizarea, de exemplu), gospodarii localităţii din vecinătatea municipiului Dej se gândesc şi la copiii celor zece sate componente.
După cum ne-a relatat primarul Silviu Boldor, peste 400"/>
 <!-- Twitter Cards -->
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.6.1 -->

</head>

<body>

<div id="wrapper">
	
	<div id="header">	
		<div id="masthead">
								<ul class="nav_masthead dropdown">
						<li><a class="gab_rss" href="http://ziarulfaclia.ro/feed/" rel="nofollow" title="Subscribe to latest posts in RSS">Flux RSS</a></li>
						
												
												
						

					</ul>
			 	
			 
			<div id="search">


				<form id="searchform" action="http://ziarulfaclia.ro">
	<fieldset>
		<input type="text" id="s" name="s" value="Cauta in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="http://ziarulfaclia.ro/wp-content/themes/Newspro/images/button_go.gif" alt="Cauta in site..." /> 
	</fieldset>
</form>
			</div><!-- /search -->
			<div class="clear"></div>
		</div>
		
				
		<div id="logo" style="padding:15px 0 10px 0px;">
		
							<a href="http://ziarulfaclia.ro/" title="ziar independent de Cluj">
					<img src="http://ziarulfaclia.ro/wp-content/uploads/2011/06/faclia3.jpg" alt="ziarulfaclia.ro" title="ziarulfaclia.ro"/>
				</a>
					</div><!-- /logo -->
		
		<div id="banner">
			<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2015 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>

<!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2015, MASTER: winmedia_ro.Ziarul_Faclia.HOMEPAGE */
ado.master({id: 'r..wOMB412LFSrxefWzrIEz.P4VmJe8yfjQnVME8VZT.u7', server: 'ro.adocean.pl' });
</script>
<!--  end master  -->		</div>
			
			</div><!-- /header -->
	
	<div class="clear"></div>		
	
	<div id="navcats">
					<ul class="nav_cats dropdown">
				<li ><a href="http://ziarulfaclia.ro/" title="ziar independent de Cluj">HOME</a></li>
					<li class="cat-item cat-item-68"><a href="http://ziarulfaclia.ro/category/admin/" >ADMINISTRAŢIE LOCALĂ</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://ziarulfaclia.ro/category/cultura/" >CULTURA</a>
<ul class='children'>
	<li class="cat-item cat-item-41"><a href="http://ziarulfaclia.ro/category/cultura/arte/" >ARTE</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-5"><a href="http://ziarulfaclia.ro/category/economie/" >ECONOMIE</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://ziarulfaclia.ro/category/editorial/" >EDITORIAL</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://ziarulfaclia.ro/category/eveniment/" >EVENIMENT</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://ziarulfaclia.ro/category/international/" >INTERNAŢIONAL</a>
<ul class='children'>
	<li class="cat-item cat-item-40"><a href="http://ziarulfaclia.ro/category/international/comentarii/" >COMENTARII</a>
</li>
	<li class="cat-item cat-item-39"><a href="http://ziarulfaclia.ro/category/international/stiri/" >STIRI</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1"><a href="http://ziarulfaclia.ro/category/interviu/" >INTERVIU</a>
</li>
	<li class="cat-item cat-item-69"><a href="http://ziarulfaclia.ro/category/justitie/" >JUSTIŢIE</a>
<ul class='children'>
	<li class="cat-item cat-item-945"><a href="http://ziarulfaclia.ro/category/justitie/interne/" >Interne</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-37"><a href="http://ziarulfaclia.ro/category/magazin/" >MAGAZIN</a>
</li>
	<li class="cat-item cat-item-70"><a href="http://ziarulfaclia.ro/category/mica-publicitate/" >MICA PUBLICITATE</a>
<ul class='children'>
	<li class="cat-item cat-item-2860"><a href="http://ziarulfaclia.ro/category/mica-publicitate/aniversari/" >ANIVERSARI</a>
</li>
	<li class="cat-item cat-item-74"><a href="http://ziarulfaclia.ro/category/mica-publicitate/decese-comemorari/" >DECESE-COMEMORĂRI</a>
</li>
	<li class="cat-item cat-item-72"><a href="http://ziarulfaclia.ro/category/mica-publicitate/diverse/" >DIVERSE</a>
</li>
	<li class="cat-item cat-item-3700"><a href="http://ziarulfaclia.ro/category/mica-publicitate/multumiri/" >MULTUMIRI</a>
</li>
	<li class="cat-item cat-item-73"><a href="http://ziarulfaclia.ro/category/mica-publicitate/pierderi/" >PIERDERI</a>
</li>
	<li class="cat-item cat-item-71"><a href="http://ziarulfaclia.ro/category/mica-publicitate/vinzari-cumparari/" >VÎNZĂRI CUMPĂRĂRI</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-32"><a href="http://ziarulfaclia.ro/category/opinii/" >OPINII</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://ziarulfaclia.ro/category/politica/" >POLITICA</a>
</li>
	<li class="cat-item cat-item-26"><a href="http://ziarulfaclia.ro/category/religie/" >RELIGIE</a>
</li>
	<li class="cat-item cat-item-38"><a href="http://ziarulfaclia.ro/category/reportaj/" >REPORTAJ</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://ziarulfaclia.ro/category/social/" >SOCIAL</a>
<ul class='children'>
	<li class="cat-item cat-item-171"><a href="http://ziarulfaclia.ro/category/social/educatie/" >Educaţie</a>
</li>
	<li class="cat-item cat-item-64"><a href="http://ziarulfaclia.ro/category/social/sanatate/" >Sănătate</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-6"><a href="http://ziarulfaclia.ro/category/sport/" >SPORT</a>
<ul class='children'>
	<li class="cat-item cat-item-36"><a href="http://ziarulfaclia.ro/category/sport/alte-sporturi/" >ALTE SPORTURI</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://ziarulfaclia.ro/category/sport/baschet/" >BASCHET</a>
</li>
	<li class="cat-item cat-item-33"><a href="http://ziarulfaclia.ro/category/sport/fotbal/" >FOTBAL</a>
</li>
	<li class="cat-item cat-item-35"><a href="http://ziarulfaclia.ro/category/sport/judo/" >JUDO</a>
</li>
	<li class="cat-item cat-item-65"><a href="http://ziarulfaclia.ro/category/sport/rugby/" >Rugby</a>
</li>
	<li class="cat-item cat-item-34"><a href="http://ziarulfaclia.ro/category/sport/tenis/" >TENIS</a>
</li>
	<li class="cat-item cat-item-67"><a href="http://ziarulfaclia.ro/category/sport/tenis-sport/" >Tenis</a>
</li>
	<li class="cat-item cat-item-66"><a href="http://ziarulfaclia.ro/category/sport/volei/" >Volei</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-16"><a href="http://ziarulfaclia.ro/category/stiinta/" >ŞTIINŢĂ</a>
<ul class='children'>
	<li class="cat-item cat-item-28"><a href="http://ziarulfaclia.ro/category/stiinta/arheologie/" >Arheologie</a>
</li>
	<li class="cat-item cat-item-31"><a href="http://ziarulfaclia.ro/category/stiinta/cercetare/" >Cercetare</a>
</li>
	<li class="cat-item cat-item-30"><a href="http://ziarulfaclia.ro/category/stiinta/etnografie/" >Etnografie</a>
</li>
	<li class="cat-item cat-item-4955"><a href="http://ziarulfaclia.ro/category/stiinta/geologie/" >Geologie</a>
</li>
	<li class="cat-item cat-item-29"><a href="http://ziarulfaclia.ro/category/stiinta/istorie/" >Istorie</a>
</li>
</ul>
</li>
			</ul>
				<div class="clear"></div>
	</div>
	
	<div id="navpages">
					<ul class="nav_pages dropdown">						
				<li class="page_item page-item-243"><a href="http://ziarulfaclia.ro/contact-2/">Contact</a></li>
<li class="page_item page-item-245"><a href="http://ziarulfaclia.ro/redactia-2/">Redacția</a></li>
<li class="page_item page-item-247"><a href="http://ziarulfaclia.ro/copyright/">Copyright</a></li>
<li class="page_item page-item-665"><a href="http://ziarulfaclia.ro/drept-la-replica/">Drept la replică</a></li>
			</ul>
		 	
		 <div class="clear"></div>
	</div>
	<div class="clear"></div>	<div id="container">	
		
				<div id="post-224437" class="entry post-224437 post type-post status-publish format-standard hentry category-admin">
		
			<h1 class="entry_title">Primăria Căşeiu aduce bucurii copiilor din comună</h1>

			<div class="metasingle">
				<span class="postDate">23 decembrie 2016 | </span>
					<span class="postCategory">Articol scris in <a href="http://ziarulfaclia.ro/category/admin/" rel="category tag">ADMINISTRAŢIE LOCALĂ</a> </span>
				


			</div><!-- /metas -->
			
			<div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://ziarulfaclia.ro/primaria-caseiu-aduce-bucurii-copiilor-din-comuna/" data-a2a-title="Primăria Căşeiu aduce bucurii copiilor din comună"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fziarulfaclia.ro%2Fprimaria-caseiu-aduce-bucurii-copiilor-din-comuna%2F&amp;linkname=Prim%C4%83ria%20C%C4%83%C5%9Feiu%20aduce%20bucurii%20copiilor%20din%20comun%C4%83" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fziarulfaclia.ro%2Fprimaria-caseiu-aduce-bucurii-copiilor-din-comuna%2F&amp;linkname=Prim%C4%83ria%20C%C4%83%C5%9Feiu%20aduce%20bucurii%20copiilor%20din%20comun%C4%83" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fziarulfaclia.ro%2Fprimaria-caseiu-aduce-bucurii-copiilor-din-comuna%2F&amp;linkname=Prim%C4%83ria%20C%C4%83%C5%9Feiu%20aduce%20bucurii%20copiilor%20din%20comun%C4%83" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div><p style="text-align: justify;"><strong>Edilii comunei Căşeiu sunt deosebit de ocupaţi la acest sfârşit de an. Pe lîngă finisarea ultimelor lucrări (canalizarea, de exemplu), gospodarii localităţii din vecinătatea municipiului Dej se gândesc şi la copiii celor zece sate componente.</strong></p>
<p style="text-align: justify;">După cum ne-a relatat primarul Silviu Boldor, peste 400 de preşcolari şi elevi au primit cadouri de Crăciun. Un gest frumos din partea administraţiei locale, care astfel îi răsplăteşte pe copiii satelor pentru rezultatele obţinute la învăţătură. De atenţia edililor s-au bucurat, de altfel, şi preşcolarii grădiniţelor de pe raza comunei. În cele două şcoli gimnaziale &#8211; Căşeiu şi Rugăşeşti &#8211; elevii au susţinut programe artistice şi concerte de colinde. La fel, la Centrul Turistic din Căşeiu a avut loc un spectacol de colinde şi obiceiuri populare de Crăciun şi Anul Nou. Manifestări culturale primite cu multă bucurie de locuitorii celor zece localităţi rurale de pe Valea Someşului, an de an obişnuiţi cu astfel de acţiuni.</p>
<p style="text-align: justify;">Printre celelalte preocupări de sezon ale Primăriei din Căşeiu se află şi cea a iluminatului public, „adaptat” specificului sărbătorilor de iarnă, populaţia satelor bucurându-se de atmosfera feerică din ajunul Crăciunului. Cum intrăm în comună dinspre Dej,  este vizibil aranjamentul  luminilor, carcteristic celei mai mari sărbători creştine. Totul este făcut în spiritul Crăciunului şi Anului Nou.</p>
<p style="text-align: justify;"><strong>SZ.Cs.</strong></p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://ziarulfaclia.ro/primaria-caseiu-aduce-bucurii-copiilor-din-comuna/" data-a2a-title="Primăria Căşeiu aduce bucurii copiilor din comună"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fziarulfaclia.ro%2Fprimaria-caseiu-aduce-bucurii-copiilor-din-comuna%2F&amp;linkname=Prim%C4%83ria%20C%C4%83%C5%9Feiu%20aduce%20bucurii%20copiilor%20din%20comun%C4%83" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fziarulfaclia.ro%2Fprimaria-caseiu-aduce-bucurii-copiilor-din-comuna%2F&amp;linkname=Prim%C4%83ria%20C%C4%83%C5%9Feiu%20aduce%20bucurii%20copiilor%20din%20comun%C4%83" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fziarulfaclia.ro%2Fprimaria-caseiu-aduce-bucurii-copiilor-din-comuna%2F&amp;linkname=Prim%C4%83ria%20C%C4%83%C5%9Feiu%20aduce%20bucurii%20copiilor%20din%20comun%C4%83" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div><div class="clear"></div>		
			
					
					</div><!-- /post -->
		
<div  class="entry">    <!-- /articole din aceeasi categorie div -->

<h4 class="entry_title">Articole din aceeasi categorie </h4>
<ul>

  <li><a href="http://ziarulfaclia.ro/atentie-soferi-pe-strada-avram-iancu-a-aparut-un-limitator-de-viteza/" title="Atenţie şoferi! Pe strada Avram Iancu a apărut un limitator de viteză" rel="nofollow">&raquo; Atenţie şoferi! Pe strada Avram Iancu a apărut un limitator de viteză</a></li><li><a href="http://ziarulfaclia.ro/proiecte-votate-in-ceasul-al-doisprezecelea-receptie-inceputa-fara-gazda/" title="Proiecte votate în „ceasul al doisprezecelea”, recepţie începută fără gazdă" rel="nofollow">&raquo; Proiecte votate în „ceasul al doisprezecelea”, recepţie începută fără gazdă</a></li><li><a href="http://ziarulfaclia.ro/cj-cluj-cere-organizatorilor-untold-sa-repare-stadionul/" title="CJ Cluj cere organizatorilor Untold să repare stadionul" rel="nofollow">&raquo; CJ Cluj cere organizatorilor Untold să repare stadionul</a></li><li><a href="http://ziarulfaclia.ro/programul-de-transport-al-companiei-de-transport-public-cluj-napoca-s-a-in-perioada-24-12-2016-02-01-2017/" title="PROGRAMUL DE TRANSPORT AL COMPANIEI DE TRANSPORT PUBLIC CLUJ - NAPOCA S.A. ÎN PERIOADA  24.12.2016 - 02.01.2017" rel="nofollow">&raquo; PROGRAMUL DE TRANSPORT AL COMPANIEI DE TRANSPORT PUBLIC CLUJ - NAPOCA S.A. ÎN PERIOADA  24.12.2016 - 02.01.2017</a></li><li><a href="http://ziarulfaclia.ro/clujenii-au-la-dispozitie-peste-200-de-noi-locuri-de-parcare/" title="Clujenii au la dispoziţie peste 200 de noi locuri de parcare" rel="nofollow">&raquo; Clujenii au la dispoziţie peste 200 de noi locuri de parcare</a></li><li><a href="http://ziarulfaclia.ro/sute-de-clujeni-ar-putea-fi-obligati-sa-achite-impozitul-pe-cladiri-majorat-cu-500/" title="Sute de clujeni ar putea fi obligaţi să achite impozitul pe clădiri –  majorat cu 500%" rel="nofollow">&raquo; Sute de clujeni ar putea fi obligaţi să achite impozitul pe clădiri –  majorat cu 500%</a></li><li><a href="http://ziarulfaclia.ro/cadou-de-craciun-pentru-elevii-din-sucutard/" title="Cadou de Crăciun pentru elevii din Sucutard" rel="nofollow">&raquo; Cadou de Crăciun pentru elevii din Sucutard</a></li><li><a href="http://ziarulfaclia.ro/podul-portelanului-dedicat-pietonilor-si-biciclistilor/" title="Podul „Porţelanului” - dedicat pietonilor şi bicicliştilor" rel="nofollow">&raquo; Podul „Porţelanului” - dedicat pietonilor şi bicicliştilor</a></li><li><a href="http://ziarulfaclia.ro/desi-au-compartimente-juridice-proprii-mai-multe-institutii-publice-clujene-au-platit-sume-imense-pe-avocati/" title="Deşi au compartimente juridice proprii,        Mai multe instituţii publice clujene au plătit sume imense pe avocaţi" rel="nofollow">&raquo; Deşi au compartimente juridice proprii,        Mai multe instituţii publice clujene au plătit sume imense pe avocaţi</a></li><li><a href="http://ziarulfaclia.ro/municipiul-gherla-are-patinoar-artificial/" title="Municipiul Gherla are patinoar artificial" rel="nofollow">&raquo; Municipiul Gherla are patinoar artificial</a></li></ul>

</div>


				<div class="single_ad">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 468x60, created 1/13/09 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-5989433461045824"
     data-ad-slot="7147523400"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		
		
<div id="comments">
	
	
	
	
	
	
</div><!-- #comments -->









	</div><!-- /container -->
	

	<div id="sidebar">
		<div id="adrotate_widgets-57" class="widget adrotate_widgets"><div class="a-single a-65"><img src="http://ziarulfaclia.ro/wp-content/uploads/2016/12/program_sarbatori.jpg" /></div></div>
<div id="gab_custom_widget-7" class="widget gab_custom_widget"><span class="titleCatName">EDITORIAL</span>
                <div class="featuredPost lastPost">

                    <h2 class="postTitle">
                        <a href="http://ziarulfaclia.ro/sistiema-bat-o-vina/" rel="bookmark" title="Permalink to Sistiema, bat-o vina!" >Sistiema, bat-o vina!</a>
                    </h2>                                    
                
                    <img src="http://ziarulfaclia.ro/wp-content/themes/Newspro/timthumb.php?src=http%3A%2F%2Fziarulfaclia.ro%2Fwp-content%2Fuploads%2F2016%2F04%2Fradu-vida-2-226x300.jpg&amp;q=90&amp;w=150&amp;h=200&amp;zc=1" class="alignleft" alt="Sistiema, bat-o vina!" /><p>RADU VIDA Nu e nici o greşeală în titlul editorialului de astăzi. E doar&#8230; transcrierea fonetică a cuvântului, în interpretarea ciracilor lui Dodon. Şi se potriveşte mănuşă la zilele premergătoare Sărbătorilor de iarnă de peste Prut. Avem timp, aşadar, de la Crăciun, pân’ la Bobotează să gândim. Ba cu capetele alcoolizate, ba cu luciditatea celui [&hellip;]&hellip;</p><span class="postmeta">23 decembrie 2016   / <a href="http://ziarulfaclia.ro/sistiema-bat-o-vina/" title="Permalink to Sistiema, bat-o vina!" rel="bookmark">Citeste mai mult</a></span>                    
                </div><!-- .featuredpost -->
                </div>
<!-- start slave -->
<div id="adoceanrolekrbommwn"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, winmedia_ro.Ziarul_Faclia.HOMEPAGE.Box */
ado.slave('adoceanrolekrbommwn', {myMaster: 'r..wOMB412LFSrxefWzrIEz.P4VmJe8yfjQnVME8VZT.u7' });
</script>
<!--  end slave  --><div id="adrotate_widgets-19" class="widget adrotate_widgets"><h3 class="widgettitle">PUBLICITATE</h3>
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
<div id="adrotate_widgets-53" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
<div id="adrotate_widgets-51" class="widget adrotate_widgets"><div class="a-single a-44"><a href="http://www.universt.ro/hotel/oferte-speciale/sejur-4-8-august/" target="_blank"><img src="http://ziarulfaclia.ro/wp-content/uploads/2016/08/300x100Faclia.jpg" /></a></div></div>
<div id="adrotate_widgets-56" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
<div id="adrotate_widgets-42" class="widget adrotate_widgets"><div class="a-single a-5"><a class="gofollow" data-track="NSwwLDEsMTA=" href="http://www.airportcluj.ro" target="_blank"><img src="http://ziarulfaclia.ro/wp-content/uploads/2016/12/300x200-Ziarul-Faclia.jpg" /></a></div></div>
<div id="adrotate_widgets-40" class="widget adrotate_widgets"><div class="a-single a-4"><a class="gofollow" data-track="NCwwLDEsMTA=" href="http://www.rosal.ro" target="_blank"><img src="http://ziarulfaclia.ro/wp-content/uploads/2014/08/Rosal_300x200-fii-verde.jpg" /></a></div></div>
<div id="adrotate_widgets-15" class="widget adrotate_widgets"><div class="a-single a-53"><a href="http://www.tetarom.ro/" target="_blank"><img src="http://ziarulfaclia.ro/wp-content/uploads/2016/09/tetarom1.gif" /></a></div></div>
<div id="adrotate_widgets-50" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
<div id="most_recent-3" class="widget most_recent">			
			 <script type="text/javascript">
				(function($) { $(document).ready(function(){
					var tabContainers = $('div.sidebarTabs > div');
						tabContainers.hide().filter(':first').show();

						$('div.sidebarTabs ul.sidebarTabs_title a').click(function () {
							tabContainers.hide();
							tabContainers.filter(this.hash).show();
							$('div.sidebarTabs ul.sidebarTabs_title a').removeClass('selected');
							$(this).addClass('selected');
						return false;
					}).filter(':first').click();
				})})(jQuery)
			</script>

			<div class="sidebarTabs">
				<ul class="sidebarTabs_title">
					<li><a href="#new_entries"  rel="nofollow">Articole recente</a></li>
					<li><a href="#new_comments"  rel="nofollow"></a></li>
				</ul>

				<div id="new_entries" class="sidebarTabs_body">
							<div class="widget widget_recent_entries">		<h2 class="widgettitle">Articole recente</h2>		<ul>
					<li>
				<a href="http://ziarulfaclia.ro/expozitie-de-icoane-pe-sticla-4/">Expoziţie de icoane pe sticlă</a>
						</li>
					<li>
				<a href="http://ziarulfaclia.ro/uioreanu-condamnat-definitiv-in-dosarul-privind-accesul-la-informatii-secrete/">Uioreanu, condamnat definitiv în dosarul privind accesul la informaţii secrete</a>
						</li>
					<li>
				<a href="http://ziarulfaclia.ro/dat-dicat-dedicat-viorel-mocan-pe-sub-fereastra-mi-curge-un-rau/">Dat, dicat, dedicat. Viorel Mocan: „Pe sub fereastră-mi curge-un râu”</a>
						</li>
					<li>
				<a href="http://ziarulfaclia.ro/primaria-caseiu-aduce-bucurii-copiilor-din-comuna/">Primăria Căşeiu aduce bucurii copiilor din comună</a>
						</li>
					<li>
				<a href="http://ziarulfaclia.ro/zexe-540/">ZEXE!</a>
						</li>
					<li>
				<a href="http://ziarulfaclia.ro/zece-personalitati-clujene-distinse-cu-premiul-onoare-pentru-cluj/">Zece personalităţi clujene, distinse cu premiul „ONOARE PENTRU CLUJ”</a>
						</li>
					<li>
				<a href="http://ziarulfaclia.ro/sistiema-bat-o-vina/">Sistiema, bat-o vina!</a>
						</li>
					<li>
				<a href="http://ziarulfaclia.ro/copilaria-nu-e-la-spital-doneaza-pentru-peditel-1791/">Copilăria NU e la Spital. Donează pentru Peditel 1791</a>
						</li>
					<li>
				<a href="http://ziarulfaclia.ro/a-scazut-numarul-insolventelor/">A scăzut numărul insolvenţelor</a>
						</li>
					<li>
				<a href="http://ziarulfaclia.ro/expedierea-in-siguranta-a-unui-colet-cu-bunuri-de-valoare/">Expedierea în siguranţă a unui colet cu bunuri de valoare</a>
						</li>
				</ul>
		</div>		 
				</div>

				<div id="new_comments" class="sidebarTabs_body">
					<div class="widget widget_recent_comments"><h2 class="widgettitle">Comentarii recente</h2><ul id="recentcomments"></ul></div> 
				</div>
			</div>
	
			</div>
<div id="archive_widget-2" class="widget archive_widget"><h3 class="widgettitle">Căutaţi în arhiva ziarului</h3>
				<div id="gab_archive_wrapper" style="background:#FFFAAA">
					<span class="archive_span">Selectaţi data apariţiei articolului</span>
					<form class="arc-dropdown" action="http://ziarulfaclia.ro"  method="get" > 		
						<select name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'> 
						<option value="">Selectaţi luna</option> 
							<option value='http://ziarulfaclia.ro/2016/12/'> decembrie 2016 </option>
	<option value='http://ziarulfaclia.ro/2016/11/'> noiembrie 2016 </option>
	<option value='http://ziarulfaclia.ro/2016/10/'> octombrie 2016 </option>
	<option value='http://ziarulfaclia.ro/2016/09/'> septembrie 2016 </option>
	<option value='http://ziarulfaclia.ro/2016/08/'> august 2016 </option>
	<option value='http://ziarulfaclia.ro/2016/07/'> iulie 2016 </option>
	<option value='http://ziarulfaclia.ro/2016/06/'> iunie 2016 </option>
	<option value='http://ziarulfaclia.ro/2016/05/'> mai 2016 </option>
	<option value='http://ziarulfaclia.ro/2016/04/'> aprilie 2016 </option>
	<option value='http://ziarulfaclia.ro/2016/03/'> martie 2016 </option>
	<option value='http://ziarulfaclia.ro/2016/02/'> februarie 2016 </option>
	<option value='http://ziarulfaclia.ro/2016/01/'> ianuarie 2016 </option>
	<option value='http://ziarulfaclia.ro/2015/12/'> decembrie 2015 </option>
	<option value='http://ziarulfaclia.ro/2015/11/'> noiembrie 2015 </option>
	<option value='http://ziarulfaclia.ro/2015/10/'> octombrie 2015 </option>
	<option value='http://ziarulfaclia.ro/2015/09/'> septembrie 2015 </option>
	<option value='http://ziarulfaclia.ro/2015/08/'> august 2015 </option>
	<option value='http://ziarulfaclia.ro/2015/07/'> iulie 2015 </option>
	<option value='http://ziarulfaclia.ro/2015/06/'> iunie 2015 </option>
	<option value='http://ziarulfaclia.ro/2015/05/'> mai 2015 </option>
	<option value='http://ziarulfaclia.ro/2015/04/'> aprilie 2015 </option>
	<option value='http://ziarulfaclia.ro/2015/03/'> martie 2015 </option>
	<option value='http://ziarulfaclia.ro/2015/02/'> februarie 2015 </option>
	<option value='http://ziarulfaclia.ro/2015/01/'> ianuarie 2015 </option>
	<option value='http://ziarulfaclia.ro/2014/12/'> decembrie 2014 </option>
	<option value='http://ziarulfaclia.ro/2014/11/'> noiembrie 2014 </option>
	<option value='http://ziarulfaclia.ro/2014/10/'> octombrie 2014 </option>
	<option value='http://ziarulfaclia.ro/2014/09/'> septembrie 2014 </option>
	<option value='http://ziarulfaclia.ro/2014/08/'> august 2014 </option>
	<option value='http://ziarulfaclia.ro/2014/07/'> iulie 2014 </option>
	<option value='http://ziarulfaclia.ro/2014/06/'> iunie 2014 </option>
	<option value='http://ziarulfaclia.ro/2014/05/'> mai 2014 </option>
	<option value='http://ziarulfaclia.ro/2014/04/'> aprilie 2014 </option>
	<option value='http://ziarulfaclia.ro/2014/03/'> martie 2014 </option>
	<option value='http://ziarulfaclia.ro/2014/02/'> februarie 2014 </option>
	<option value='http://ziarulfaclia.ro/2014/01/'> ianuarie 2014 </option>
	<option value='http://ziarulfaclia.ro/2013/12/'> decembrie 2013 </option>
	<option value='http://ziarulfaclia.ro/2013/11/'> noiembrie 2013 </option>
	<option value='http://ziarulfaclia.ro/2013/10/'> octombrie 2013 </option>
	<option value='http://ziarulfaclia.ro/2013/09/'> septembrie 2013 </option>
	<option value='http://ziarulfaclia.ro/2013/08/'> august 2013 </option>
	<option value='http://ziarulfaclia.ro/2013/07/'> iulie 2013 </option>
	<option value='http://ziarulfaclia.ro/2013/06/'> iunie 2013 </option>
	<option value='http://ziarulfaclia.ro/2013/05/'> mai 2013 </option>
	<option value='http://ziarulfaclia.ro/2013/04/'> aprilie 2013 </option>
	<option value='http://ziarulfaclia.ro/2013/03/'> martie 2013 </option>
	<option value='http://ziarulfaclia.ro/2013/02/'> februarie 2013 </option>
	<option value='http://ziarulfaclia.ro/2013/01/'> ianuarie 2013 </option>
	<option value='http://ziarulfaclia.ro/2012/12/'> decembrie 2012 </option>
	<option value='http://ziarulfaclia.ro/2012/11/'> noiembrie 2012 </option>
	<option value='http://ziarulfaclia.ro/2012/10/'> octombrie 2012 </option>
	<option value='http://ziarulfaclia.ro/2012/09/'> septembrie 2012 </option>
	<option value='http://ziarulfaclia.ro/2012/08/'> august 2012 </option>
	<option value='http://ziarulfaclia.ro/2012/07/'> iulie 2012 </option>
	<option value='http://ziarulfaclia.ro/2012/06/'> iunie 2012 </option>
	<option value='http://ziarulfaclia.ro/2012/05/'> mai 2012 </option>
	<option value='http://ziarulfaclia.ro/2012/04/'> aprilie 2012 </option>
	<option value='http://ziarulfaclia.ro/2012/03/'> martie 2012 </option>
	<option value='http://ziarulfaclia.ro/2012/02/'> februarie 2012 </option>
	<option value='http://ziarulfaclia.ro/2012/01/'> ianuarie 2012 </option>
	<option value='http://ziarulfaclia.ro/2011/12/'> decembrie 2011 </option>
	<option value='http://ziarulfaclia.ro/2011/11/'> noiembrie 2011 </option>
	<option value='http://ziarulfaclia.ro/2011/10/'> octombrie 2011 </option>
	<option value='http://ziarulfaclia.ro/2011/09/'> septembrie 2011 </option>
	<option value='http://ziarulfaclia.ro/2011/08/'> august 2011 </option>
	<option value='http://ziarulfaclia.ro/2011/07/'> iulie 2011 </option>
	<option value='http://ziarulfaclia.ro/2011/06/'> iunie 2011 </option>
	<option value='http://ziarulfaclia.ro/2011/05/'> mai 2011 </option>
	<option value='http://ziarulfaclia.ro/2011/04/'> aprilie 2011 </option>
	<option value='http://ziarulfaclia.ro/2011/03/'> martie 2011 </option>
	<option value='http://ziarulfaclia.ro/2011/02/'> februarie 2011 </option>
	<option value='http://ziarulfaclia.ro/2011/01/'> ianuarie 2011 </option>
	<option value='http://ziarulfaclia.ro/2010/12/'> decembrie 2010 </option>
	<option value='http://ziarulfaclia.ro/2010/11/'> noiembrie 2010 </option>
	<option value='http://ziarulfaclia.ro/2010/10/'> octombrie 2010 </option>
	<option value='http://ziarulfaclia.ro/2010/09/'> septembrie 2010 </option>
	<option value='http://ziarulfaclia.ro/2010/08/'> august 2010 </option>
	<option value='http://ziarulfaclia.ro/2010/07/'> iulie 2010 </option>
	<option value='http://ziarulfaclia.ro/2010/06/'> iunie 2010 </option>
	<option value='http://ziarulfaclia.ro/2010/05/'> mai 2010 </option>
	<option value='http://ziarulfaclia.ro/2010/04/'> aprilie 2010 </option>
	<option value='http://ziarulfaclia.ro/2010/03/'> martie 2010 </option>
	<option value='http://ziarulfaclia.ro/2010/02/'> februarie 2010 </option>
	<option value='http://ziarulfaclia.ro/2010/01/'> ianuarie 2010 </option>
	<option value='http://ziarulfaclia.ro/2009/12/'> decembrie 2009 </option>
	<option value='http://ziarulfaclia.ro/2009/10/'> octombrie 2009 </option>
	<option value='http://ziarulfaclia.ro/2009/09/'> septembrie 2009 </option>
	<option value='http://ziarulfaclia.ro/2009/08/'> august 2009 </option>
	<option value='http://ziarulfaclia.ro/2009/07/'> iulie 2009 </option>
	<option value='http://ziarulfaclia.ro/2009/06/'> iunie 2009 </option>
	<option value='http://ziarulfaclia.ro/2009/05/'> mai 2009 </option>
	<option value='http://ziarulfaclia.ro/2009/04/'> aprilie 2009 </option>
	<option value='http://ziarulfaclia.ro/2009/03/'> martie 2009 </option>
	<option value='http://ziarulfaclia.ro/2009/02/'> februarie 2009 </option>
	<option value='http://ziarulfaclia.ro/2009/01/'> ianuarie 2009 </option>
	<option value='http://ziarulfaclia.ro/2008/12/'> decembrie 2008 </option>
	<option value='http://ziarulfaclia.ro/2008/11/'> noiembrie 2008 </option>
	<option value='http://ziarulfaclia.ro/2008/10/'> octombrie 2008 </option>
	<option value='http://ziarulfaclia.ro/2008/09/'> septembrie 2008 </option>
	<option value='http://ziarulfaclia.ro/2008/08/'> august 2008 </option>
	<option value='http://ziarulfaclia.ro/2008/07/'> iulie 2008 </option>
	<option value='http://ziarulfaclia.ro/2008/06/'> iunie 2008 </option>
	<option value='http://ziarulfaclia.ro/2008/05/'> mai 2008 </option>
	<option value='http://ziarulfaclia.ro/2008/02/'> februarie 2008 </option>
	<option value='http://ziarulfaclia.ro/2008/01/'> ianuarie 2008 </option>
	<option value='http://ziarulfaclia.ro/2007/12/'> decembrie 2007 </option>
	<option value='http://ziarulfaclia.ro/2007/11/'> noiembrie 2007 </option>
	<option value='http://ziarulfaclia.ro/2007/10/'> octombrie 2007 </option>
	<option value='http://ziarulfaclia.ro/2007/09/'> septembrie 2007 </option>
	<option value='http://ziarulfaclia.ro/2007/05/'> mai 2007 </option>
	<option value='http://ziarulfaclia.ro/2006/12/'> decembrie 2006 </option>
	<option value='http://ziarulfaclia.ro/2006/03/'> martie 2006 </option>
	<option value='http://ziarulfaclia.ro/2005/07/'> iulie 2005 </option>
	<option value='http://ziarulfaclia.ro/2004/09/'> septembrie 2004 </option>
	<option value='http://ziarulfaclia.ro/2003/07/'> iulie 2003 </option>
 </select>
					</form>
					
					<span class="archive_span">Selectaţi o categorie</span>
					<form class="arc-dropdown" action="http://ziarulfaclia.ro"  method="get" > 
						<select  name='cat' id='cat' class='postform' >
	<option class="level-0" value="68">ADMINISTRAŢIE LOCALĂ</option>
	<option class="level-0" value="3">CULTURA</option>
	<option class="level-1" value="41">&nbsp;&nbsp;&nbsp;ARTE</option>
	<option class="level-0" value="5">ECONOMIE</option>
	<option class="level-0" value="10">EDITORIAL</option>
	<option class="level-0" value="11">EVENIMENT</option>
	<option class="level-0" value="22">INTERNAŢIONAL</option>
	<option class="level-1" value="40">&nbsp;&nbsp;&nbsp;COMENTARII</option>
	<option class="level-1" value="39">&nbsp;&nbsp;&nbsp;STIRI</option>
	<option class="level-0" value="1">INTERVIU</option>
	<option class="level-0" value="69">JUSTIŢIE</option>
	<option class="level-1" value="945">&nbsp;&nbsp;&nbsp;Interne</option>
	<option class="level-0" value="37">MAGAZIN</option>
	<option class="level-0" value="70">MICA PUBLICITATE</option>
	<option class="level-1" value="2860">&nbsp;&nbsp;&nbsp;ANIVERSARI</option>
	<option class="level-1" value="74">&nbsp;&nbsp;&nbsp;DECESE-COMEMORĂRI</option>
	<option class="level-1" value="72">&nbsp;&nbsp;&nbsp;DIVERSE</option>
	<option class="level-1" value="3700">&nbsp;&nbsp;&nbsp;MULTUMIRI</option>
	<option class="level-1" value="73">&nbsp;&nbsp;&nbsp;PIERDERI</option>
	<option class="level-1" value="71">&nbsp;&nbsp;&nbsp;VÎNZĂRI CUMPĂRĂRI</option>
	<option class="level-0" value="32">OPINII</option>
	<option class="level-0" value="9">POLITICA</option>
	<option class="level-0" value="26">RELIGIE</option>
	<option class="level-0" value="38">REPORTAJ</option>
	<option class="level-0" value="7">SOCIAL</option>
	<option class="level-1" value="171">&nbsp;&nbsp;&nbsp;Educaţie</option>
	<option class="level-1" value="64">&nbsp;&nbsp;&nbsp;Sănătate</option>
	<option class="level-0" value="6">SPORT</option>
	<option class="level-1" value="36">&nbsp;&nbsp;&nbsp;ALTE SPORTURI</option>
	<option class="level-1" value="27">&nbsp;&nbsp;&nbsp;BASCHET</option>
	<option class="level-1" value="33">&nbsp;&nbsp;&nbsp;FOTBAL</option>
	<option class="level-1" value="35">&nbsp;&nbsp;&nbsp;JUDO</option>
	<option class="level-1" value="65">&nbsp;&nbsp;&nbsp;Rugby</option>
	<option class="level-1" value="34">&nbsp;&nbsp;&nbsp;TENIS</option>
	<option class="level-1" value="67">&nbsp;&nbsp;&nbsp;Tenis</option>
	<option class="level-1" value="66">&nbsp;&nbsp;&nbsp;Volei</option>
	<option class="level-0" value="16">ŞTIINŢĂ</option>
	<option class="level-1" value="28">&nbsp;&nbsp;&nbsp;Arheologie</option>
	<option class="level-1" value="31">&nbsp;&nbsp;&nbsp;Cercetare</option>
	<option class="level-1" value="30">&nbsp;&nbsp;&nbsp;Etnografie</option>
	<option class="level-1" value="4955">&nbsp;&nbsp;&nbsp;Geologie</option>
	<option class="level-1" value="29">&nbsp;&nbsp;&nbsp;Istorie</option>
</select>
					</form>
					
					<script type="text/javascript"><!--
						var dropdown = document.getElementById("cat");
						function onCatChange() {
							if ( dropdown.options[dropdown.selectedIndex].value > 0 ) {
								location.href = "http://ziarulfaclia.ro/?cat="+dropdown.options[dropdown.selectedIndex].value;
							}
						}
						dropdown.onchange = onCatChange;
					--></script>
					&nbsp;
<!--							
					<span class="archive_span">Search with Google</span>
					<form method="get" action="http://www.google.com/search">
						<input name="q" class="google" value="Write keyword and hit return" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" /> 
						<input type="hidden" name="sitesearch" value="http://ziarulfaclia.ro" />
					</form>
-->							
				</div>
			</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5989433461045824"
     data-ad-slot="3448710501"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div id="gab_custom_widget-14" class="widget gab_custom_widget"><span class="titleCatName">Interviu</span>
                <div class="featuredPost">

                    <h2 class="postTitle">
                        <a href="http://ziarulfaclia.ro/dan-luca-incertitudinea-planeaza-asupra-anului-2017-e-mult-de-lucru-la-proiectul-european/" rel="bookmark" title="Permalink to Dan LUCA: „Incertitudinea planează asupra anului 2017. E mult de lucru la proiectul european!”" >Dan LUCA: „Incertitudinea planează asupra anului 2017. E mult de lucru la proiectul european!”</a>
                    </h2>                                    
                
                    <img src="http://ziarulfaclia.ro/wp-content/themes/Newspro/timthumb.php?src=http%3A%2F%2Fziarulfaclia.ro%2Fwp-content%2Fuploads%2F2016%2F12%2FDan-LUCA-Faclia-18122016.png&amp;q=90&amp;w=150&amp;h=200&amp;zc=1" class="alignleft" alt="Dan LUCA: „Incertitudinea planează asupra anului 2017. E mult de lucru la proiectul european!”" /><p>Dan LUCA este originar din Cluj-Napoca, dar de 20 de ani îşi desfăşoară activitatea în Bruxelles-ul european. Este Senior Director la EurActiv, trustul de presă axat pe politicile europene. De 10 ani este doctor în Relaţii internaţionale şi studii europene, predând activ cursuri la Universitatea Liberă din Bruxelles (ULB), Universitatea&hellip;</p><span class="postmeta">22 decembrie 2016   / <a href="http://ziarulfaclia.ro/dan-luca-incertitudinea-planeaza-asupra-anului-2017-e-mult-de-lucru-la-proiectul-european/" title="Permalink to Dan LUCA: „Incertitudinea planează asupra anului 2017. E mult de lucru la proiectul european!”" rel="bookmark">Citeste mai mult</a></span>                    
                </div><!-- .featuredpost -->
            
                <div class="featuredPost">

                    <h2 class="postTitle">
                        <a href="http://ziarulfaclia.ro/grija-pentru-cei-din-jur-si-generozitatea-sub-deviza-a-servi-mai-presus-de-sine/" rel="bookmark" title="Permalink to Grija pentru cei din jur şi generozitatea, sub deviza „A servi mai presus de sine”" >Grija pentru cei din jur şi generozitatea, sub deviza „A servi mai presus de sine”</a>
                    </h2>                                    
                
                    <img src="http://ziarulfaclia.ro/wp-content/themes/Newspro/timthumb.php?src=http%3A%2F%2Fziarulfaclia.ro%2Fwp-content%2Fuploads%2F2016%2F12%2FGeanina-Gavris.jpg&amp;q=90&amp;w=150&amp;h=200&amp;zc=1" class="alignleft" alt="Grija pentru cei din jur şi generozitatea, sub deviza „A servi mai presus de sine”" /><p>Geanina Gavriş s-a născut în Dej, în 28 septembrie 1974. Absolventă a Colegiului Naţional „Andrei Mureşanu”, în perioada 1989-1993 urmează cursurile Facultăţii de Matematică şi Informatică din cadrul UBB Cluj, fiind licenţiată în matematică. După absolvirea facultăţii, a fost rând pe rând profesor la câteva din şcolile dejene şi din&hellip;</p><span class="postmeta">5 decembrie 2016   / <a href="http://ziarulfaclia.ro/grija-pentru-cei-din-jur-si-generozitatea-sub-deviza-a-servi-mai-presus-de-sine/" title="Permalink to Grija pentru cei din jur şi generozitatea, sub deviza „A servi mai presus de sine”" rel="bookmark">Citeste mai mult</a></span>                    
                </div><!-- .featuredpost -->
            
                <div class="featuredPost lastPost">

                    <h2 class="postTitle">
                        <a href="http://ziarulfaclia.ro/refacand-heraldica-satului-cantul/" rel="bookmark" title="Permalink to REFĂCÂND HERALDICA SATULUI, CÂNTUL&#8230;" >REFĂCÂND HERALDICA SATULUI, CÂNTUL&#8230;</a>
                    </h2>                                    
                
                    <img src="http://ziarulfaclia.ro/wp-content/themes/Newspro/timthumb.php?src=http%3A%2F%2Fziarulfaclia.ro%2Fwp-content%2Fuploads%2F2016%2F12%2Ftitlul-300x69.jpg&amp;q=90&amp;w=150&amp;h=200&amp;zc=1" class="alignleft" alt="REFĂCÂND HERALDICA SATULUI, CÂNTUL&#8230;" /><p>    Un dans al cântecului cu sine: aşa îmi par expresiile de sinteză populară ale cântului someşean. Simplu, în aparenţă, direct, provocând vibraţiile tuturor corzilor genului epic şi liric de la Zamolxe încoace. Îngemănat cu vocea tulburătoare a interlocutorului meu de astăzi, Ovidiu Purdea-Someş aduce un plus limbajului serafic, luminând&hellip;</p><span class="postmeta">5 decembrie 2016   / <a href="http://ziarulfaclia.ro/refacand-heraldica-satului-cantul/" title="Permalink to REFĂCÂND HERALDICA SATULUI, CÂNTUL&#8230;" rel="bookmark">Citeste mai mult</a></span>                    
                </div><!-- .featuredpost -->
                </div>
<div id="gab_custom_widget-20" class="widget gab_custom_widget"><span class="titleCatName">ZEXE</span>
                <div class="featuredPost lastPost">

                    <h2 class="postTitle">
                        <a href="http://ziarulfaclia.ro/zexe-540/" rel="bookmark" title="Permalink to ZEXE!" >ZEXE!</a>
                    </h2>                                    
                
                    <img src="http://ziarulfaclia.ro/wp-content/themes/Newspro/timthumb.php?src=http%3A%2F%2Fziarulfaclia.ro%2Fwp-content%2Fuploads%2F2016%2F12%2F5490-300x300.jpg&amp;q=90&amp;w=300&amp;h=300&amp;zc=1" class="alignleft" alt="ZEXE!" /><p>&hellip;</p><span class="postmeta">23 decembrie 2016   / <a href="http://ziarulfaclia.ro/zexe-540/" title="Permalink to ZEXE!" rel="bookmark">Citeste mai mult</a></span>                    
                </div><!-- .featuredpost -->
                </div>
<div id="gab_custom_widget-19" class="widget gab_custom_widget"><span class="titleCatName">Justitie</span>
                <div class="featuredPost">

                    <h2 class="postTitle">
                        <a href="http://ziarulfaclia.ro/uioreanu-condamnat-definitiv-in-dosarul-privind-accesul-la-informatii-secrete/" rel="bookmark" title="Permalink to Uioreanu, condamnat definitiv în dosarul privind accesul la informaţii secrete" >Uioreanu, condamnat definitiv în dosarul privind accesul la informaţii secrete</a>
                    </h2>                                    
                
                    <img src="http://ziarulfaclia.ro/wp-content/themes/Newspro/timthumb.php?src=http%3A%2F%2Fziarulfaclia.ro%2Fwp-content%2Fuploads%2F2014%2F08%2FHorea-Uioreanu-46-277x300.jpg&amp;q=90&amp;w=150&amp;h=150&amp;zc=1" class="alignleft" alt="Uioreanu, condamnat definitiv în dosarul privind accesul la informaţii secrete" /><p>Fostul preşedinte al Consiliului Judeţean Cluj, Horea Uioreanu a fost condamnat definitiv în dosarul în care a fost judecat pentru folosirea de informaţii privilegiate pentru a obţine foloase necuvenite. Înalta Curte de Casaţie şi Justiţie a stabilit miercuri că hotărârea Curţii de Apel Cluj prin care Uioreanu a fost condamnat&hellip;</p><span class="postmeta">23 decembrie 2016   / <a href="http://ziarulfaclia.ro/uioreanu-condamnat-definitiv-in-dosarul-privind-accesul-la-informatii-secrete/" title="Permalink to Uioreanu, condamnat definitiv în dosarul privind accesul la informaţii secrete" rel="bookmark">Citeste mai mult</a></span>                    
                </div><!-- .featuredpost -->
            
                <div class="featuredPost">

                    <h2 class="postTitle">
                        <a href="http://ziarulfaclia.ro/anna-horvath-a-fost-deferita-instantei/" rel="bookmark" title="Permalink to Anna Horvath a fost deferită instanţei" >Anna Horvath a fost deferită instanţei</a>
                    </h2>                                    
                
                    <p>    Procurorii DNA Cluj au finalizat cercetările în cazul viceprimarului Anna Horvath şi au dispus trimiterea acesteia în judecată pentru trafic de influenţă şi spălare a banilor. În aceeaşi cauză a mai fost deferit instanţei şi omul de afaceri Fodor Zsolt, fiind acuzat de cumpărare de influenţă şi spălare a&hellip;</p><span class="postmeta">22 decembrie 2016   / <a href="http://ziarulfaclia.ro/anna-horvath-a-fost-deferita-instantei/" title="Permalink to Anna Horvath a fost deferită instanţei" rel="bookmark">Citeste mai mult</a></span>                    
                </div><!-- .featuredpost -->
            
                <div class="featuredPost">

                    <h2 class="postTitle">
                        <a href="http://ziarulfaclia.ro/politistii-i-au-confiscat-si-lemnele-de-foc-si-masina/" rel="bookmark" title="Permalink to Poliţiştii i-au confiscat şi lemnele de foc şi maşina" >Poliţiştii i-au confiscat şi lemnele de foc şi maşina</a>
                    </h2>                                    
                
                    <img src="http://ziarulfaclia.ro/wp-content/themes/Newspro/timthumb.php?src=http%3A%2F%2Fziarulfaclia.ro%2Fwp-content%2Fuploads%2F2016%2F12%2FConfiscari-politie-3-300x186.jpg&amp;q=90&amp;w=150&amp;h=150&amp;zc=1" class="alignleft" alt="Poliţiştii i-au confiscat şi lemnele de foc şi maşina" /><p>Un bărbat din Negreni a rămas fără maşină după ce a fost prins de poliţişti transportând 6,2 mc de material lemnos pentru care nu avea documente justificative. Potrivit IPJ Cluj, la data de 19 decembrie a.c., poliţişti din cadrul Secţiei 8 Poliţie Rurală Huedin au acţionat pe raza localităţilor Călăţele&hellip;</p><span class="postmeta">20 decembrie 2016   / <a href="http://ziarulfaclia.ro/politistii-i-au-confiscat-si-lemnele-de-foc-si-masina/" title="Permalink to Poliţiştii i-au confiscat şi lemnele de foc şi maşina" rel="bookmark">Citeste mai mult</a></span>                    
                </div><!-- .featuredpost -->
            
                <div class="featuredPost">

                    <h2 class="postTitle">
                        <a href="http://ziarulfaclia.ro/minori-retinuti-de-politisti-pentru-talharie/" rel="bookmark" title="Permalink to Minori reţinuţi de poliţişti pentru tâlhărie" >Minori reţinuţi de poliţişti pentru tâlhărie</a>
                    </h2>                                    
                
                    <p>Doi minori din Turda au fost reţinuţi de poliţişti pentru sărvărşirea infracţiunii de „tâlharie calificată”. „La data de 19 decembrie a.c., în jurul orei  07:00, o femeie de 62 ani, din Turda, a sesizat prin plângere Poliţia municipiului Turda  despre faptul în timp ce se deplasa pe o stradă din&hellip;</p><span class="postmeta">20 decembrie 2016   / <a href="http://ziarulfaclia.ro/minori-retinuti-de-politisti-pentru-talharie/" title="Permalink to Minori reţinuţi de poliţişti pentru tâlhărie" rel="bookmark">Citeste mai mult</a></span>                    
                </div><!-- .featuredpost -->
            
                <div class="featuredPost lastPost">

                    <h2 class="postTitle">
                        <a href="http://ziarulfaclia.ro/un-barbat-din-somesul-rece-a-fost-prins-in-timp-ce-incerca-sa-vanda-ilegal-cativa-zeci-brazi/" rel="bookmark" title="Permalink to Un bărbat din Someşul Rece a fost prins în timp ce încerca să vândă ilegal câţiva zeci de brazi" >Un bărbat din Someşul Rece a fost prins în timp ce încerca să vândă ilegal câţiva zeci de brazi</a>
                    </h2>                                    
                
                    <p>• „Moşul” poate şi lua, nu numai să ofere cadouri • Poliţiştii locali din cadrul Serviciului Inspecţie Comercială au confiscat în aceste zile, premergătoare Crăciunului, 28 de brazi comercializaţi ilegal pe domeniul public, informează municipalitatea clujeană, prin intermediul unui comunicat de presă transmis pe adresa redacţiei. Potrivit documentului, bazii confiscaţi&hellip;</p><span class="postmeta">20 decembrie 2016   / <a href="http://ziarulfaclia.ro/un-barbat-din-somesul-rece-a-fost-prins-in-timp-ce-incerca-sa-vanda-ilegal-cativa-zeci-brazi/" title="Permalink to Un bărbat din Someşul Rece a fost prins în timp ce încerca să vândă ilegal câţiva zeci de brazi" rel="bookmark">Citeste mai mult</a></span>                    
                </div><!-- .featuredpost -->
                </div>
<div id="gab_custom_widget-17" class="widget gab_custom_widget"><span class="titleCatName">Administrație locală</span>
                <div class="featuredPost">

                    <h2 class="postTitle">
                        <a href="http://ziarulfaclia.ro/primaria-caseiu-aduce-bucurii-copiilor-din-comuna/" rel="bookmark" title="Permalink to Primăria Căşeiu aduce bucurii copiilor din comună" >Primăria Căşeiu aduce bucurii copiilor din comună</a>
                    </h2>                                    
                
                    <p>Edilii comunei Căşeiu sunt deosebit de ocupaţi la acest sfârşit de an. Pe lîngă finisarea ultimelor lucrări (canalizarea, de exemplu), gospodarii localităţii din vecinătatea municipiului Dej se gândesc şi la copiii celor zece sate componente. După cum ne-a relatat primarul Silviu Boldor, peste 400 de preşcolari şi elevi au primit&hellip;</p><span class="postmeta">23 decembrie 2016   / <a href="http://ziarulfaclia.ro/primaria-caseiu-aduce-bucurii-copiilor-din-comuna/" title="Permalink to Primăria Căşeiu aduce bucurii copiilor din comună" rel="bookmark">Citeste mai mult</a></span>                    
                </div><!-- .featuredpost -->
            
                <div class="featuredPost">

                    <h2 class="postTitle">
                        <a href="http://ziarulfaclia.ro/atentie-soferi-pe-strada-avram-iancu-a-aparut-un-limitator-de-viteza/" rel="bookmark" title="Permalink to Atenţie şoferi! Pe strada Avram Iancu a apărut un limitator de viteză" >Atenţie şoferi! Pe strada Avram Iancu a apărut un limitator de viteză</a>
                    </h2>                                    
                
                    <p>Primăria municipiului Cluj-Napoca a amplasat un prag de sol reducător de viteză, din cauciuc, pe str. Avram Iancu, înspre capătul străzii Republicii. Mai exact, limitatorul a fost instalat în dreptul imobilului cu numărul poştal 6 (imobil în care îşi desfăşoară activitatea clasele primare ale Seminarului Teologic Ortodox Cluj-Napoca), în apropierea&hellip;</p><span class="postmeta">22 decembrie 2016   / <a href="http://ziarulfaclia.ro/atentie-soferi-pe-strada-avram-iancu-a-aparut-un-limitator-de-viteza/" title="Permalink to Atenţie şoferi! Pe strada Avram Iancu a apărut un limitator de viteză" rel="bookmark">Citeste mai mult</a></span>                    
                </div><!-- .featuredpost -->
            
                <div class="featuredPost lastPost">

                    <h2 class="postTitle">
                        <a href="http://ziarulfaclia.ro/proiecte-votate-in-ceasul-al-doisprezecelea-receptie-inceputa-fara-gazda/" rel="bookmark" title="Permalink to Proiecte votate în „ceasul al doisprezecelea”, recepţie începută fără gazdă" >Proiecte votate în „ceasul al doisprezecelea”, recepţie începută fără gazdă</a>
                    </h2>                                    
                
                    <img src="http://ziarulfaclia.ro/wp-content/themes/Newspro/timthumb.php?src=http%3A%2F%2Fziarulfaclia.ro%2Fwp-content%2Fuploads%2F2016%2F12%2F20161220_153209-300x225.jpg&amp;q=90&amp;w=150&amp;h=150&amp;zc=1" class="alignleft" alt="Proiecte votate în „ceasul al doisprezecelea”, recepţie începută fără gazdă" /><p>Executivul a lăsat pe ultima sută de metri rezolvarea multor probleme care privesc urbea. Astfel, fiind ultima şedinţă de Consiliu Local din acest an, municipalitatea a găsit cu cale să introducă pe ordinea de zi de marţi, 20 decembrie, nu mai puţin de 91 de proiecte de hotărâri, la care&hellip;</p><span class="postmeta">22 decembrie 2016   / <a href="http://ziarulfaclia.ro/proiecte-votate-in-ceasul-al-doisprezecelea-receptie-inceputa-fara-gazda/" title="Permalink to Proiecte votate în „ceasul al doisprezecelea”, recepţie începută fără gazdă" rel="bookmark">Citeste mai mult</a></span>                    
                </div><!-- .featuredpost -->
                </div>
<div id="gab_custom_widget-15" class="widget gab_custom_widget"><span class="titleCatName">Reportaj</span>
                <div class="featuredPost">

                    <h2 class="postTitle">
                        <a href="http://ziarulfaclia.ro/la-floresti-sarbatoarea-marii-uniri-a-legitimat-si-o-infratire-de-suflete-romanesti/" rel="bookmark" title="Permalink to La Floreşti, sărbătoarea Marii Uniri, a legitimat şi o înfrăţire&#8230; de suflete româneşti" >La Floreşti, sărbătoarea Marii Uniri, a legitimat şi o înfrăţire&#8230; de suflete româneşti</a>
                    </h2>                                    
                
                    <img src="http://ziarulfaclia.ro/wp-content/themes/Newspro/timthumb.php?src=http%3A%2F%2Fziarulfaclia.ro%2Fwp-content%2Fuploads%2F2016%2F12%2FDSCF1737-300x225.jpg&amp;q=90&amp;w=150&amp;h=150&amp;zc=1" class="alignleft" alt="La Floreşti, sărbătoarea Marii Uniri, a legitimat şi o înfrăţire&#8230; de suflete româneşti" /><p>    Prin dimensiunile sale umane, locative şi investiţionale, Floreştiul  oferă zilnic subiecte atractive reporterului. Bunăoară, recenta trecere de la un anotimp la altul nu a fost marcată doar de Marea Sărbătoare Naţională, ci şi de finalizarea unor importante investiţii cu un impact benefic pentru viitorul acestei comunităţi supradimensionată pentru statutul&hellip;</p><span class="postmeta">5 decembrie 2016   / <a href="http://ziarulfaclia.ro/la-floresti-sarbatoarea-marii-uniri-a-legitimat-si-o-infratire-de-suflete-romanesti/" title="Permalink to La Floreşti, sărbătoarea Marii Uniri, a legitimat şi o înfrăţire&#8230; de suflete româneşti" rel="bookmark">Citeste mai mult</a></span>                    
                </div><!-- .featuredpost -->
            
                <div class="featuredPost">

                    <h2 class="postTitle">
                        <a href="http://ziarulfaclia.ro/un-nou-asociat-in-microregiunea-de-dezvoltare-campia-transilvaniei/" rel="bookmark" title="Permalink to Un nou asociat în Microregiunea de Dezvoltare Câmpia Transilvaniei" >Un nou asociat în Microregiunea de Dezvoltare Câmpia Transilvaniei</a>
                    </h2>                                    
                
                    <img src="http://ziarulfaclia.ro/wp-content/themes/Newspro/timthumb.php?src=http%3A%2F%2Fziarulfaclia.ro%2Fwp-content%2Fuploads%2F2016%2F11%2Fgal-campia-transilvaniei-300x225.jpeg&amp;q=90&amp;w=150&amp;h=150&amp;zc=1" class="alignleft" alt="Un nou asociat în Microregiunea de Dezvoltare Câmpia Transilvaniei" /><p>Şedinţa lunară de lucru a Microregiunii de dezvoltare Câmpia Transilvaniei care reuneşte comunele: Buza, Căianu, Cămăraşu, Cătina, Cojocna, Geaca, Iclod, Mociu, Palatca, Sic, Suatu şi Ţaga, a avut loc în această săptămână la Cămăraşu. După salutul de bun venit adresat de primarul comunei, domnul Marcel Mocean, colegilor săi din asociaţie,&hellip;</p><span class="postmeta">25 noiembrie 2016   / <a href="http://ziarulfaclia.ro/un-nou-asociat-in-microregiunea-de-dezvoltare-campia-transilvaniei/" title="Permalink to Un nou asociat în Microregiunea de Dezvoltare Câmpia Transilvaniei" rel="bookmark">Citeste mai mult</a></span>                    
                </div><!-- .featuredpost -->
            
                <div class="featuredPost">

                    <h2 class="postTitle">
                        <a href="http://ziarulfaclia.ro/final-de-capitol-flying-circus-pub/" rel="bookmark" title="Permalink to FINAL DE CAPITOL – Flying Circus PUB" >FINAL DE CAPITOL – Flying Circus PUB</a>
                    </h2>                                    
                
                    <img src="http://ziarulfaclia.ro/wp-content/themes/Newspro/timthumb.php?src=http%3A%2F%2Fziarulfaclia.ro%2Fwp-content%2Fuploads%2F2016%2F11%2FC1-300x200.jpg&amp;q=90&amp;w=150&amp;h=150&amp;zc=1" class="alignleft" alt="FINAL DE CAPITOL – Flying Circus PUB" /><p>    Pe 31 octombrie, la un an de la tragedia din Colectiv, Flying Circus PUB au anunţat pe pagina lor de Facebook că, în curând, vor părăsi spaţiul actual şi se vor muta într-o locaţie care va fi anunţată cât de repede. Unul dintre principalele motive care a dus la&hellip;</p><span class="postmeta">22 noiembrie 2016   / <a href="http://ziarulfaclia.ro/final-de-capitol-flying-circus-pub/" title="Permalink to FINAL DE CAPITOL – Flying Circus PUB" rel="bookmark">Citeste mai mult</a></span>                    
                </div><!-- .featuredpost -->
            
                <div class="featuredPost lastPost">

                    <h2 class="postTitle">
                        <a href="http://ziarulfaclia.ro/traditiile-romanesti-model-pentru-tineri/" rel="bookmark" title="Permalink to „Tradiţiile româneşti, model pentru tineri”" >„Tradiţiile româneşti, model pentru tineri”</a>
                    </h2>                                    
                
                    <img src="http://ziarulfaclia.ro/wp-content/themes/Newspro/timthumb.php?src=http%3A%2F%2Fziarulfaclia.ro%2Fwp-content%2Fuploads%2F2016%2F11%2F20161112_203010-300x129.jpg&amp;q=90&amp;w=150&amp;h=150&amp;zc=1" class="alignleft" alt="„Tradiţiile româneşti, model pentru tineri”" /><p> Sub acest interesant generic, promovat de Parohia Ortodoxă „Sfântul Toma” din municipiul Cluj-Napoca, s-a desfăşurat marele şi superbul spectacol cultural-artistic desfăşurat, recent, la Casa Universitarilor. Implicarea spiritualităţii ortodoxe în acest important fenomen al cunoaşterii şi valorificării tradiţiilor nepieritoare este rodul bunei colaborări a preotului paroh Dănuţ Goga cu numeroşii enoriaşi&hellip;</p><span class="postmeta">16 noiembrie 2016   / <a href="http://ziarulfaclia.ro/traditiile-romanesti-model-pentru-tineri/" title="Permalink to „Tradiţiile româneşti, model pentru tineri”" rel="bookmark">Citeste mai mult</a></span>                    
                </div><!-- .featuredpost -->
                </div>
<div id="gab_custom_widget-16" class="widget gab_custom_widget"><span class="titleCatName">Magazin</span>
                <div class="featuredPost">

                    <h2 class="postTitle">
                        <a href="http://ziarulfaclia.ro/caricaturi/" rel="bookmark" title="Permalink to Caricaturi" >Caricaturi</a>
                    </h2>                                    
                
                    <img src="http://ziarulfaclia.ro/wp-content/themes/Newspro/timthumb.php?src=http%3A%2F%2Fziarulfaclia.ro%2Fwp-content%2Fuploads%2F2016%2F12%2Fcaricatura_2-215x300.jpg&amp;q=90&amp;w=150&amp;h=150&amp;zc=1" class="alignleft" alt="Caricaturi" /><p>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; Caricaturi: Cornel CHIOREAN&hellip;</p><span class="postmeta">19 decembrie 2016   / <a href="http://ziarulfaclia.ro/caricaturi/" title="Permalink to Caricaturi" rel="bookmark">Citeste mai mult</a></span>                    
                </div><!-- .featuredpost -->
            
                <div class="featuredPost">

                    <h2 class="postTitle">
                        <a href="http://ziarulfaclia.ro/ignat/" rel="bookmark" title="Permalink to IGNAT" >IGNAT</a>
                    </h2>                                    
                
                    <img src="http://ziarulfaclia.ro/wp-content/themes/Newspro/timthumb.php?src=http%3A%2F%2Fziarulfaclia.ro%2Fwp-content%2Fuploads%2F2016%2F12%2FGraphic1-300x105.jpg&amp;q=90&amp;w=150&amp;h=150&amp;zc=1" class="alignleft" alt="IGNAT" /><p>Istoric La început de tot a fost sfânt. Şi-şi făcea veacul în Antiochia ad Orontem. Siria sau Turcia (de căutat pe harta lumilor vechi şi noi).  Numai că, până să vină musulmanii, creştinii se lăfăiau prin zonă! Ignat Sfântul era bugetar al Romei. Şi ca orice funcţionar, făcea tot posibilul&hellip;</p><span class="postmeta">19 decembrie 2016   / <a href="http://ziarulfaclia.ro/ignat/" title="Permalink to IGNAT" rel="bookmark">Citeste mai mult</a></span>                    
                </div><!-- .featuredpost -->
            
                <div class="featuredPost lastPost">

                    <h2 class="postTitle">
                        <a href="http://ziarulfaclia.ro/porcoscop/" rel="bookmark" title="Permalink to Porcoscop" >Porcoscop</a>
                    </h2>                                    
                
                    <p>Horo(r)scopul se metamorfozează de Ignat. Şi guiţă: BERBEC Invers Ne furişăm pe o crustă şi zicem că avem înţepătură cu coarne. TAUR Comunal Ascendent în medicul veterinar. Suflecat şi până la brâu&#8230; ştiţi şi dvs! GEMENI Unişibivitelini Doi porci e prea de tot! Trebuie ruptă apa şi regăsit sutienul la&hellip;</p><span class="postmeta">19 decembrie 2016   / <a href="http://ziarulfaclia.ro/porcoscop/" title="Permalink to Porcoscop" rel="bookmark">Citeste mai mult</a></span>                    
                </div><!-- .featuredpost -->
                </div>
 
	</div><!-- End of sidebar -->

	<div class="clear"></div>

</div><!-- enf od wrapper -->

</div><!-- end of wrapper -->

<div id="footer">

	<div id="foo_widget1">
		<div id="text-12" class="widget widget_text">			<div class="textwidget"><!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'ziarulfaclia';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/ziarulfaclia.ro"><img alt="www.ziarulfaclia.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=ziarulfaclia" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/--></div>
		</div>
	</div>

	<div id="foo_widget2">
		<div id="text-13" class="widget widget_text">			<div class="textwidget"></div>
		</div>
		<div class="clear"></div>
	</div>
	
	<div id="foo_widget3">	
		<div id="text-7" class="widget widget_text">			<div class="textwidget"></div>
		</div>
	</div>

	<div class="clear"></div>
	
	<div id="foo_widget4">
		<div id="text-9" class="widget widget_text">			<div class="textwidget"><!-- TRAFIC.RO - Mutare site: 024989defc800b8900 --></div>
		</div>
	</div>
	
	<div id="foo_widget5">
		<div id="text-8" class="widget widget_text">			<div class="textwidget"></div>
		</div>
	</div>

	<div class="clear"></div>
</div><!-- /footer -->

<div id="footer_data">
	<div id="footer-left-side">
		Ziarul Faclia foloseste fluxul de stiri AGERPRESS	</div><!-- #site-info -->
			
	<div id="footer-right-side">
		copyright © 2011-2016 ziarulfaclia.ro - <!--
		<a href="http://www.trans-tech.ro/" title="webdesign cluj,sisteme upraveghere cluj" rel="generator">Powered by trans-tech.ro</a> -
--> 
	
		<script type='text/javascript' src='http://ziarulfaclia.ro/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/ziarulfaclia.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/ziarulfaclia.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 5000 });
}
});
</script>
<!-- /AdRotate JS -->

	</div> <!-- #footer-right-side -->
	<div class="clear"></div>
</div><!-- /footer_data -->

</body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache Notes ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                http://ziarulfaclia.ro/primaria-caseiu-aduce-bucurii-copiilor-din-comuna/ -->
<!-- Cache File Path:               /cache/zencache/cache/http/ziarulfaclia-ro/primaria-caseiu-aduce-bucurii-copiilor-din-comuna.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Dec 23rd, 2016 @ 5:10 am UTC -->
<!-- Cache File Generated In:       2.87665 seconds -->

<!-- Cache File Expires On:         Dec 26th, 2016 @ 5:10 am UTC -->
<!-- Cache File Auto-Rebuild On:    Dec 26th, 2016 @ 5:10 am UTC -->

<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Loaded via Cache On:    Dec 23rd, 2016 @ 6:53 am UTC -->
<!-- Loaded via Cache In:    0.04886 seconds -->