<!DOCTYPE html>
<html lang="ro-RO">
<head>

<meta charset="UTF-8" />

<title>  Olimpici Școlii „Avram Iancu” din Dej, într-o excursie tematică la Alba Iulia | ziarulfaclia.ro</title>

	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="stylesheet" type="text/css" media="all" href="http://ziarulfaclia.ro/wp-content/themes/Newspro/style.css" />

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://ziarulfaclia.ro/feed/" />	
	<link rel="pingback" href="http://ziarulfaclia.ro/xmlrpc.php" />

	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ziarulfaclia.ro &raquo; Flux" href="http://ziarulfaclia.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="ziarulfaclia.ro &raquo; Flux comentarii" href="http://ziarulfaclia.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii ziarulfaclia.ro &raquo; Olimpici Școlii „Avram Iancu” din Dej, într-o excursie tematică la Alba Iulia" href="http://ziarulfaclia.ro/olimpici-scolii-avram-iancu-din-dej-intr-o-excursie-tematica-la-alba-iulia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ziarulfaclia.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://ziarulfaclia.ro/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://ziarulfaclia.ro/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://ziarulfaclia.ro/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://ziarulfaclia.ro/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-content/themes/Newspro/inc/js/flowplayer/flowplayer-3.2.6.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-content/themes/Newspro/inc/js/contentslider.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-content/themes/Newspro/inc/js/slides.min.jquery.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-content/themes/Newspro/inc/js/superfish-1.4.8.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-content/themes/Newspro/inc/js/jCarouselLite.js?ver=4.9.6'></script>
<!-- OG: 2.6.0 -->
<meta property="og:image" content="http://ziarulfaclia.ro/wp-content/uploads/2018/06/Excursie-tematica-1.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta property="og:description" content="Școala Gimnazială „Avram Iancu” a organizat excursia tematică „Omagiul olimpicilor pentru Centenarul Marii Uniri”, finanțată de Consiliul Județean, la care au participat 50 de elevi din ciclul gimnazial. Excursia a avut ca obiectiv principal dezvoltarea competenţelor de învăţare, comunicare, socializare ale elevilor olimpici și de transmitere a valorilor istorico-culturale, etnografice, folclorice și bio-geografice. La Alba..." />
<meta property="og:type" content="article" />
<meta property="og:locale" content="ro_ro" />
<meta property="og:site_name" content="ziarulfaclia.ro" />
<meta property="og:title" content="Olimpici Școlii „Avram Iancu” din Dej, într-o excursie tematică la Alba Iulia" />
<meta property="og:url" content="http://ziarulfaclia.ro/olimpici-scolii-avram-iancu-din-dej-intr-o-excursie-tematica-la-alba-iulia/" />
<meta property="og:updated_time" content="2018-06-29T11:18:43+00:00" />
<meta property="article:published_time" content="2018-06-30T07:56:27+00:00" />
<meta property="article:modified_time" content="2018-06-29T11:18:43+00:00" />
<meta property="article:author" content="http://ziarulfaclia.ro/author/monica-tripon/" />
<meta property="article:section" content="Educaţie" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:title" content="Olimpici Școlii „Avram Iancu” din Dej, într-o excursie tematică la Alba Iulia" />
<meta property="twitter:description" content="Școala Gimnazială „Avram Iancu” a organizat excursia tematică „Omagiul olimpicilor pentru Centenarul Marii Uniri”, finanțată de Consiliul Județean, la care au participat 50 de elevi din ciclul gimnazial. Excursia a avut ca obiectiv principal dezvoltarea competenţelor de învăţare, comunicare,..." />
<meta property="twitter:image" content="http://ziarulfaclia.ro/wp-content/uploads/2018/06/Excursie-tematica-1.jpg" />
<meta property="twitter:image:width" content="800" />
<meta property="twitter:image:height" content="600" />
<meta property="twitter:url" content="http://ziarulfaclia.ro/olimpici-scolii-avram-iancu-din-dej-intr-o-excursie-tematica-la-alba-iulia/" />
<meta property="profile:first_name" content="Tripon" />
<meta property="profile:last_name" content="Monica" />
<meta property="profile:username" content="Monica" />
<!-- /OG -->
<link rel='https://api.w.org/' href='http://ziarulfaclia.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ziarulfaclia.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ziarulfaclia.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sens unic pe o arteră importantă a oraşului' href='http://ziarulfaclia.ro/sens-unic-pe-o-artera-importanta-a-orasului/' />
<link rel='next' title='Trei cursuri gratuite de formare profesională în Cluj' href='http://ziarulfaclia.ro/trei-cursuri-gratuite-de-formare-profesionala-in-cluj/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="http://ziarulfaclia.ro/olimpici-scolii-avram-iancu-din-dej-intr-o-excursie-tematica-la-alba-iulia/" />
<link rel='shortlink' href='http://ziarulfaclia.ro/?p=262375' />
<link rel="alternate" type="application/json+oembed" href="http://ziarulfaclia.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fziarulfaclia.ro%2Folimpici-scolii-avram-iancu-din-dej-intr-o-excursie-tematica-la-alba-iulia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ziarulfaclia.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fziarulfaclia.ro%2Folimpici-scolii-avram-iancu-din-dej-intr-o-excursie-tematica-la-alba-iulia%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Partajează",
	Save: "Salvează",
	Subscribe: "Abonare",
	Email: "Email",
	Bookmark: "Semn de carte",
	ShowAll: "Arată tot",
	ShowLess: "Arată mai puțin",
	FindServices: "găseşte serviciu/i",
	FindAnyServiceToAddTo: "găseşte instantaneu orice serviciu de adăugat la",
	PoweredBy: "Propulsat de",
	ShareViaEmail: "Partajat via email",
	SubscribeViaEmail: "Abonare via email",
	BookmarkInYourBrowser: "pune semn în browserul tău",
	BookmarkInstructions: "Apasă Ctrl+D sau \u2318+D pentru a pune un semn de carte paginii",
	AddToYourFavorites: "adaugă la pagini favorite",
	SendFromWebOrProgram: "Trimis de la orice adresă de email sau program de email",
	EmailProgram: "Program de email",
	More: "Mai mult&#8230;"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- This site is using AdRotate v4.12.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px;width:100%; max-width:300px; height:100%; max-height:200px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<script type='text/javascript'>var zoomImagesBase = '/wp-content/plugins/wp-fancyzoom/';</script>
<script src='/wp-content/plugins/wp-fancyzoom/js-global/FancyZoom.js' type='text/javascript'></script>
<script src='/wp-content/plugins/wp-fancyzoom/js-global/FancyZoomHTML.js' type='text/javascript'></script>
<script src='/wp-content/plugins/wp-fancyzoom/adddomloadevent.js' type='text/javascript'></script>
<script type='text/javascript'>addDOMLoadEvent(setupZoom);</script>
<link href="http://ziarulfaclia.ro/wp-content/themes/Newspro/styles/default.css" rel="stylesheet" type="text/css" />
<link rel="shortcut icon" href="http://ziarulfaclia.ro/wp-content/uploads/2011/06/faviconfaclia1.jpg"/>

<script type='text/javascript' src='http://ziarulfaclia.ro/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 
</head>

<body>

<div id="wrapper">
	
	<div id="header">	
		<div id="masthead">
								<ul class="nav_masthead dropdown">
						<li><a class="gab_rss" href="http://ziarulfaclia.ro/feed/" rel="nofollow" title="Subscribe to latest posts in RSS">Flux RSS</a></li>
						
												
												
						

					</ul>
			 	
			 
			<div id="search">


				<form id="searchform" action="http://ziarulfaclia.ro">
	<fieldset>
		<input type="text" id="s" name="s" value="Cauta in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="http://ziarulfaclia.ro/wp-content/themes/Newspro/images/button_go.gif" alt="Cauta in site..." /> 
	</fieldset>
</form>
			</div><!-- /search -->
			<div class="clear"></div>
		</div>
		
				
		<div id="logo" style="padding:15px 0 10px 0px;">
		
							<a href="http://ziarulfaclia.ro/" title="ziar independent de Cluj">
					<img src="http://ziarulfaclia.ro/wp-content/uploads/2011/06/faclia3.jpg" alt="ziarulfaclia.ro" title="ziarulfaclia.ro"/>
				</a>
					</div><!-- /logo -->
		
		<div id="banner">
			<!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2015, MASTER: winmedia_ro.Ziarul_Faclia.HOMEPAGE */
ado.master({id: 'r..wOMB412LFSrxefWzrIEz.P4VmJe8yfjQnVME8VZT.u7', server: 'ro.adocean.pl' });
</script>
<!--  end master  -->
<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2015 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>		</div>
			
			</div><!-- /header -->
	
	<div class="clear"></div>		
	
	<div id="navcats">
					<ul class="nav_cats dropdown">
				<li ><a href="http://ziarulfaclia.ro/" title="ziar independent de Cluj">HOME</a></li>
					<li class="cat-item cat-item-68"><a href="http://ziarulfaclia.ro/category/admin/" >ADMINISTRAŢIE LOCALĂ</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://ziarulfaclia.ro/category/cultura/" >CULTURA</a>
<ul class='children'>
	<li class="cat-item cat-item-41"><a href="http://ziarulfaclia.ro/category/cultura/arte/" >ARTE</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-5"><a href="http://ziarulfaclia.ro/category/economie/" >ECONOMIE</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://ziarulfaclia.ro/category/editorial/" >EDITORIAL</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://ziarulfaclia.ro/category/eveniment/" >EVENIMENT</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://ziarulfaclia.ro/category/international/" >INTERNAŢIONAL</a>
<ul class='children'>
	<li class="cat-item cat-item-40"><a href="http://ziarulfaclia.ro/category/international/comentarii/" >COMENTARII</a>
</li>
	<li class="cat-item cat-item-39"><a href="http://ziarulfaclia.ro/category/international/stiri/" >STIRI</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1"><a href="http://ziarulfaclia.ro/category/interviu/" >INTERVIU</a>
</li>
	<li class="cat-item cat-item-69"><a href="http://ziarulfaclia.ro/category/justitie/" >JUSTIŢIE</a>
<ul class='children'>
	<li class="cat-item cat-item-945"><a href="http://ziarulfaclia.ro/category/justitie/interne/" >Interne</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-37"><a href="http://ziarulfaclia.ro/category/magazin/" >MAGAZIN</a>
</li>
	<li class="cat-item cat-item-70"><a href="http://ziarulfaclia.ro/category/mica-publicitate/" >MICA PUBLICITATE</a>
<ul class='children'>
	<li class="cat-item cat-item-2860"><a href="http://ziarulfaclia.ro/category/mica-publicitate/aniversari/" >ANIVERSARI</a>
</li>
	<li class="cat-item cat-item-74"><a href="http://ziarulfaclia.ro/category/mica-publicitate/decese-comemorari/" >DECESE-COMEMORĂRI</a>
</li>
	<li class="cat-item cat-item-72"><a href="http://ziarulfaclia.ro/category/mica-publicitate/diverse/" >DIVERSE</a>
</li>
	<li class="cat-item cat-item-3700"><a href="http://ziarulfaclia.ro/category/mica-publicitate/multumiri/" >MULTUMIRI</a>
</li>
	<li class="cat-item cat-item-73"><a href="http://ziarulfaclia.ro/category/mica-publicitate/pierderi/" >PIERDERI</a>
</li>
	<li class="cat-item cat-item-71"><a href="http://ziarulfaclia.ro/category/mica-publicitate/vinzari-cumparari/" >VÎNZĂRI CUMPĂRĂRI</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-32"><a href="http://ziarulfaclia.ro/category/opinii/" >OPINII</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://ziarulfaclia.ro/category/politica/" >POLITICA</a>
</li>
	<li class="cat-item cat-item-26"><a href="http://ziarulfaclia.ro/category/religie/" >RELIGIE</a>
</li>
	<li class="cat-item cat-item-38"><a href="http://ziarulfaclia.ro/category/reportaj/" >REPORTAJ</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://ziarulfaclia.ro/category/social/" >SOCIAL</a>
<ul class='children'>
	<li class="cat-item cat-item-171"><a href="http://ziarulfaclia.ro/category/social/educatie/" >Educaţie</a>
</li>
	<li class="cat-item cat-item-64"><a href="http://ziarulfaclia.ro/category/social/sanatate/" >Sănătate</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-6"><a href="http://ziarulfaclia.ro/category/sport/" >SPORT</a>
<ul class='children'>
	<li class="cat-item cat-item-36"><a href="http://ziarulfaclia.ro/category/sport/alte-sporturi/" >ALTE SPORTURI</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://ziarulfaclia.ro/category/sport/baschet/" >BASCHET</a>
</li>
	<li class="cat-item cat-item-33"><a href="http://ziarulfaclia.ro/category/sport/fotbal/" >FOTBAL</a>
</li>
	<li class="cat-item cat-item-35"><a href="http://ziarulfaclia.ro/category/sport/judo/" >JUDO</a>
</li>
	<li class="cat-item cat-item-65"><a href="http://ziarulfaclia.ro/category/sport/rugby/" >Rugby</a>
</li>
	<li class="cat-item cat-item-34"><a href="http://ziarulfaclia.ro/category/sport/tenis/" >TENIS</a>
</li>
	<li class="cat-item cat-item-67"><a href="http://ziarulfaclia.ro/category/sport/tenis-sport/" >Tenis</a>
</li>
	<li class="cat-item cat-item-66"><a href="http://ziarulfaclia.ro/category/sport/volei/" >Volei</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-16"><a href="http://ziarulfaclia.ro/category/stiinta/" >ŞTIINŢĂ</a>
<ul class='children'>
	<li class="cat-item cat-item-28"><a href="http://ziarulfaclia.ro/category/stiinta/arheologie/" >Arheologie</a>
</li>
	<li class="cat-item cat-item-7687"><a href="http://ziarulfaclia.ro/category/stiinta/astronomie/" >Astronomie</a>
</li>
	<li class="cat-item cat-item-31"><a href="http://ziarulfaclia.ro/category/stiinta/cercetare/" >Cercetare</a>
</li>
	<li class="cat-item cat-item-30"><a href="http://ziarulfaclia.ro/category/stiinta/etnografie/" >Etnografie</a>
</li>
	<li class="cat-item cat-item-4955"><a href="http://ziarulfaclia.ro/category/stiinta/geologie/" >Geologie</a>
</li>
	<li class="cat-item cat-item-29"><a href="http://ziarulfaclia.ro/category/stiinta/istorie/" >Istorie</a>
</li>
</ul>
</li>
			</ul>
				<div class="clear"></div>
	</div>
	
	<div id="navpages">
					<ul class="nav_pages dropdown">						
				<li class="page_item page-item-243"><a href="http://ziarulfaclia.ro/contact-2/">Contact</a></li>
<li class="page_item page-item-245"><a href="http://ziarulfaclia.ro/redactia-2/">Redacția</a></li>
<li class="page_item page-item-247"><a href="http://ziarulfaclia.ro/copyright/">Copyright</a></li>
<li class="page_item page-item-665"><a href="http://ziarulfaclia.ro/drept-la-replica/">Drept la replică</a></li>
			</ul>
		 	
		 <div class="clear"></div>
	</div>
	<div class="clear"></div>	<div id="container">	
		
				<div id="post-262375" class="entry post-262375 post type-post status-publish format-standard has-post-thumbnail hentry category-educatie">
		
			<h1 class="entry_title">Olimpici Școlii „Avram Iancu” din Dej, într-o excursie tematică la Alba Iulia</h1>

			<div class="metasingle">
				<span class="postDate">30 iunie 2018 | </span>
					<span class="postCategory">Articol scris in <a href="http://ziarulfaclia.ro/category/social/educatie/" rel="category tag">Educaţie</a> </span>
				


			</div><!-- /metas -->
			
			<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://ziarulfaclia.ro/olimpici-scolii-avram-iancu-din-dej-intr-o-excursie-tematica-la-alba-iulia/" data-a2a-title="Olimpici Școlii „Avram Iancu” din Dej, într-o excursie tematică la Alba Iulia"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fziarulfaclia.ro%2Folimpici-scolii-avram-iancu-din-dej-intr-o-excursie-tematica-la-alba-iulia%2F&amp;linkname=Olimpici%20%C8%98colii%20%E2%80%9EAvram%20Iancu%E2%80%9D%20din%20Dej%2C%20%C3%AEntr-o%20excursie%20tematic%C4%83%20la%20Alba%20Iulia" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fziarulfaclia.ro%2Folimpici-scolii-avram-iancu-din-dej-intr-o-excursie-tematica-la-alba-iulia%2F&amp;linkname=Olimpici%20%C8%98colii%20%E2%80%9EAvram%20Iancu%E2%80%9D%20din%20Dej%2C%20%C3%AEntr-o%20excursie%20tematic%C4%83%20la%20Alba%20Iulia" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fziarulfaclia.ro%2Folimpici-scolii-avram-iancu-din-dej-intr-o-excursie-tematica-la-alba-iulia%2F&amp;linkname=Olimpici%20%C8%98colii%20%E2%80%9EAvram%20Iancu%E2%80%9D%20din%20Dej%2C%20%C3%AEntr-o%20excursie%20tematic%C4%83%20la%20Alba%20Iulia" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p style="text-align: justify;"><strong>Școala Gimnazială „Avram Iancu” a organizat excursia tematică „Omagiul olimpicilor pentru Centenarul Marii Uniri”, finanțată de Consiliul Județean, la care au participat 50 de elevi din ciclul gimnazial. Excursia a avut ca obiectiv principal dezvoltarea <a href="http://ziarulfaclia.ro/wp-content/uploads/2018/06/Excursie-tematica-1.jpg"><img class="alignright size-medium wp-image-262377" src="http://ziarulfaclia.ro/wp-content/uploads/2018/06/Excursie-tematica-1-300x225.jpg" alt="" width="300" height="225" srcset="http://ziarulfaclia.ro/wp-content/uploads/2018/06/Excursie-tematica-1-300x225.jpg 300w, http://ziarulfaclia.ro/wp-content/uploads/2018/06/Excursie-tematica-1-150x113.jpg 150w, http://ziarulfaclia.ro/wp-content/uploads/2018/06/Excursie-tematica-1-768x576.jpg 768w, http://ziarulfaclia.ro/wp-content/uploads/2018/06/Excursie-tematica-1.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a>competenţelor de învăţare, comunicare, socializare ale elevilor olimpici și de transmitere a valorilor istorico-culturale, etnografice, folclorice și bio-geografice.</strong></p>
<p style="text-align: justify;">La Alba Iulia, elevii au fost purtați într-o călătorie spectaculoasă în timp, fiind fascinați de Ceremonialul Schimbului Gărzii și demonstrațiile cu salve de tun din inima Cetății Alba Carolina. Elevii au vizitat: Catedrala Reîntregirii, Muzeul Unirii, Catedrala Romano-catolică, Cetatea Alba Carolina, Porţile Cetăţii, Traseul celor Trei Fortificaţii, celula lui Horea. Concursul pe tema Marii Uniri, adresat elevilor participanți la excursie, a valorificat apoi cunoștințele dobândite pe parcursul vizitării obiectivelor istorice. Popasul la <a href="http://ziarulfaclia.ro/wp-content/uploads/2018/06/Excursie-tematica-2.jpg"><img class="alignleft size-medium wp-image-262378" src="http://ziarulfaclia.ro/wp-content/uploads/2018/06/Excursie-tematica-2-300x191.jpg" alt="" width="300" height="191" srcset="http://ziarulfaclia.ro/wp-content/uploads/2018/06/Excursie-tematica-2-300x191.jpg 300w, http://ziarulfaclia.ro/wp-content/uploads/2018/06/Excursie-tematica-2-150x96.jpg 150w, http://ziarulfaclia.ro/wp-content/uploads/2018/06/Excursie-tematica-2-768x490.jpg 768w, http://ziarulfaclia.ro/wp-content/uploads/2018/06/Excursie-tematica-2.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a>monumentul ridicat în memoria voievodului Mihai Viteazul de lângă Mănăstirea Mihai Vodă, din Turda, a completat itinerariul pe urmele visului Marii Uniri. În plus, la mănăstirea Dumbrava, un spațiu binecuvântat care a devenit casă pentru copii abandonați, orfani și bătrânii suferinzi, elevii au demonstrat, prin gestul lor de a dărui haine, jucării și dulciuri, că performanța și împlinirea se cuantifică nu doar în rezultate academice excelente, ci și în lecții de generozitate.</p>
<p style="text-align: justify;">Excursia a fost gândită de școala dejeană ca o modalitate inedită de a recompensa rezultatele excelente obținute de elevi la olimpiadele și concursurile școlare și de a recunoaște efortul constant depus, stimulându-le, astfel, motivația, în obținerea de noi performanțe.</p>
<p style="text-align: justify;"><strong>Profesor Armanda Stroia</strong></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://ziarulfaclia.ro/olimpici-scolii-avram-iancu-din-dej-intr-o-excursie-tematica-la-alba-iulia/" data-a2a-title="Olimpici Școlii „Avram Iancu” din Dej, într-o excursie tematică la Alba Iulia"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fziarulfaclia.ro%2Folimpici-scolii-avram-iancu-din-dej-intr-o-excursie-tematica-la-alba-iulia%2F&amp;linkname=Olimpici%20%C8%98colii%20%E2%80%9EAvram%20Iancu%E2%80%9D%20din%20Dej%2C%20%C3%AEntr-o%20excursie%20tematic%C4%83%20la%20Alba%20Iulia" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fziarulfaclia.ro%2Folimpici-scolii-avram-iancu-din-dej-intr-o-excursie-tematica-la-alba-iulia%2F&amp;linkname=Olimpici%20%C8%98colii%20%E2%80%9EAvram%20Iancu%E2%80%9D%20din%20Dej%2C%20%C3%AEntr-o%20excursie%20tematic%C4%83%20la%20Alba%20Iulia" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fziarulfaclia.ro%2Folimpici-scolii-avram-iancu-din-dej-intr-o-excursie-tematica-la-alba-iulia%2F&amp;linkname=Olimpici%20%C8%98colii%20%E2%80%9EAvram%20Iancu%E2%80%9D%20din%20Dej%2C%20%C3%AEntr-o%20excursie%20tematic%C4%83%20la%20Alba%20Iulia" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class="clear"></div>		
			
					
					</div><!-- /post -->
		
<div  class="entry">    <!-- /articole din aceeasi categorie div -->

<h4 class="entry_title">Articole din aceeasi categorie </h4>
<ul>

  <li><a href="http://ziarulfaclia.ro/prorectorul-ubb-cluj-napoca-prof-univ-dr-ioan-bolovan-doctor-honoris-causa-al-uav/" title="Prorectorul UBB Cluj-Napoca, prof. univ. dr. Ioan Bolovan, Doctor Honoris Causa al UAV" rel="nofollow">&raquo; Prorectorul UBB Cluj-Napoca, prof. univ. dr. Ioan Bolovan, Doctor Honoris Causa al UAV</a></li><li><a href="http://ziarulfaclia.ro/activitati-preventive-in-tabere-scolare/" title="Activități preventive în tabere școlare" rel="nofollow">&raquo; Activități preventive în tabere școlare</a></li><li><a href="http://ziarulfaclia.ro/copiii-gherleni-printre-primii-la-competitia-nascut-pentru-lupte-de-la-pitesti/" title="Copiii gherleni, printre primii la competiţia  „Născut pentru lupte”, de la Piteşti" rel="nofollow">&raquo; Copiii gherleni, printre primii la competiţia  „Născut pentru lupte”, de la Piteşti</a></li><li><a href="http://ziarulfaclia.ro/o-noua-editie-a-cursurilor-de-vara-de-limba-si-civilizatie-romaneasca-organizata-la-ubb/" title="O nouă ediţie a cursurilor de Vară de Limbă şi Civilizaţie Românească, organizată la UBB" rel="nofollow">&raquo; O nouă ediţie a cursurilor de Vară de Limbă şi Civilizaţie Românească, organizată la UBB</a></li><li><a href="http://ziarulfaclia.ro/aniversare-50-de-ani-de-invatamant-superior-zootehnic-la-cluj-napoca/" title="Aniversare: 50 de ani de învățământ superior zootehnic la Cluj-Napoca" rel="nofollow">&raquo; Aniversare: 50 de ani de învățământ superior zootehnic la Cluj-Napoca</a></li><li><a href="http://ziarulfaclia.ro/incepe-prima-etapa-de-admitere-in-invatamantul-liceal-de-stat-anul-scolar-2018-2019/" title="Începe prima etapă de admitere în învățământul liceal de stat, anul școlar 2018-2019" rel="nofollow">&raquo; Începe prima etapă de admitere în învățământul liceal de stat, anul școlar 2018-2019</a></li><li><a href="http://ziarulfaclia.ro/cupa-rotary-la-gherla/" title="„Cupa Rotary”, la Gherla" rel="nofollow">&raquo; „Cupa Rotary”, la Gherla</a></li><li><a href="http://ziarulfaclia.ro/grupe-de-gradinita-estivala-pentru-1-000-de-copii-din-comunitati-vulnerabile/" title="Grupe de grădiniță estivală pentru 1.000 de copii din comunități vulnerabile" rel="nofollow">&raquo; Grupe de grădiniță estivală pentru 1.000 de copii din comunități vulnerabile</a></li><li><a href="http://ziarulfaclia.ro/incep-probele-scrise-ale-bacalaureatului/" title="Încep probele scrise ale Bacalaureatului" rel="nofollow">&raquo; Încep probele scrise ale Bacalaureatului</a></li><li><a href="http://ziarulfaclia.ro/universitatile-din-consortiul-universitaria-cer-sa-fie-implicate-in-elaborarea-noului-cadru-legislativ-national-in-educatie/" title="Universitățile din Consorțiul Universitaria cer să fie implicate în elaborarea noului cadru legislativ național în educație" rel="nofollow">&raquo; Universitățile din Consorțiul Universitaria cer să fie implicate în elaborarea noului cadru legislativ național în educație</a></li></ul>

</div>


				<div class="single_ad">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 468x60, created 1/13/09 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-5989433461045824"
     data-ad-slot="7147523400"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		
		
<div id="comments">
	
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lasă un răspuns <small><a rel="nofollow" id="cancel-comment-reply-link" href="/olimpici-scolii-avram-iancu-din-dej-intr-o-excursie-tematica-la-alba-iulia/#respond" style="display:none;">Anulează răspunsul</a></small></h3>			<form action="http://ziarulfaclia.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sit web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Salvează-mi numele, emailul și situl web în acest navigator pentru data viitoare când o să comentez.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul" /> <input type='hidden' name='comment_post_ID' value='262375' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	
	
</div><!-- #comments -->









	</div><!-- /container -->
	

	<div id="sidebar">
		<div id="adrotate_widgets-57" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
<div id="gab_custom_widget-7" class="widget gab_custom_widget"><span class="titleCatName">EDITORIAL</span>
                <div class="featuredPost lastPost">

                    <h2 class="postTitle">
                        <a href="http://ziarulfaclia.ro/ghici-cine-i-pe-bina/" rel="bookmark" title="Permalink to Ghici cine-i pe bină&#8230;" >Ghici cine-i pe bină&#8230;</a>
                    </h2>                                    
                
                    <img src="http://ziarulfaclia.ro/wp-content/themes/Newspro/timthumb.php?src=http%3A%2F%2Fziarulfaclia.ro%2Fwp-content%2Fuploads%2F2017%2F12%2FCornel-Udrea.jpg&amp;q=90&amp;w=150&amp;h=200&amp;zc=1" class="alignleft" alt="Ghici cine-i pe bină&#8230;" /><p>Nu, domnule, faceţi o eroare de greşeală: nu era o femeie care trăia pe picior mare, ci o femeie cu picior(ul) mare! Nu doar mâinile posterioare le avea agabaritice, dar şi restul anatomiei prezenta supradimensiuni. Mâna depăşea dimensiunea unei lopeţi, se apropia de cea a cupei unui excavator mai mic, şi dacă aveai nefericita inspiraţie [&hellip;]&hellip;</p><span class="postmeta">30 iunie 2018   / <a href="http://ziarulfaclia.ro/ghici-cine-i-pe-bina/" title="Permalink to Ghici cine-i pe bină&#8230;" rel="bookmark">Citeste mai mult</a></span>                    
                </div><!-- .featuredpost -->
                </div>
<!-- start slave -->
<div id="adoceanrolekrbommwn"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, winmedia_ro.Ziarul_Faclia.HOMEPAGE.Box */
ado.slave('adoceanrolekrbommwn', {myMaster: 'r..wOMB412LFSrxefWzrIEz.P4VmJe8yfjQnVME8VZT.u7' });
</script>
<!--  end slave  --><div id="adrotate_widgets-19" class="widget adrotate_widgets"><h3 class="widgettitle">PUBLICITATE</h3>
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
<div id="adrotate_widgets-71" class="widget adrotate_widgets"><div class="a-single a-88"><a href="https://www.farmec.ro/magazine.html?utm_source=ziarulfaclia.ro&utm_medium=paid_banner&utm_campaign=magazine_brand_farmec_gerovital/" target="_blank"><img src="http://ziarulfaclia.ro/wp-content/uploads/2018/05/bannere-web-GSUN_DSUN_300x200px.jpg" /></a></div></div>
<div id="adrotate_widgets-40" class="widget adrotate_widgets"><div class="a-single a-4"><a class="gofollow" data-track="NCwwLDEsMTA=" href="http://www.rosal.ro" target="_blank"><img src="http://ziarulfaclia.ro/wp-content/uploads/2014/08/Rosal_300x200-fii-verde.jpg" /></a></div></div>
<div id="adrotate_widgets-15" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
<div id="adrotate_widgets-68" class="widget adrotate_widgets"><div class="a-single a-89"><a href="http://www.airportcluj.ro/" target="_blank"><img src="http://ziarulfaclia.ro/wp-content/uploads/2018/06/300x150-px.jpg" /></a></div></div>
<div id="adrotate_widgets-76" class="widget adrotate_widgets"><div class="a-single a-97"><a href="http://www.ubbcluj.ro/" target="_blank"><img src="http://ziarulfaclia.ro/wp-content/uploads/2018/06/UBB-300x200.jpg" /></a></div></div>
<div id="adrotate_widgets-74" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
<div id="adrotate_widgets-69" class="widget adrotate_widgets"><div class="a-single a-90"><a href="http://www.universt.ro/" target="_blank"><img src="http://ziarulfaclia.ro/wp-content/uploads/2018/05/faclia.jpg" /></a></div></div>
<div id="adrotate_widgets-70" class="widget adrotate_widgets"><div class="a-single a-53"><a href="http://www.tetarom.ro/" target="_blank"><img src="http://ziarulfaclia.ro/wp-content/uploads/2018/05/tetarom-1.gif" /></a></div></div>
<div id="gab_custom_widget-20" class="widget gab_custom_widget"><span class="titleCatName">ZEXE</span>
                <div class="featuredPost lastPost">

                    <h2 class="postTitle">
                        <a href="http://ziarulfaclia.ro/paradoxuri/" rel="bookmark" title="Permalink to Paradoxuri" >Paradoxuri</a>
                    </h2>                                    
                
                    <p>&hellip;</p><span class="postmeta">30 iunie 2018   / <a href="http://ziarulfaclia.ro/paradoxuri/" title="Permalink to Paradoxuri" rel="bookmark">Citeste mai mult</a></span>                    
                </div><!-- .featuredpost -->
                </div>
<div id="archive_widget-2" class="widget archive_widget"><h3 class="widgettitle">Căutaţi în arhiva ziarului</h3>
				<div id="gab_archive_wrapper" style="background:#FFFAAA">
					<span class="archive_span">Selectaţi data apariţiei articolului</span>
					<form class="arc-dropdown" action="http://ziarulfaclia.ro"  method="get" > 		
						<select name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'> 
						<option value="">Selectaţi luna</option> 
							<option value='http://ziarulfaclia.ro/2018/06/'> iunie 2018 </option>
	<option value='http://ziarulfaclia.ro/2018/05/'> mai 2018 </option>
	<option value='http://ziarulfaclia.ro/2018/04/'> aprilie 2018 </option>
	<option value='http://ziarulfaclia.ro/2018/03/'> martie 2018 </option>
	<option value='http://ziarulfaclia.ro/2018/02/'> februarie 2018 </option>
	<option value='http://ziarulfaclia.ro/2018/01/'> ianuarie 2018 </option>
	<option value='http://ziarulfaclia.ro/2017/12/'> decembrie 2017 </option>
	<option value='http://ziarulfaclia.ro/2017/11/'> noiembrie 2017 </option>
	<option value='http://ziarulfaclia.ro/2017/10/'> octombrie 2017 </option>
	<option value='http://ziarulfaclia.ro/2017/09/'> septembrie 2017 </option>
	<option value='http://ziarulfaclia.ro/2017/08/'> august 2017 </option>
	<option value='http://ziarulfaclia.ro/2017/07/'> iulie 2017 </option>
	<option value='http://ziarulfaclia.ro/2017/06/'> iunie 2017 </option>
	<option value='http://ziarulfaclia.ro/2017/05/'> mai 2017 </option>
	<option value='http://ziarulfaclia.ro/2017/04/'> aprilie 2017 </option>
	<option value='http://ziarulfaclia.ro/2017/03/'> martie 2017 </option>
	<option value='http://ziarulfaclia.ro/2017/02/'> februarie 2017 </option>
	<option value='http://ziarulfaclia.ro/2017/01/'> ianuarie 2017 </option>
	<option value='http://ziarulfaclia.ro/2016/12/'> decembrie 2016 </option>
	<option value='http://ziarulfaclia.ro/2016/11/'> noiembrie 2016 </option>
	<option value='http://ziarulfaclia.ro/2016/10/'> octombrie 2016 </option>
	<option value='http://ziarulfaclia.ro/2016/09/'> septembrie 2016 </option>
	<option value='http://ziarulfaclia.ro/2016/08/'> august 2016 </option>
	<option value='http://ziarulfaclia.ro/2016/07/'> iulie 2016 </option>
	<option value='http://ziarulfaclia.ro/2016/06/'> iunie 2016 </option>
	<option value='http://ziarulfaclia.ro/2016/05/'> mai 2016 </option>
	<option value='http://ziarulfaclia.ro/2016/04/'> aprilie 2016 </option>
	<option value='http://ziarulfaclia.ro/2016/03/'> martie 2016 </option>
	<option value='http://ziarulfaclia.ro/2016/02/'> februarie 2016 </option>
	<option value='http://ziarulfaclia.ro/2016/01/'> ianuarie 2016 </option>
	<option value='http://ziarulfaclia.ro/2015/12/'> decembrie 2015 </option>
	<option value='http://ziarulfaclia.ro/2015/11/'> noiembrie 2015 </option>
	<option value='http://ziarulfaclia.ro/2015/10/'> octombrie 2015 </option>
	<option value='http://ziarulfaclia.ro/2015/09/'> septembrie 2015 </option>
	<option value='http://ziarulfaclia.ro/2015/08/'> august 2015 </option>
	<option value='http://ziarulfaclia.ro/2015/07/'> iulie 2015 </option>
	<option value='http://ziarulfaclia.ro/2015/06/'> iunie 2015 </option>
	<option value='http://ziarulfaclia.ro/2015/05/'> mai 2015 </option>
	<option value='http://ziarulfaclia.ro/2015/04/'> aprilie 2015 </option>
	<option value='http://ziarulfaclia.ro/2015/03/'> martie 2015 </option>
	<option value='http://ziarulfaclia.ro/2015/02/'> februarie 2015 </option>
	<option value='http://ziarulfaclia.ro/2015/01/'> ianuarie 2015 </option>
	<option value='http://ziarulfaclia.ro/2014/12/'> decembrie 2014 </option>
	<option value='http://ziarulfaclia.ro/2014/11/'> noiembrie 2014 </option>
	<option value='http://ziarulfaclia.ro/2014/10/'> octombrie 2014 </option>
	<option value='http://ziarulfaclia.ro/2014/09/'> septembrie 2014 </option>
	<option value='http://ziarulfaclia.ro/2014/08/'> august 2014 </option>
	<option value='http://ziarulfaclia.ro/2014/07/'> iulie 2014 </option>
	<option value='http://ziarulfaclia.ro/2014/06/'> iunie 2014 </option>
	<option value='http://ziarulfaclia.ro/2014/05/'> mai 2014 </option>
	<option value='http://ziarulfaclia.ro/2014/04/'> aprilie 2014 </option>
	<option value='http://ziarulfaclia.ro/2014/03/'> martie 2014 </option>
	<option value='http://ziarulfaclia.ro/2014/02/'> februarie 2014 </option>
	<option value='http://ziarulfaclia.ro/2014/01/'> ianuarie 2014 </option>
	<option value='http://ziarulfaclia.ro/2013/12/'> decembrie 2013 </option>
	<option value='http://ziarulfaclia.ro/2013/11/'> noiembrie 2013 </option>
	<option value='http://ziarulfaclia.ro/2013/10/'> octombrie 2013 </option>
	<option value='http://ziarulfaclia.ro/2013/09/'> septembrie 2013 </option>
	<option value='http://ziarulfaclia.ro/2013/08/'> august 2013 </option>
	<option value='http://ziarulfaclia.ro/2013/07/'> iulie 2013 </option>
	<option value='http://ziarulfaclia.ro/2013/06/'> iunie 2013 </option>
	<option value='http://ziarulfaclia.ro/2013/05/'> mai 2013 </option>
	<option value='http://ziarulfaclia.ro/2013/04/'> aprilie 2013 </option>
	<option value='http://ziarulfaclia.ro/2013/03/'> martie 2013 </option>
	<option value='http://ziarulfaclia.ro/2013/02/'> februarie 2013 </option>
	<option value='http://ziarulfaclia.ro/2013/01/'> ianuarie 2013 </option>
	<option value='http://ziarulfaclia.ro/2012/12/'> decembrie 2012 </option>
	<option value='http://ziarulfaclia.ro/2012/11/'> noiembrie 2012 </option>
	<option value='http://ziarulfaclia.ro/2012/10/'> octombrie 2012 </option>
	<option value='http://ziarulfaclia.ro/2012/09/'> septembrie 2012 </option>
	<option value='http://ziarulfaclia.ro/2012/08/'> august 2012 </option>
	<option value='http://ziarulfaclia.ro/2012/07/'> iulie 2012 </option>
	<option value='http://ziarulfaclia.ro/2012/06/'> iunie 2012 </option>
	<option value='http://ziarulfaclia.ro/2012/05/'> mai 2012 </option>
	<option value='http://ziarulfaclia.ro/2012/04/'> aprilie 2012 </option>
	<option value='http://ziarulfaclia.ro/2012/03/'> martie 2012 </option>
	<option value='http://ziarulfaclia.ro/2012/02/'> februarie 2012 </option>
	<option value='http://ziarulfaclia.ro/2012/01/'> ianuarie 2012 </option>
	<option value='http://ziarulfaclia.ro/2011/12/'> decembrie 2011 </option>
	<option value='http://ziarulfaclia.ro/2011/11/'> noiembrie 2011 </option>
	<option value='http://ziarulfaclia.ro/2011/10/'> octombrie 2011 </option>
	<option value='http://ziarulfaclia.ro/2011/09/'> septembrie 2011 </option>
	<option value='http://ziarulfaclia.ro/2011/08/'> august 2011 </option>
	<option value='http://ziarulfaclia.ro/2011/07/'> iulie 2011 </option>
	<option value='http://ziarulfaclia.ro/2011/06/'> iunie 2011 </option>
	<option value='http://ziarulfaclia.ro/2011/05/'> mai 2011 </option>
	<option value='http://ziarulfaclia.ro/2011/04/'> aprilie 2011 </option>
	<option value='http://ziarulfaclia.ro/2011/03/'> martie 2011 </option>
	<option value='http://ziarulfaclia.ro/2011/02/'> februarie 2011 </option>
	<option value='http://ziarulfaclia.ro/2011/01/'> ianuarie 2011 </option>
	<option value='http://ziarulfaclia.ro/2010/12/'> decembrie 2010 </option>
	<option value='http://ziarulfaclia.ro/2010/11/'> noiembrie 2010 </option>
	<option value='http://ziarulfaclia.ro/2010/10/'> octombrie 2010 </option>
	<option value='http://ziarulfaclia.ro/2010/09/'> septembrie 2010 </option>
	<option value='http://ziarulfaclia.ro/2010/08/'> august 2010 </option>
	<option value='http://ziarulfaclia.ro/2010/07/'> iulie 2010 </option>
	<option value='http://ziarulfaclia.ro/2010/06/'> iunie 2010 </option>
	<option value='http://ziarulfaclia.ro/2010/05/'> mai 2010 </option>
	<option value='http://ziarulfaclia.ro/2010/04/'> aprilie 2010 </option>
	<option value='http://ziarulfaclia.ro/2010/03/'> martie 2010 </option>
	<option value='http://ziarulfaclia.ro/2010/02/'> februarie 2010 </option>
	<option value='http://ziarulfaclia.ro/2010/01/'> ianuarie 2010 </option>
	<option value='http://ziarulfaclia.ro/2009/12/'> decembrie 2009 </option>
	<option value='http://ziarulfaclia.ro/2009/10/'> octombrie 2009 </option>
	<option value='http://ziarulfaclia.ro/2009/09/'> septembrie 2009 </option>
	<option value='http://ziarulfaclia.ro/2009/08/'> august 2009 </option>
	<option value='http://ziarulfaclia.ro/2009/07/'> iulie 2009 </option>
	<option value='http://ziarulfaclia.ro/2009/06/'> iunie 2009 </option>
	<option value='http://ziarulfaclia.ro/2009/05/'> mai 2009 </option>
	<option value='http://ziarulfaclia.ro/2009/04/'> aprilie 2009 </option>
	<option value='http://ziarulfaclia.ro/2009/03/'> martie 2009 </option>
	<option value='http://ziarulfaclia.ro/2009/02/'> februarie 2009 </option>
	<option value='http://ziarulfaclia.ro/2009/01/'> ianuarie 2009 </option>
	<option value='http://ziarulfaclia.ro/2008/12/'> decembrie 2008 </option>
	<option value='http://ziarulfaclia.ro/2008/11/'> noiembrie 2008 </option>
	<option value='http://ziarulfaclia.ro/2008/10/'> octombrie 2008 </option>
	<option value='http://ziarulfaclia.ro/2008/09/'> septembrie 2008 </option>
	<option value='http://ziarulfaclia.ro/2008/08/'> august 2008 </option>
	<option value='http://ziarulfaclia.ro/2008/07/'> iulie 2008 </option>
	<option value='http://ziarulfaclia.ro/2008/06/'> iunie 2008 </option>
	<option value='http://ziarulfaclia.ro/2008/05/'> mai 2008 </option>
	<option value='http://ziarulfaclia.ro/2008/02/'> februarie 2008 </option>
	<option value='http://ziarulfaclia.ro/2008/01/'> ianuarie 2008 </option>
	<option value='http://ziarulfaclia.ro/2007/12/'> decembrie 2007 </option>
	<option value='http://ziarulfaclia.ro/2007/11/'> noiembrie 2007 </option>
	<option value='http://ziarulfaclia.ro/2007/10/'> octombrie 2007 </option>
	<option value='http://ziarulfaclia.ro/2007/09/'> septembrie 2007 </option>
	<option value='http://ziarulfaclia.ro/2007/05/'> mai 2007 </option>
	<option value='http://ziarulfaclia.ro/2006/12/'> decembrie 2006 </option>
	<option value='http://ziarulfaclia.ro/2006/03/'> martie 2006 </option>
	<option value='http://ziarulfaclia.ro/2005/07/'> iulie 2005 </option>
	<option value='http://ziarulfaclia.ro/2004/09/'> septembrie 2004 </option>
	<option value='http://ziarulfaclia.ro/2003/07/'> iulie 2003 </option>
 </select>
					</form>
					
					<span class="archive_span">Selectaţi o categorie</span>
					<form class="arc-dropdown" action="http://ziarulfaclia.ro"  method="get" > 
						<select  name='cat' id='cat' class='postform' >
	<option class="level-0" value="68">ADMINISTRAŢIE LOCALĂ</option>
	<option class="level-0" value="3">CULTURA</option>
	<option class="level-1" value="41">&nbsp;&nbsp;&nbsp;ARTE</option>
	<option class="level-0" value="5">ECONOMIE</option>
	<option class="level-0" value="10">EDITORIAL</option>
	<option class="level-0" value="11">EVENIMENT</option>
	<option class="level-0" value="22">INTERNAŢIONAL</option>
	<option class="level-1" value="40">&nbsp;&nbsp;&nbsp;COMENTARII</option>
	<option class="level-1" value="39">&nbsp;&nbsp;&nbsp;STIRI</option>
	<option class="level-0" value="1">INTERVIU</option>
	<option class="level-0" value="69">JUSTIŢIE</option>
	<option class="level-1" value="945">&nbsp;&nbsp;&nbsp;Interne</option>
	<option class="level-0" value="37">MAGAZIN</option>
	<option class="level-0" value="70">MICA PUBLICITATE</option>
	<option class="level-1" value="2860">&nbsp;&nbsp;&nbsp;ANIVERSARI</option>
	<option class="level-1" value="74">&nbsp;&nbsp;&nbsp;DECESE-COMEMORĂRI</option>
	<option class="level-1" value="72">&nbsp;&nbsp;&nbsp;DIVERSE</option>
	<option class="level-1" value="3700">&nbsp;&nbsp;&nbsp;MULTUMIRI</option>
	<option class="level-1" value="73">&nbsp;&nbsp;&nbsp;PIERDERI</option>
	<option class="level-1" value="71">&nbsp;&nbsp;&nbsp;VÎNZĂRI CUMPĂRĂRI</option>
	<option class="level-0" value="32">OPINII</option>
	<option class="level-0" value="9">POLITICA</option>
	<option class="level-0" value="26">RELIGIE</option>
	<option class="level-0" value="38">REPORTAJ</option>
	<option class="level-0" value="7">SOCIAL</option>
	<option class="level-1" value="171">&nbsp;&nbsp;&nbsp;Educaţie</option>
	<option class="level-1" value="64">&nbsp;&nbsp;&nbsp;Sănătate</option>
	<option class="level-0" value="6">SPORT</option>
	<option class="level-1" value="36">&nbsp;&nbsp;&nbsp;ALTE SPORTURI</option>
	<option class="level-1" value="27">&nbsp;&nbsp;&nbsp;BASCHET</option>
	<option class="level-1" value="33">&nbsp;&nbsp;&nbsp;FOTBAL</option>
	<option class="level-1" value="35">&nbsp;&nbsp;&nbsp;JUDO</option>
	<option class="level-1" value="65">&nbsp;&nbsp;&nbsp;Rugby</option>
	<option class="level-1" value="34">&nbsp;&nbsp;&nbsp;TENIS</option>
	<option class="level-1" value="67">&nbsp;&nbsp;&nbsp;Tenis</option>
	<option class="level-1" value="66">&nbsp;&nbsp;&nbsp;Volei</option>
	<option class="level-0" value="16">ŞTIINŢĂ</option>
	<option class="level-1" value="28">&nbsp;&nbsp;&nbsp;Arheologie</option>
	<option class="level-1" value="7687">&nbsp;&nbsp;&nbsp;Astronomie</option>
	<option class="level-1" value="31">&nbsp;&nbsp;&nbsp;Cercetare</option>
	<option class="level-1" value="30">&nbsp;&nbsp;&nbsp;Etnografie</option>
	<option class="level-1" value="4955">&nbsp;&nbsp;&nbsp;Geologie</option>
	<option class="level-1" value="29">&nbsp;&nbsp;&nbsp;Istorie</option>
</select>
					</form>
					
					<script type="text/javascript"><!--
						var dropdown = document.getElementById("cat");
						function onCatChange() {
							if ( dropdown.options[dropdown.selectedIndex].value > 0 ) {
								location.href = "http://ziarulfaclia.ro/?cat="+dropdown.options[dropdown.selectedIndex].value;
							}
						}
						dropdown.onchange = onCatChange;
					--></script>
					&nbsp;
<!--							
					<span class="archive_span">Search with Google</span>
					<form method="get" action="http://www.google.com/search">
						<input name="q" class="google" value="Write keyword and hit return" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" /> 
						<input type="hidden" name="sitesearch" value="http://ziarulfaclia.ro" />
					</form>
-->							
				</div>
			</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5989433461045824"
     data-ad-slot="3448710501"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> 
	</div><!-- End of sidebar -->

	<div class="clear"></div>

</div><!-- enf od wrapper -->

</div><!-- end of wrapper -->

<div id="footer">

	<div id="foo_widget1">
		<div id="text-12" class="widget widget_text">			<div class="textwidget"><!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'ziarulfaclia';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/ziarulfaclia.ro"><img alt="www.ziarulfaclia.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=ziarulfaclia" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/--></div>
		</div>
	</div>

	<div id="foo_widget2">
		<div id="text-13" class="widget widget_text">			<div class="textwidget"></div>
		</div>
		<div class="clear"></div>
	</div>
	
	<div id="foo_widget3">	
		<div id="text-7" class="widget widget_text">			<div class="textwidget"></div>
		</div>
	</div>

	<div class="clear"></div>
	
	<div id="foo_widget4">
		<div id="text-9" class="widget widget_text">			<div class="textwidget"><!-- TRAFIC.RO - Mutare site: 024989defc800b8900 --></div>
		</div>
	</div>
	
	<div id="foo_widget5">
		<div id="text-8" class="widget widget_text">			<div class="textwidget"></div>
		</div>
	</div>

	<div class="clear"></div>
</div><!-- /footer -->

<div id="footer_data">
	<div id="footer-left-side">
		Ziarul Faclia foloseste fluxul de stiri AGERPRESS	</div><!-- #site-info -->
			
	<div id="footer-right-side">
		copyright © 2011-2018 ziarulfaclia.ro  <!-- <a href="http://www.trans-tech.ro/" title="webdesign cluj,sisteme upraveghere cluj" rel="generator">Powered by trans-tech.ro</a> --> 
	
		
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='793a39bfc36d71de70cd2a8e51df3715';
hf4V='d61451238f616d319f28992d79a908e8';
cm4S="form[action='http://ziarulfaclia.ro/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/ziarulfaclia.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/ziarulfaclia.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","requestURL":"http:\/\/ziarulfaclia.ro\/wp-admin\/admin-ajax.php","postID":"262375","nonce":"f52dfff50f"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.2.12'></script>
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 5000 });
}
});
</script>
<!-- /AdRotate JS -->

	</div> <!-- #footer-right-side -->
	<div class="clear"></div>
</div><!-- /footer_data -->

</body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                http://ziarulfaclia.ro/olimpici-scolii-avram-iancu-din-dej-intr-o-excursie-tematica-la-alba-iulia/ -->
<!-- Cache File Path:               /cache/zencache/cache/http/ziarulfaclia-ro/olimpici-scolii-avram-iancu-din-dej-intr-o-excursie-tematica-la-alba-iulia.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Jun 30th, 2018 @ 5:03 am UTC -->
<!-- Cache File Generated In:       18.21508 seconds -->

<!-- Cache File Expires On:         Jul 3rd, 2018 @ 5:04 am UTC -->
<!-- Cache File Auto-Rebuild On:    Jul 3rd, 2018 @ 5:04 am UTC -->

<!-- Loaded via Cache On:    Jun 30th, 2018 @ 8:51 am UTC -->
<!-- Loaded via Cache In:    0.07342 seconds -->