<!DOCTYPE html>
<html lang="ro-RO">
<head>

<meta charset="UTF-8" />

<title>  Iohannis &#8211; mesaj către români: Staţi acasă de sărbători, nu mergeţi în vizită la prieteni şi familie | ziarulfaclia.ro</title>

	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="stylesheet" type="text/css" media="all" href="http://ziarulfaclia.ro/wp-content/themes/Newspro/style.css" />

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://ziarulfaclia.ro/feed/" />	
	<link rel="pingback" href="http://ziarulfaclia.ro/xmlrpc.php" />

	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ziarulfaclia.ro &raquo; Flux" href="http://ziarulfaclia.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="ziarulfaclia.ro &raquo; Flux comentarii" href="http://ziarulfaclia.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii ziarulfaclia.ro &raquo; Iohannis &#8211; mesaj către români: Staţi acasă de sărbători, nu mergeţi în vizită la prieteni şi familie" href="http://ziarulfaclia.ro/iohannis-mesaj-catre-romani-stati-acasa-de-sarbatori-nu-mergeti-in-vizita-la-prieteni-si-familie/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ziarulfaclia.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://ziarulfaclia.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://ziarulfaclia.ro/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://ziarulfaclia.ro/wp-includes/css/dashicons.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://ziarulfaclia.ro/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://ziarulfaclia.ro/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://ziarulfaclia.ro/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"http:\/\/ziarulfaclia.ro\/wp-admin\/admin-ajax.php","nonce":"4271cc3c6a","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"1","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"0","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-content/themes/Newspro/inc/js/flowplayer/flowplayer-3.2.6.min.js?ver=5.4'></script>
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-content/themes/Newspro/inc/js/contentslider.js?ver=5.4'></script>
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-content/themes/Newspro/inc/js/slides.min.jquery.js?ver=5.4'></script>
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-content/themes/Newspro/inc/js/superfish-1.4.8.js?ver=5.4'></script>
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-content/themes/Newspro/inc/js/jCarouselLite.js?ver=5.4'></script>
<!-- OG: 2.7.6 -->
<link rel="image_src" href="http://ziarulfaclia.ro/wp-content/uploads/2020/03/iohannis-klaus.jpg" /><meta itemprop="image" content="http://ziarulfaclia.ro/wp-content/uploads/2020/03/iohannis-klaus.jpg" /><meta name="msapplication-TileImage" content="http://ziarulfaclia.ro/wp-content/uploads/2020/03/iohannis-klaus.jpg" /><meta property="og:image" content="http://ziarulfaclia.ro/wp-content/uploads/2020/03/iohannis-klaus.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="399" /><meta property="og:image:alt" content="iohannis-klaus" /><meta property="og:description" content="Preşedintele Klaus Iohannis a făcut, vineri, un nou apel la români să stea acasă de sărbători. &quot;Vă rog să faceţi acest sacrificiu acum pentru a putea fi împreună sănătoşi mai târziu. Oricât de dificil ne este acum am toată încrederea că vom deveni mai puternici după această grea încercare, iar motivul pentru care sunt optimist..." /><meta property="og:type" content="article" /><meta property="og:locale" content="ro_ro" /><meta property="og:site_name" content="ziarulfaclia.ro" /><meta property="og:title" content="Iohannis &#8211; mesaj către români: Staţi acasă de sărbători, nu mergeţi în vizită la prieteni şi familie" /><meta property="og:url" content="http://ziarulfaclia.ro/iohannis-mesaj-catre-romani-stati-acasa-de-sarbatori-nu-mergeti-in-vizita-la-prieteni-si-familie/" /><meta property="og:updated_time" content="2020-04-17T20:43:52+03:00" /><meta property="article:published_time" content="2020-04-17T15:31:23+03:00" /><meta property="article:modified_time" content="2020-04-17T20:43:52+03:00" /><meta property="article:author" content="http://ziarulfaclia.ro/author/colibasanu/" /><meta property="article:section" content="POLITICA" /><meta property="twitter:card" content="summary" /><meta property="twitter:title" content="Iohannis &#8211; mesaj către români: Staţi acasă de sărbători, nu mergeţi în vizită la prieteni şi familie" /><meta property="twitter:description" content="Preşedintele Klaus Iohannis a făcut, vineri, un nou apel la români să stea acasă de sărbători. &quot;Vă rog să faceţi acest sacrificiu acum pentru a putea fi împreună sănătoşi mai târziu. Oricât de dificil ne este acum am toată încrederea că vom deveni mai puternici după această grea încercare, iar..." /><meta property="twitter:image:width" content="800" /><meta property="twitter:image:height" content="399" /><meta property="twitter:image:alt" content="iohannis-klaus" /><meta property="twitter:url" content="http://ziarulfaclia.ro/iohannis-mesaj-catre-romani-stati-acasa-de-sarbatori-nu-mergeti-in-vizita-la-prieteni-si-familie/" /><meta property="profile:username" content="Colibasanu" /><!-- /OG -->
<link rel='https://api.w.org/' href='http://ziarulfaclia.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ziarulfaclia.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ziarulfaclia.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Premieră națională: Punct medical avansat de ultimă generație achiziționat de Primăria Cluj-Napoca pentru ISU.' href='http://ziarulfaclia.ro/premiera-nationala-punct-medical-avansat-de-ultima-generatie-achizitionat-de-catre-primaria-cluj-napoca-pentru-isu/' />
<link rel='next' title='Încă o zonă de petrecere a timpului liber va fi reabilitată, la Cluj-Napoca' href='http://ziarulfaclia.ro/inca-o-zona-de-petrecere-a-timpului-liber-va-fi-reabilitata-la-cluj-napoca/' />
<meta name="generator" content="WordPress 5.4" />
<link rel="canonical" href="http://ziarulfaclia.ro/iohannis-mesaj-catre-romani-stati-acasa-de-sarbatori-nu-mergeti-in-vizita-la-prieteni-si-familie/comment-page-1/#comments" />
<link rel='shortlink' href='http://ziarulfaclia.ro/?p=337420' />
<link rel="alternate" type="application/json+oembed" href="http://ziarulfaclia.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fziarulfaclia.ro%2Fiohannis-mesaj-catre-romani-stati-acasa-de-sarbatori-nu-mergeti-in-vizita-la-prieteni-si-familie%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ziarulfaclia.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fziarulfaclia.ro%2Fiohannis-mesaj-catre-romani-stati-acasa-de-sarbatori-nu-mergeti-in-vizita-la-prieteni-si-familie%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Partajează",
	Save: "Salvează",
	Subscribe: "Abonare",
	Email: "Email",
	Bookmark: "Semn de carte",
	ShowAll: "Arată tot",
	ShowLess: "Arată mai puțin",
	FindServices: "găseşte serviciu/i",
	FindAnyServiceToAddTo: "găseşte instantaneu orice serviciu de adăugat la",
	PoweredBy: "Propulsat de",
	ShareViaEmail: "Partajat via email",
	SubscribeViaEmail: "Abonare via email",
	BookmarkInYourBrowser: "pune semn în browserul tău",
	BookmarkInstructions: "Apasă Ctrl+D sau \u2318+D pentru a pune un semn de carte paginii",
	AddToYourFavorites: "adaugă la pagini favorite",
	SendFromWebOrProgram: "Trimis de la orice adresă de email sau program de email",
	EmailProgram: "Program de email",
	More: "Mai mult&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- This site is using AdRotate v5.7.1 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px;width:100%; max-width:300px; height:100%; max-height:200px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">
           var ajaxurl = "http://ziarulfaclia.ro/wp-admin/admin-ajax.php";
         </script>
<script type='text/javascript'>var zoomImagesBase = '/wp-content/plugins/wp-fancyzoom/';</script>
<script src='/wp-content/plugins/wp-fancyzoom/js-global/FancyZoom.js' type='text/javascript'></script>
<script src='/wp-content/plugins/wp-fancyzoom/js-global/FancyZoomHTML.js' type='text/javascript'></script>
<script src='/wp-content/plugins/wp-fancyzoom/adddomloadevent.js' type='text/javascript'></script>
<script type='text/javascript'>addDOMLoadEvent(setupZoom);</script>
<link href="http://ziarulfaclia.ro/wp-content/themes/Newspro/styles/default.css" rel="stylesheet" type="text/css" />
<link rel="shortcut icon" href="http://ziarulfaclia.ro/wp-content/uploads/2011/06/faviconfaclia1.jpg"/>
</head>

<body>

<div id="wrapper">
	
	<div id="header">	
		<div id="masthead">
								<ul class="nav_masthead dropdown">
						<li><a class="gab_rss" href="http://ziarulfaclia.ro/feed/" rel="nofollow" title="Subscribe to latest posts in RSS">Flux RSS</a></li>
						
												
												
						

					</ul>
			 	
			 
			<div id="search">


				<form id="searchform" action="http://ziarulfaclia.ro">
	<fieldset>
		<input type="text" id="s" name="s" value="Cauta in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="http://ziarulfaclia.ro/wp-content/themes/Newspro/images/button_go.gif" alt="Cauta in site..." /> 
	</fieldset>
</form>
			</div><!-- /search -->
			<div class="clear"></div>
		</div>
		
				
		<div id="logo" style="padding:15px 0 10px 0px;">
		
							<a href="http://ziarulfaclia.ro/" title="ziar independent de Cluj">
					<img src="http://ziarulfaclia.ro/wp-content/uploads/2011/06/faclia3.jpg" alt="ziarulfaclia.ro" title="ziarulfaclia.ro"/>
				</a>
					</div><!-- /logo -->
		
		<div id="banner">
					</div>
			
			</div><!-- /header -->
	
	<div class="clear"></div>		
	
	<div id="navcats">
					<ul class="nav_cats dropdown">
				<li ><a href="http://ziarulfaclia.ro/" title="ziar independent de Cluj">HOME</a></li>
					<li class="cat-item cat-item-68"><a href="http://ziarulfaclia.ro/category/admin/">ADMINISTRAŢIE LOCALĂ</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://ziarulfaclia.ro/category/cultura/">CULTURA</a>
<ul class='children'>
	<li class="cat-item cat-item-41"><a href="http://ziarulfaclia.ro/category/cultura/arte/">ARTE</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-5"><a href="http://ziarulfaclia.ro/category/economie/">ECONOMIE</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://ziarulfaclia.ro/category/editorial/">EDITORIAL</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://ziarulfaclia.ro/category/eveniment/">EVENIMENT</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://ziarulfaclia.ro/category/international/">INTERNAŢIONAL</a>
<ul class='children'>
	<li class="cat-item cat-item-40"><a href="http://ziarulfaclia.ro/category/international/comentarii/">COMENTARII</a>
</li>
	<li class="cat-item cat-item-39"><a href="http://ziarulfaclia.ro/category/international/stiri/">STIRI</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1"><a href="http://ziarulfaclia.ro/category/interviu/">INTERVIU</a>
</li>
	<li class="cat-item cat-item-69"><a href="http://ziarulfaclia.ro/category/justitie/">JUSTIŢIE</a>
<ul class='children'>
	<li class="cat-item cat-item-945"><a href="http://ziarulfaclia.ro/category/justitie/interne/">Interne</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-37"><a href="http://ziarulfaclia.ro/category/magazin/">MAGAZIN</a>
</li>
	<li class="cat-item cat-item-70"><a href="http://ziarulfaclia.ro/category/mica-publicitate/">MICA PUBLICITATE</a>
<ul class='children'>
	<li class="cat-item cat-item-2860"><a href="http://ziarulfaclia.ro/category/mica-publicitate/aniversari/">ANIVERSARI</a>
</li>
	<li class="cat-item cat-item-74"><a href="http://ziarulfaclia.ro/category/mica-publicitate/decese-comemorari/">DECESE-COMEMORĂRI</a>
</li>
	<li class="cat-item cat-item-72"><a href="http://ziarulfaclia.ro/category/mica-publicitate/diverse/">DIVERSE</a>
</li>
	<li class="cat-item cat-item-3700"><a href="http://ziarulfaclia.ro/category/mica-publicitate/multumiri/">MULTUMIRI</a>
</li>
	<li class="cat-item cat-item-71"><a href="http://ziarulfaclia.ro/category/mica-publicitate/vinzari-cumparari/">VÎNZĂRI CUMPĂRĂRI</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-32"><a href="http://ziarulfaclia.ro/category/opinii/">OPINII</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://ziarulfaclia.ro/category/politica/">POLITICA</a>
</li>
	<li class="cat-item cat-item-26"><a href="http://ziarulfaclia.ro/category/religie/">RELIGIE</a>
</li>
	<li class="cat-item cat-item-38"><a href="http://ziarulfaclia.ro/category/reportaj/">REPORTAJ</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://ziarulfaclia.ro/category/social/">SOCIAL</a>
<ul class='children'>
	<li class="cat-item cat-item-171"><a href="http://ziarulfaclia.ro/category/social/educatie/">Educaţie</a>
</li>
	<li class="cat-item cat-item-64"><a href="http://ziarulfaclia.ro/category/social/sanatate/">Sănătate</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-6"><a href="http://ziarulfaclia.ro/category/sport/">SPORT</a>
<ul class='children'>
	<li class="cat-item cat-item-36"><a href="http://ziarulfaclia.ro/category/sport/alte-sporturi/">ALTE SPORTURI</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://ziarulfaclia.ro/category/sport/baschet/">BASCHET</a>
</li>
	<li class="cat-item cat-item-33"><a href="http://ziarulfaclia.ro/category/sport/fotbal/">FOTBAL</a>
</li>
	<li class="cat-item cat-item-35"><a href="http://ziarulfaclia.ro/category/sport/judo/">JUDO</a>
</li>
	<li class="cat-item cat-item-65"><a href="http://ziarulfaclia.ro/category/sport/rugby/">Rugby</a>
</li>
	<li class="cat-item cat-item-34"><a href="http://ziarulfaclia.ro/category/sport/tenis/">TENIS</a>
</li>
	<li class="cat-item cat-item-67"><a href="http://ziarulfaclia.ro/category/sport/tenis-sport/">Tenis</a>
</li>
	<li class="cat-item cat-item-66"><a href="http://ziarulfaclia.ro/category/sport/volei/">Volei</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-16"><a href="http://ziarulfaclia.ro/category/stiinta/">ŞTIINŢĂ</a>
<ul class='children'>
	<li class="cat-item cat-item-28"><a href="http://ziarulfaclia.ro/category/stiinta/arheologie/">Arheologie</a>
</li>
	<li class="cat-item cat-item-7687"><a href="http://ziarulfaclia.ro/category/stiinta/astronomie/">Astronomie</a>
</li>
	<li class="cat-item cat-item-31"><a href="http://ziarulfaclia.ro/category/stiinta/cercetare/">Cercetare</a>
</li>
	<li class="cat-item cat-item-30"><a href="http://ziarulfaclia.ro/category/stiinta/etnografie/">Etnografie și folclor</a>
</li>
	<li class="cat-item cat-item-4955"><a href="http://ziarulfaclia.ro/category/stiinta/geologie/">Geologie</a>
</li>
	<li class="cat-item cat-item-29"><a href="http://ziarulfaclia.ro/category/stiinta/istorie/">Istorie</a>
</li>
</ul>
</li>
			</ul>
				<div class="clear"></div>
	</div>
	
	<div id="navpages">
					<ul class="nav_pages dropdown">						
				<li class="page_item page-item-243"><a href="http://ziarulfaclia.ro/contact-2/">Contact</a></li>
<li class="page_item page-item-245"><a href="http://ziarulfaclia.ro/redactia-2/">Redacția</a></li>
<li class="page_item page-item-247"><a href="http://ziarulfaclia.ro/copyright/">Copyright</a></li>
<li class="page_item page-item-665"><a href="http://ziarulfaclia.ro/drept-la-replica/">Drept la replică</a></li>
			</ul>
		 	
		 <div class="clear"></div>
	</div>
	<div class="clear"></div>	<div id="container">	
		
				<div id="post-337420" class="entry post-337420 post type-post status-publish format-standard hentry category-politica">
		
			<h1 class="entry_title">Iohannis &#8211; mesaj către români: Staţi acasă de sărbători, nu mergeţi în vizită la prieteni şi familie</h1>

			<div class="metasingle">
				<span class="postDate">17 aprilie 2020 | </span>
					<span class="postCategory">Articol scris in <a href="http://ziarulfaclia.ro/category/politica/" rel="category tag">POLITICA</a> </span>
				


			</div><!-- /metas -->
			
			<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://ziarulfaclia.ro/iohannis-mesaj-catre-romani-stati-acasa-de-sarbatori-nu-mergeti-in-vizita-la-prieteni-si-familie/" data-a2a-title="Iohannis – mesaj către români: Staţi acasă de sărbători, nu mergeţi în vizită la prieteni şi familie"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fziarulfaclia.ro%2Fiohannis-mesaj-catre-romani-stati-acasa-de-sarbatori-nu-mergeti-in-vizita-la-prieteni-si-familie%2F&amp;linkname=Iohannis%20%E2%80%93%20mesaj%20c%C4%83tre%20rom%C3%A2ni%3A%20Sta%C5%A3i%20acas%C4%83%20de%20s%C4%83rb%C4%83tori%2C%20nu%20merge%C5%A3i%20%C3%AEn%20vizit%C4%83%20la%20prieteni%20%C5%9Fi%20familie" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fziarulfaclia.ro%2Fiohannis-mesaj-catre-romani-stati-acasa-de-sarbatori-nu-mergeti-in-vizita-la-prieteni-si-familie%2F&amp;linkname=Iohannis%20%E2%80%93%20mesaj%20c%C4%83tre%20rom%C3%A2ni%3A%20Sta%C5%A3i%20acas%C4%83%20de%20s%C4%83rb%C4%83tori%2C%20nu%20merge%C5%A3i%20%C3%AEn%20vizit%C4%83%20la%20prieteni%20%C5%9Fi%20familie" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p><img class="alignnone size-medium wp-image-334572 alignleft" src="http://ziarulfaclia.ro/wp-content/uploads/2020/03/iohannis-klaus-300x150.jpg" alt="" width="300" height="150" srcset="http://ziarulfaclia.ro/wp-content/uploads/2020/03/iohannis-klaus-300x150.jpg 300w, http://ziarulfaclia.ro/wp-content/uploads/2020/03/iohannis-klaus-150x75.jpg 150w, http://ziarulfaclia.ro/wp-content/uploads/2020/03/iohannis-klaus-768x383.jpg 768w, http://ziarulfaclia.ro/wp-content/uploads/2020/03/iohannis-klaus.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" />Preşedintele Klaus Iohannis a făcut, vineri, un nou apel la români să stea acasă de sărbători.</p>
<p>&#8222;Vă rog să faceţi acest sacrificiu acum pentru a putea fi împreună sănătoşi mai târziu. Oricât de dificil ne este acum am toată încrederea că vom deveni mai puternici după această grea încercare, iar motivul pentru care sunt optimist sunteţi voi, dragi români. Respectarea unor restricţii dureroase, creativitatea celor care aţi găsit soluţii să vă continuaţi chiar şi parţial proiectele, solidaritatea şi munca voluntară a celor care sprijiniţi spitalele şi îi ajutaţi pe cei care nu se pot descurca singuri în această perioadă sunt tot atâtea confirmări că voi sunteţi ce are mai de preţ România. O societate care pune mai presus viaţa de orice este o societate care are o solidă temelie morală pe care să-şi ridice un viitor mai bun. Pentru a putea face însă asta cât mai repede trebuie să rămânem cu toţii sănătoşi şi în siguranţă. Staţi acasă de sărbători, nu mergeţi în vizită la prieteni şi familie&#8221;, a transmis şeful statului, într-o declaraţie susţinută la Palatul Cotroceni.</p>
<p>El a afirmat că aceasta este singura atitudine raţională pentru protejarea tuturor.</p>
<p>&#8222;Învierea Domnului este sărbătoarea care reprezintă prilejul îndelung aşteptat de a petrece câteva zile în mijlocul familiei. Instinctul nostru, absolut natural şi uman, este să ne arătăm iubirea faţă de cei dragi fiind împreună cu ei. Dar acum, acesta ar fi cel mai rău lucru pe care l-am putea face. Părinţii şi bunicii noştri se simt mai singuri ca niciodată în aceste zile pentru că nu ne mai au aproape fizic, dar cred că noi avem puterea şi ştiinţa să-i facem să ne simtă aproape de sufletul lor. A sta departe de cei la care ţinem ne creează un sentiment firesc de neputinţă, de deznădejde. Dar, în aceste clipe, trebuie să acceptăm că este singura atitudine raţională care ne protejează atât pe noi, cât şi pe cei pe care îi iubim&#8221;, a arătat Iohannis.</p>
<p>Şeful statului le-a transmis românilor şi un mesaj de Paşte.</p>
<p>&#8222;Paştele este sărbătoarea biruinţei vieţii. Să trăim acest adevăr în sensul său cel mai profund, salvând vieţile celor dragi! Vă doresc sărbători cu sănătate!&#8217;, a fost mesajul preşedintelui Iohannis.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://ziarulfaclia.ro/iohannis-mesaj-catre-romani-stati-acasa-de-sarbatori-nu-mergeti-in-vizita-la-prieteni-si-familie/" data-a2a-title="Iohannis – mesaj către români: Staţi acasă de sărbători, nu mergeţi în vizită la prieteni şi familie"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fziarulfaclia.ro%2Fiohannis-mesaj-catre-romani-stati-acasa-de-sarbatori-nu-mergeti-in-vizita-la-prieteni-si-familie%2F&amp;linkname=Iohannis%20%E2%80%93%20mesaj%20c%C4%83tre%20rom%C3%A2ni%3A%20Sta%C5%A3i%20acas%C4%83%20de%20s%C4%83rb%C4%83tori%2C%20nu%20merge%C5%A3i%20%C3%AEn%20vizit%C4%83%20la%20prieteni%20%C5%9Fi%20familie" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fziarulfaclia.ro%2Fiohannis-mesaj-catre-romani-stati-acasa-de-sarbatori-nu-mergeti-in-vizita-la-prieteni-si-familie%2F&amp;linkname=Iohannis%20%E2%80%93%20mesaj%20c%C4%83tre%20rom%C3%A2ni%3A%20Sta%C5%A3i%20acas%C4%83%20de%20s%C4%83rb%C4%83tori%2C%20nu%20merge%C5%A3i%20%C3%AEn%20vizit%C4%83%20la%20prieteni%20%C5%9Fi%20familie" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class="clear"></div>		
			
					
					</div><!-- /post -->
		
<div  class="entry">    <!-- /articole din aceeasi categorie div -->

<h4 class="entry_title">Articole din aceeasi categorie </h4>
<ul>

  <li><a href="http://ziarulfaclia.ro/eurodeputatul-daniel-buda-cere-masuri-de-sprijin-pentru-fermierii-din-industria-laptelui/" title="Eurodeputatul Daniel Buda cere măsuri de sprijin pentru fermierii din industria laptelui" rel="nofollow">&raquo; Eurodeputatul Daniel Buda cere măsuri de sprijin pentru fermierii din industria laptelui</a></li><li><a href="http://ziarulfaclia.ro/tariceanu-nu-voi-vota-prelungirea-starii-de-urgenta/" title="Tăriceanu: Nu voi vota prelungirea stării de urgenţă" rel="nofollow">&raquo; Tăriceanu: Nu voi vota prelungirea stării de urgenţă</a></li><li><a href="http://ziarulfaclia.ro/fermierii-primesc-asigurari-de-la-ministrul-agriculturii/" title="Fermierii primesc asigurări de la ministrul Agriculturii" rel="nofollow">&raquo; Fermierii primesc asigurări de la ministrul Agriculturii</a></li><li><a href="http://ziarulfaclia.ro/orban-anunta-rectificare-bugetara/" title="Orban anunţă rectificare bugetară" rel="nofollow">&raquo; Orban anunţă rectificare bugetară</a></li><li><a href="http://ziarulfaclia.ro/forta-nationala-arata-cine-este-responsabil-de-debandada-din-parcarea-aeroportului-clujean/" title="Forța Națională arată cine este responsabil de debandada din parcarea aeroportului clujean" rel="nofollow">&raquo; Forța Națională arată cine este responsabil de debandada din parcarea aeroportului clujean</a></li><li><a href="http://ziarulfaclia.ro/senatul-are-un-nou-presedinte/" title="Senatul are un nou preşedinte" rel="nofollow">&raquo; Senatul are un nou preşedinte</a></li><li><a href="http://ziarulfaclia.ro/aglomeratie-pe-aeroportul-clujean/" title="Aglomeraţie pe aeroportul clujean" rel="nofollow">&raquo; Aglomeraţie pe aeroportul clujean</a></li><li><a href="http://ziarulfaclia.ro/vicepresedintele-comisiei-de-agricultura-din-parlamentul-european-daniel-buda-comisia-agri-din-pe-vine-in-sprijinul-fermierilor-cu-masuri-concrete/" title="Vicepreședintele Comisiei de Agricultură din Parlamentul European, Daniel Buda:  „Comisia Agri din PE vine în sprijinul fermierilor cu măsuri concrete!”" rel="nofollow">&raquo; Vicepreședintele Comisiei de Agricultură din Parlamentul European, Daniel Buda:  „Comisia Agri din PE vine în sprijinul fermierilor cu măsuri concrete!”</a></li><li><a href="http://ziarulfaclia.ro/cristian-busoi-dincolo-de-obligativitate-vaccinurile-trebuie-sa-fie-disponibile/" title="Cristian Buşoi:  Dincolo de obligativitate, vaccinurile trebuie să fie disponibile" rel="nofollow">&raquo; Cristian Buşoi:  Dincolo de obligativitate, vaccinurile trebuie să fie disponibile</a></li><li><a href="http://ziarulfaclia.ro/partidul-forta-nationala-doneaza-spitalelor-subventia-pe-care-o-primeste-de-la-stat/" title="Partidul Forța Națională donează spitalelor subvenția pe care o primește de la stat" rel="nofollow">&raquo; Partidul Forța Națională donează spitalelor subvenția pe care o primește de la stat</a></li></ul>

</div>


				<div class="single_ad">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 468x60, created 1/13/09 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-5989433461045824"
     data-ad-slot="7147523400"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		
		
<div id="comments">
	
			<h3 id="comments-title">
			2 Responses to <em>Iohannis &#8211; mesaj către români: Staţi acasă de sărbători, nu mergeţi în vizită la prieteni şi familie</em>		</h3>

	
	<ol class="commentlist">
			<li class="comment even thread-even depth-1" id="li-comment-3846">
		<div id="comment-3846">
		<div class="comment-author vcard">
			<img alt='' src='http://2.gravatar.com/avatar/b9cbb67661179a5df808b2a30197c1a3?s=36&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b9cbb67661179a5df808b2a30197c1a3?s=72&#038;d=mm&#038;r=g 2x' class='avatar avatar-36 photo' height='36' width='36' />			<cite class="fn">UmbraCalisstis</cite> 		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://ziarulfaclia.ro/iohannis-mesaj-catre-romani-stati-acasa-de-sarbatori-nu-mergeti-in-vizita-la-prieteni-si-familie/comment-page-1/#comment-3846">
			17 aprilie 2020 - 16:02</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Johannis folosește Energiile Misterioase din Dealul Cotrocenilor ,pentru a îndepărta Molima din Țară, prin  cunoașterea Tainelor Magiei și a Darurilor Poeziei.<br />
Plănuind în secret, el se sfătuiește cu corbii săi, Helwy și Hurezzi, care îl informează despre tot ce se întâmplă în Lume.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://ziarulfaclia.ro/iohannis-mesaj-catre-romani-stati-acasa-de-sarbatori-nu-mergeti-in-vizita-la-prieteni-si-familie/?replytocom=3846#respond' data-commentid="3846" data-postid="337420" data-belowelement="comment-3846" data-respondelement="respond" aria-label='Răspunde la UmbraCalisstis'>Răspunde</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-3847">
		<div id="comment-3847">
		<div class="comment-author vcard">
			<img alt='' src='http://1.gravatar.com/avatar/ac6684054e62be20757c9286d9f59f58?s=36&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/ac6684054e62be20757c9286d9f59f58?s=72&#038;d=mm&#038;r=g 2x' class='avatar avatar-36 photo' height='36' width='36' />			<cite class="fn">dancp</cite> 		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://ziarulfaclia.ro/iohannis-mesaj-catre-romani-stati-acasa-de-sarbatori-nu-mergeti-in-vizita-la-prieteni-si-familie/comment-page-1/#comment-3847">
			17 aprilie 2020 - 18:27</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>iuda e reprezentata de acest antiroman<br />
anticrestin<br />
parca ortodocsii erau fanatici religiosi<br />
eu sint ortodox si nu il iert pe herr cere nu e nici macar roman<br />
asa ca dupa pasti o sa il blestem</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://ziarulfaclia.ro/iohannis-mesaj-catre-romani-stati-acasa-de-sarbatori-nu-mergeti-in-vizita-la-prieteni-si-familie/?replytocom=3847#respond' data-commentid="3847" data-postid="337420" data-belowelement="comment-3847" data-respondelement="respond" aria-label='Răspunde la dancp'>Răspunde</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	</ol>

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lasă un răspuns <small><a rel="nofollow" id="cancel-comment-reply-link" href="/iohannis-mesaj-catre-romani-stati-acasa-de-sarbatori-nu-mergeti-in-vizita-la-prieteni-si-familie/comment-page-1/#respond" style="display:none;">Anulează răspunsul</a></small></h3><form action="http://ziarulfaclia.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sit web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul" /> <input type='hidden' name='comment_post_ID' value='337420' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='104d723cbc17825fa86ca5c927b98ccb';
hf1V='f30c68df43148a9624d4df6405adc16b';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
</form>	</div><!-- #respond -->
	
	
</div><!-- #comments -->









	</div><!-- /container -->
	

	<div id="sidebar">
		<div id="gab_custom_widget-7" class="widget gab_custom_widget"><span class="titleCatName">EDITORIAL</span>
                <div class="featuredPost lastPost">

                    <h2 class="postTitle">
                        <a href="http://ziarulfaclia.ro/umbra-luminii-pilde-din-carantina/" rel="bookmark" title="Permalink to Umbra luminii -Pilde din carantină-" >Umbra luminii -Pilde din carantină-</a>
                    </h2>                                    
                
                    <img src="http://ziarulfaclia.ro/wp-content/themes/Newspro/timthumb.php?src=http%3A%2F%2Fziarulfaclia.ro%2Fwp-content%2Fuploads%2F2017%2F12%2FCornel-Udrea.jpg&amp;q=90&amp;w=150&amp;h=200&amp;zc=1" class="alignleft" alt="Umbra luminii -Pilde din carantină-" /><p>La ce bun, să mai adaug și eu pleonastic, opiniile mele la ceea ce știți deja foarte bine, ați văzut, ați auzit, ați simțit, pe pielea dumneavoastră. Ceea ce se întâmplă acum în țară, este o imensă acumulare de neștiință, de incompatibilități, de stângăcii mentale, de pricepere și de aplicare. Este rezultatul nemijlocit al faptului [&hellip;]&hellip;</p><span class="postmeta">17 aprilie 2020   / <a href="http://ziarulfaclia.ro/umbra-luminii-pilde-din-carantina/" title="Permalink to Umbra luminii -Pilde din carantină-" rel="bookmark">Citeste mai mult</a></span>                    
                </div><!-- .featuredpost -->
                </div>
<div id="adrotate_widgets-68" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
<div id="adrotate_widgets-110" class="widget adrotate_widgets"><h3 class="widgettitle">Program sarbatori</h3>
<div class="a-single a-136"><a href=""> <img src="http://ziarulfaclia.ro/wp-content/uploads/2020/04/program.png" width="300" height="142" /><br><br>_______________</a></div></div>
<div id="adrotate_widgets-84" class="widget adrotate_widgets"><h3 class="widgettitle">PUBLICITATE</h3>
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
<div id="adrotate_widgets-108" class="widget adrotate_widgets"><div class="a-single a-135"><a href="" target="_blank"><img src="http://ziarulfaclia.ro/wp-content/uploads/2020/04/02.png" width="300" height="509"/></a></div></div>
<div id="adrotate_widgets-107" class="widget adrotate_widgets"><div class="a-single a-134"><a href="" target="_blank"><img src="http://ziarulfaclia.ro/wp-content/uploads/2020/04/01.png" width="300" height="567"/></a></div></div>
<div id="adrotate_widgets-105" class="widget adrotate_widgets"><div class="a-single a-133"><a href="" target="_blank"><img src="http://ziarulfaclia.ro/wp-content/uploads/2020/04/felicitari.png" width="300" height="330"/></a></div></div>
<div id="adrotate_widgets-19" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
<div id="adrotate_widgets-97" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
<div id="adrotate_widgets-92" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
<div id="adrotate_widgets-94" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
<div id="adrotate_widgets-78" class="widget adrotate_widgets"><div class="a-single a-131"><a href="" target="_blank"><img src="http://ziarulfaclia.ro/wp-content/uploads/2020/04/mesaje.png" width="300" height="980"/></a></div></div>
<div id="adrotate_widgets-86" class="widget adrotate_widgets"><div class="a-single a-132"><a href="" target="_blank"><img src="http://ziarulfaclia.ro/wp-content/uploads/2020/04/mesaje-2.png" width="300" height="980"/></a></div></div>
<div id="adrotate_widgets-82" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
<div id="adrotate_widgets-76" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
<div id="adrotate_widgets-15" class="widget adrotate_widgets"><div class="a-single a-88"><a href="https://www.farmec.ro/produse/criterii-561-gerovital-tratament-expert/1.html?utm_source=Faclia&utm_medium=banner&utm_campaign=Faclia" target="_blank"><img src="http://ziarulfaclia.ro/wp-content/uploads/2019/08/banner-GP_Faclia_300x200px.jpg" /></a></div></div>
<div id="adrotate_widgets-71" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
<div id="adrotate_widgets-40" class="widget adrotate_widgets"><div class="a-single a-4"><a class="gofollow" data-track="NCwwLDEsMTA=" href="http://www.rosal.ro" target="_blank"><img src="http://ziarulfaclia.ro/wp-content/uploads/2014/08/Rosal_300x200-fii-verde.jpg" /></a></div></div>
<div id="adrotate_widgets-74" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
<div id="adrotate_widgets-69" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
<div id="adrotate_widgets-70" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
<div id="most_recent-2" class="widget most_recent"><h3 class="widgettitle">Cele mai noi articole si comentarii</h3>
			
			 <script type="text/javascript">
				(function($) { $(document).ready(function(){
					var tabContainers = $('div.sidebarTabs > div');
						tabContainers.hide().filter(':first').show();

						$('div.sidebarTabs ul.sidebarTabs_title a').click(function () {
							tabContainers.hide();
							tabContainers.filter(this.hash).show();
							$('div.sidebarTabs ul.sidebarTabs_title a').removeClass('selected');
							$(this).addClass('selected');
						return false;
					}).filter(':first').click();
				})})(jQuery)
			</script>

			<div class="sidebarTabs">
				<ul class="sidebarTabs_title">
					<li><a href="#new_entries"  rel="nofollow">Ultimele articole</a></li>
					<li><a href="#new_comments"  rel="nofollow">Ultimele comentarii</a></li>
				</ul>

				<div id="new_entries" class="sidebarTabs_body">
							<div class="widget widget_recent_entries">		<h2 class="widgettitle">Articole recente</h2>		<ul>
											<li>
					<a href="http://ziarulfaclia.ro/afie-criza-medicamentelor-nu-se-datoreaza-lipsei-comenzilor-realizate-de-farmacii/">AFIE: Criza medicamentelor nu se datorează lipsei comenzilor realizate de farmacii</a>
									</li>
											<li>
					<a href="http://ziarulfaclia.ro/bugetul-ministerul-educatiei-si-cercetarii-a-fost-suplimentat/">Bugetul Ministerul Educației și Cercetării a fost suplimentat</a>
									</li>
											<li>
					<a href="http://ziarulfaclia.ro/inca-cinci-persoane-s-au-vindecat-de-coronavirus-la-cluj/">Alte cinci persoane s-au vindecat de coronavirus, la Cluj</a>
									</li>
											<li>
					<a href="http://ziarulfaclia.ro/inca-o-zona-de-petrecere-a-timpului-liber-va-fi-reabilitata-la-cluj-napoca/">Încă o zonă de petrecere a timpului liber va fi reabilitată, la Cluj-Napoca</a>
									</li>
											<li>
					<a href="http://ziarulfaclia.ro/iohannis-mesaj-catre-romani-stati-acasa-de-sarbatori-nu-mergeti-in-vizita-la-prieteni-si-familie/" aria-current="page">Iohannis &#8211; mesaj către români: Staţi acasă de sărbători, nu mergeţi în vizită la prieteni şi familie</a>
									</li>
											<li>
					<a href="http://ziarulfaclia.ro/premiera-nationala-punct-medical-avansat-de-ultima-generatie-achizitionat-de-catre-primaria-cluj-napoca-pentru-isu/">Premieră națională: Punct medical avansat de ultimă generație achiziționat de Primăria Cluj-Napoca pentru ISU.</a>
									</li>
											<li>
					<a href="http://ziarulfaclia.ro/clujean-acuzat-de-corupere-sexuala-si-act-sexual-cu-minori/">Clujean acuzat de corupere sexuală şi act sexual cu minori</a>
									</li>
											<li>
					<a href="http://ziarulfaclia.ro/actiuni-de-dezinfectie-la-peste-2300-de-blocuri-din-cluj-napoca/">Acțiuni de dezinfecție la peste 2300 de blocuri din Cluj-Napoca</a>
									</li>
											<li>
					<a href="http://ziarulfaclia.ro/primarul-boc-somat-sa-opreasca-desfiintarea-chioschiurilor-de-ziare-din-cluj-napoca/">Primarul Boc, somat să oprească desfiinţarea chioşchiurilor de ziare din Cluj-Napoca</a>
									</li>
											<li>
					<a href="http://ziarulfaclia.ro/eurodeputatul-daniel-buda-cere-masuri-de-sprijin-pentru-fermierii-din-industria-laptelui/">Eurodeputatul Daniel Buda cere măsuri de sprijin pentru fermierii din industria laptelui</a>
									</li>
											<li>
					<a href="http://ziarulfaclia.ro/100-de-ani-semnarea-tratatelor-de-pace-de-la-paris/">100 de ani semnarea tratatelor de pace de la Paris</a>
									</li>
											<li>
					<a href="http://ziarulfaclia.ro/o-scurta-istorie-a-epidemiilor-din-cluj/">O SCURTĂ ISTORIE A EPIDEMIILOR DIN CLUJ</a>
									</li>
											<li>
					<a href="http://ziarulfaclia.ro/sperante-in-comuna-buza-in-privinta-reabilitarii-drumurilor/">Speranţe în comuna Buza în privinţa reabilitării drumurilor</a>
									</li>
											<li>
					<a href="http://ziarulfaclia.ro/umbra-luminii-pilde-din-carantina/">Umbra luminii -Pilde din carantină-</a>
									</li>
											<li>
					<a href="http://ziarulfaclia.ro/ordonanta-militara-nr-9-din-16-aprilie-2020-privind-masuri-de-prevenire-a-raspandirii-covid-19/">Ordonanța Militară nr. 9 din 16 aprilie 2020 privind măsuri de prevenire a răspândirii COVID-19</a>
									</li>
					</ul>
		</div> 
				</div>

				<div id="new_comments" class="sidebarTabs_body">
					<div class="widget widget_recent_comments"><h2 class="widgettitle">Comentarii recente</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">dancp</span> la <a href="http://ziarulfaclia.ro/iohannis-mesaj-catre-romani-stati-acasa-de-sarbatori-nu-mergeti-in-vizita-la-prieteni-si-familie/comment-page-1/#comment-3847">Iohannis &#8211; mesaj către români: Staţi acasă de sărbători, nu mergeţi în vizită la prieteni şi familie</a></li><li class="recentcomments"><span class="comment-author-link">UmbraCalisstis</span> la <a href="http://ziarulfaclia.ro/iohannis-mesaj-catre-romani-stati-acasa-de-sarbatori-nu-mergeti-in-vizita-la-prieteni-si-familie/comment-page-1/#comment-3846">Iohannis &#8211; mesaj către români: Staţi acasă de sărbători, nu mergeţi în vizită la prieteni şi familie</a></li><li class="recentcomments"><span class="comment-author-link">Aurel Bria</span> la <a href="http://ziarulfaclia.ro/o-scurta-istorie-a-epidemiilor-din-cluj/comment-page-1/#comment-3845">O SCURTĂ ISTORIE A EPIDEMIILOR DIN CLUJ</a></li><li class="recentcomments"><span class="comment-author-link">Iancu de Huedin</span> la <a href="http://ziarulfaclia.ro/dispret-fata-de-romanii-din-strainatate/comment-page-1/#comment-3844">Dispreț față de românii din străinătate</a></li><li class="recentcomments"><span class="comment-author-link">Parfenie Oberșterescu</span> la <a href="http://ziarulfaclia.ro/daca-tot-ati-dat-960-000-de-euro-pentru-schit-nu-va-mai-atingeti-de-salariile-bugetarilor/comment-page-1/#comment-3843">Dacă tot aţi dat 960.000 de euro pentru schit, nu vă mai atingeţi de salariile bugetarilor!!!</a></li><li class="recentcomments"><span class="comment-author-link">scena9</span> la <a href="http://ziarulfaclia.ro/publicatii-clujene-revista-tribuna-nr-422-din-1-15-aprilie-2020/comment-page-1/#comment-3842">Publicații clujene: revista TRIBUNA nr. 422/ din 1-15 aprilie 2020</a></li><li class="recentcomments"><span class="comment-author-link">scena9</span> la <a href="http://ziarulfaclia.ro/publicatii-clujene-revista-tribuna-nr-422-din-1-15-aprilie-2020/comment-page-1/#comment-3841">Publicații clujene: revista TRIBUNA nr. 422/ din 1-15 aprilie 2020</a></li><li class="recentcomments"><span class="comment-author-link">ovi</span> la <a href="http://ziarulfaclia.ro/daca-tot-ati-dat-960-000-de-euro-pentru-schit-nu-va-mai-atingeti-de-salariile-bugetarilor/comment-page-1/#comment-3840">Dacă tot aţi dat 960.000 de euro pentru schit, nu vă mai atingeţi de salariile bugetarilor!!!</a></li><li class="recentcomments"><span class="comment-author-link">Bate la ochi</span> la <a href="http://ziarulfaclia.ro/primarul-unei-comune-clujene-condamnat-penal-pentru-coruptie/comment-page-1/#comment-3839">Primarul unei comune clujene, condamnat penal pentru corupție</a></li><li class="recentcomments"><span class="comment-author-link">Parfenie Oberșterescu</span> la <a href="http://ziarulfaclia.ro/dispret-fata-de-romanii-din-strainatate/comment-page-1/#comment-3837">Dispreț față de românii din străinătate</a></li><li class="recentcomments"><span class="comment-author-link">Parfenie Oberșterescu</span> la <a href="http://ziarulfaclia.ro/zexe-de-octavian-bour-1157/comment-page-1/#comment-3836">ZEXE! de Octavian Bour</a></li><li class="recentcomments"><span class="comment-author-link">evz</span> la <a href="http://ziarulfaclia.ro/dispret-fata-de-romanii-din-strainatate/comment-page-1/#comment-3834">Dispreț față de românii din străinătate</a></li><li class="recentcomments"><span class="comment-author-link">Mariana</span> la <a href="http://ziarulfaclia.ro/dispret-fata-de-romanii-din-strainatate/comment-page-1/#comment-3832">Dispreț față de românii din străinătate</a></li><li class="recentcomments"><span class="comment-author-link">clujean</span> la <a href="http://ziarulfaclia.ro/ministrul-sanatatii-da-clujul-ca-exemplu/comment-page-1/#comment-3831">Ministrul Sănătăţii dă Clujul ca exemplu</a></li><li class="recentcomments"><span class="comment-author-link">Doru Popovici</span> la <a href="http://ziarulfaclia.ro/dispret-fata-de-romanii-din-strainatate/comment-page-1/#comment-3830">Dispreț față de românii din străinătate</a></li></ul></div> 
				</div>
			</div>
	
			</div>
<div id="adrotate_widgets-90" class="widget adrotate_widgets"><h3 class="widgettitle">PUBLICITATE</h3>
<div class="a-single a-107"><img src="http://ziarulfaclia.ro/wp-content/uploads/2020/01/banner-300-x-440.jpg" /></div></div>
<div id="gab_custom_widget-20" class="widget gab_custom_widget"><span class="titleCatName">ZEXE</span>
                <div class="featuredPost lastPost">

                    <h2 class="postTitle">
                        <a href="http://ziarulfaclia.ro/zexe-de-octavian-bour-1159/" rel="bookmark" title="Permalink to ZEXE! de Octavian Bour" >ZEXE! de Octavian Bour</a>
                    </h2>                                    
                
                    <img src="http://ziarulfaclia.ro/wp-content/themes/Newspro/timthumb.php?src=http%3A%2F%2Fziarulfaclia.ro%2Fwp-content%2Fuploads%2F2020%2F04%2F6480-luni-300x300.jpg&amp;q=90&amp;w=300&amp;h=300&amp;zc=1" class="alignleft" alt="ZEXE! de Octavian Bour" /><p>&hellip;</p><span class="postmeta">13 aprilie 2020   / <a href="http://ziarulfaclia.ro/zexe-de-octavian-bour-1159/" title="Permalink to ZEXE! de Octavian Bour" rel="bookmark">Citeste mai mult</a></span>                    
                </div><!-- .featuredpost -->
                </div>
<div id="archive_widget-2" class="widget archive_widget"><h3 class="widgettitle">Căutaţi în arhiva ziarului</h3>
				<div id="gab_archive_wrapper" style="background:#FFFAAA">
					<span class="archive_span">Selectaţi data apariţiei articolului</span>
					<form class="arc-dropdown" action="http://ziarulfaclia.ro"  method="get" > 		
						<select name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'> 
						<option value="">Selectaţi luna</option> 
							<option value='http://ziarulfaclia.ro/2020/04/'> aprilie 2020 </option>
	<option value='http://ziarulfaclia.ro/2020/03/'> martie 2020 </option>
	<option value='http://ziarulfaclia.ro/2020/02/'> februarie 2020 </option>
	<option value='http://ziarulfaclia.ro/2020/01/'> ianuarie 2020 </option>
	<option value='http://ziarulfaclia.ro/2019/12/'> decembrie 2019 </option>
	<option value='http://ziarulfaclia.ro/2019/11/'> noiembrie 2019 </option>
	<option value='http://ziarulfaclia.ro/2019/10/'> octombrie 2019 </option>
	<option value='http://ziarulfaclia.ro/2019/09/'> septembrie 2019 </option>
	<option value='http://ziarulfaclia.ro/2019/08/'> august 2019 </option>
	<option value='http://ziarulfaclia.ro/2019/07/'> iulie 2019 </option>
	<option value='http://ziarulfaclia.ro/2019/06/'> iunie 2019 </option>
	<option value='http://ziarulfaclia.ro/2019/05/'> mai 2019 </option>
	<option value='http://ziarulfaclia.ro/2019/04/'> aprilie 2019 </option>
	<option value='http://ziarulfaclia.ro/2019/03/'> martie 2019 </option>
	<option value='http://ziarulfaclia.ro/2019/02/'> februarie 2019 </option>
	<option value='http://ziarulfaclia.ro/2019/01/'> ianuarie 2019 </option>
	<option value='http://ziarulfaclia.ro/2018/12/'> decembrie 2018 </option>
	<option value='http://ziarulfaclia.ro/2018/11/'> noiembrie 2018 </option>
	<option value='http://ziarulfaclia.ro/2018/10/'> octombrie 2018 </option>
	<option value='http://ziarulfaclia.ro/2018/09/'> septembrie 2018 </option>
	<option value='http://ziarulfaclia.ro/2018/08/'> august 2018 </option>
	<option value='http://ziarulfaclia.ro/2018/07/'> iulie 2018 </option>
	<option value='http://ziarulfaclia.ro/2018/06/'> iunie 2018 </option>
	<option value='http://ziarulfaclia.ro/2018/05/'> mai 2018 </option>
	<option value='http://ziarulfaclia.ro/2018/04/'> aprilie 2018 </option>
	<option value='http://ziarulfaclia.ro/2018/03/'> martie 2018 </option>
	<option value='http://ziarulfaclia.ro/2018/02/'> februarie 2018 </option>
	<option value='http://ziarulfaclia.ro/2018/01/'> ianuarie 2018 </option>
	<option value='http://ziarulfaclia.ro/2017/12/'> decembrie 2017 </option>
	<option value='http://ziarulfaclia.ro/2017/11/'> noiembrie 2017 </option>
	<option value='http://ziarulfaclia.ro/2017/10/'> octombrie 2017 </option>
	<option value='http://ziarulfaclia.ro/2017/09/'> septembrie 2017 </option>
	<option value='http://ziarulfaclia.ro/2017/08/'> august 2017 </option>
	<option value='http://ziarulfaclia.ro/2017/07/'> iulie 2017 </option>
	<option value='http://ziarulfaclia.ro/2017/06/'> iunie 2017 </option>
	<option value='http://ziarulfaclia.ro/2017/05/'> mai 2017 </option>
	<option value='http://ziarulfaclia.ro/2017/04/'> aprilie 2017 </option>
	<option value='http://ziarulfaclia.ro/2017/03/'> martie 2017 </option>
	<option value='http://ziarulfaclia.ro/2017/02/'> februarie 2017 </option>
	<option value='http://ziarulfaclia.ro/2017/01/'> ianuarie 2017 </option>
	<option value='http://ziarulfaclia.ro/2016/12/'> decembrie 2016 </option>
	<option value='http://ziarulfaclia.ro/2016/11/'> noiembrie 2016 </option>
	<option value='http://ziarulfaclia.ro/2016/10/'> octombrie 2016 </option>
	<option value='http://ziarulfaclia.ro/2016/09/'> septembrie 2016 </option>
	<option value='http://ziarulfaclia.ro/2016/08/'> august 2016 </option>
	<option value='http://ziarulfaclia.ro/2016/07/'> iulie 2016 </option>
	<option value='http://ziarulfaclia.ro/2016/06/'> iunie 2016 </option>
	<option value='http://ziarulfaclia.ro/2016/05/'> mai 2016 </option>
	<option value='http://ziarulfaclia.ro/2016/04/'> aprilie 2016 </option>
	<option value='http://ziarulfaclia.ro/2016/03/'> martie 2016 </option>
	<option value='http://ziarulfaclia.ro/2016/02/'> februarie 2016 </option>
	<option value='http://ziarulfaclia.ro/2016/01/'> ianuarie 2016 </option>
	<option value='http://ziarulfaclia.ro/2015/12/'> decembrie 2015 </option>
	<option value='http://ziarulfaclia.ro/2015/11/'> noiembrie 2015 </option>
	<option value='http://ziarulfaclia.ro/2015/10/'> octombrie 2015 </option>
	<option value='http://ziarulfaclia.ro/2015/09/'> septembrie 2015 </option>
	<option value='http://ziarulfaclia.ro/2015/08/'> august 2015 </option>
	<option value='http://ziarulfaclia.ro/2015/07/'> iulie 2015 </option>
	<option value='http://ziarulfaclia.ro/2015/06/'> iunie 2015 </option>
	<option value='http://ziarulfaclia.ro/2015/05/'> mai 2015 </option>
	<option value='http://ziarulfaclia.ro/2015/04/'> aprilie 2015 </option>
	<option value='http://ziarulfaclia.ro/2015/03/'> martie 2015 </option>
	<option value='http://ziarulfaclia.ro/2015/02/'> februarie 2015 </option>
	<option value='http://ziarulfaclia.ro/2015/01/'> ianuarie 2015 </option>
	<option value='http://ziarulfaclia.ro/2014/12/'> decembrie 2014 </option>
	<option value='http://ziarulfaclia.ro/2014/11/'> noiembrie 2014 </option>
	<option value='http://ziarulfaclia.ro/2014/10/'> octombrie 2014 </option>
	<option value='http://ziarulfaclia.ro/2014/09/'> septembrie 2014 </option>
	<option value='http://ziarulfaclia.ro/2014/08/'> august 2014 </option>
	<option value='http://ziarulfaclia.ro/2014/07/'> iulie 2014 </option>
	<option value='http://ziarulfaclia.ro/2014/06/'> iunie 2014 </option>
	<option value='http://ziarulfaclia.ro/2014/05/'> mai 2014 </option>
	<option value='http://ziarulfaclia.ro/2014/04/'> aprilie 2014 </option>
	<option value='http://ziarulfaclia.ro/2014/03/'> martie 2014 </option>
	<option value='http://ziarulfaclia.ro/2014/02/'> februarie 2014 </option>
	<option value='http://ziarulfaclia.ro/2014/01/'> ianuarie 2014 </option>
	<option value='http://ziarulfaclia.ro/2013/12/'> decembrie 2013 </option>
	<option value='http://ziarulfaclia.ro/2013/11/'> noiembrie 2013 </option>
	<option value='http://ziarulfaclia.ro/2013/10/'> octombrie 2013 </option>
	<option value='http://ziarulfaclia.ro/2013/09/'> septembrie 2013 </option>
	<option value='http://ziarulfaclia.ro/2013/08/'> august 2013 </option>
	<option value='http://ziarulfaclia.ro/2013/07/'> iulie 2013 </option>
	<option value='http://ziarulfaclia.ro/2013/06/'> iunie 2013 </option>
	<option value='http://ziarulfaclia.ro/2013/05/'> mai 2013 </option>
	<option value='http://ziarulfaclia.ro/2013/04/'> aprilie 2013 </option>
	<option value='http://ziarulfaclia.ro/2013/03/'> martie 2013 </option>
	<option value='http://ziarulfaclia.ro/2013/02/'> februarie 2013 </option>
	<option value='http://ziarulfaclia.ro/2013/01/'> ianuarie 2013 </option>
	<option value='http://ziarulfaclia.ro/2012/12/'> decembrie 2012 </option>
	<option value='http://ziarulfaclia.ro/2012/11/'> noiembrie 2012 </option>
	<option value='http://ziarulfaclia.ro/2012/10/'> octombrie 2012 </option>
	<option value='http://ziarulfaclia.ro/2012/09/'> septembrie 2012 </option>
	<option value='http://ziarulfaclia.ro/2012/08/'> august 2012 </option>
	<option value='http://ziarulfaclia.ro/2012/07/'> iulie 2012 </option>
	<option value='http://ziarulfaclia.ro/2012/06/'> iunie 2012 </option>
	<option value='http://ziarulfaclia.ro/2012/05/'> mai 2012 </option>
	<option value='http://ziarulfaclia.ro/2012/04/'> aprilie 2012 </option>
	<option value='http://ziarulfaclia.ro/2012/03/'> martie 2012 </option>
	<option value='http://ziarulfaclia.ro/2012/02/'> februarie 2012 </option>
	<option value='http://ziarulfaclia.ro/2012/01/'> ianuarie 2012 </option>
	<option value='http://ziarulfaclia.ro/2011/12/'> decembrie 2011 </option>
	<option value='http://ziarulfaclia.ro/2011/11/'> noiembrie 2011 </option>
	<option value='http://ziarulfaclia.ro/2011/10/'> octombrie 2011 </option>
	<option value='http://ziarulfaclia.ro/2011/09/'> septembrie 2011 </option>
	<option value='http://ziarulfaclia.ro/2011/08/'> august 2011 </option>
	<option value='http://ziarulfaclia.ro/2011/07/'> iulie 2011 </option>
	<option value='http://ziarulfaclia.ro/2011/06/'> iunie 2011 </option>
	<option value='http://ziarulfaclia.ro/2011/05/'> mai 2011 </option>
	<option value='http://ziarulfaclia.ro/2011/04/'> aprilie 2011 </option>
	<option value='http://ziarulfaclia.ro/2011/03/'> martie 2011 </option>
	<option value='http://ziarulfaclia.ro/2011/02/'> februarie 2011 </option>
	<option value='http://ziarulfaclia.ro/2011/01/'> ianuarie 2011 </option>
	<option value='http://ziarulfaclia.ro/2010/12/'> decembrie 2010 </option>
	<option value='http://ziarulfaclia.ro/2010/11/'> noiembrie 2010 </option>
	<option value='http://ziarulfaclia.ro/2010/10/'> octombrie 2010 </option>
	<option value='http://ziarulfaclia.ro/2010/09/'> septembrie 2010 </option>
	<option value='http://ziarulfaclia.ro/2010/08/'> august 2010 </option>
	<option value='http://ziarulfaclia.ro/2010/06/'> iunie 2010 </option>
	<option value='http://ziarulfaclia.ro/2010/05/'> mai 2010 </option>
	<option value='http://ziarulfaclia.ro/2010/04/'> aprilie 2010 </option>
	<option value='http://ziarulfaclia.ro/2010/03/'> martie 2010 </option>
	<option value='http://ziarulfaclia.ro/2010/02/'> februarie 2010 </option>
	<option value='http://ziarulfaclia.ro/2010/01/'> ianuarie 2010 </option>
	<option value='http://ziarulfaclia.ro/2009/12/'> decembrie 2009 </option>
	<option value='http://ziarulfaclia.ro/2009/10/'> octombrie 2009 </option>
	<option value='http://ziarulfaclia.ro/2009/09/'> septembrie 2009 </option>
	<option value='http://ziarulfaclia.ro/2009/08/'> august 2009 </option>
	<option value='http://ziarulfaclia.ro/2009/07/'> iulie 2009 </option>
	<option value='http://ziarulfaclia.ro/2009/06/'> iunie 2009 </option>
	<option value='http://ziarulfaclia.ro/2009/05/'> mai 2009 </option>
	<option value='http://ziarulfaclia.ro/2009/04/'> aprilie 2009 </option>
	<option value='http://ziarulfaclia.ro/2009/03/'> martie 2009 </option>
	<option value='http://ziarulfaclia.ro/2009/02/'> februarie 2009 </option>
	<option value='http://ziarulfaclia.ro/2009/01/'> ianuarie 2009 </option>
	<option value='http://ziarulfaclia.ro/2008/12/'> decembrie 2008 </option>
	<option value='http://ziarulfaclia.ro/2008/11/'> noiembrie 2008 </option>
	<option value='http://ziarulfaclia.ro/2008/10/'> octombrie 2008 </option>
	<option value='http://ziarulfaclia.ro/2008/09/'> septembrie 2008 </option>
	<option value='http://ziarulfaclia.ro/2008/08/'> august 2008 </option>
	<option value='http://ziarulfaclia.ro/2008/07/'> iulie 2008 </option>
	<option value='http://ziarulfaclia.ro/2008/06/'> iunie 2008 </option>
	<option value='http://ziarulfaclia.ro/2008/05/'> mai 2008 </option>
	<option value='http://ziarulfaclia.ro/2008/02/'> februarie 2008 </option>
	<option value='http://ziarulfaclia.ro/2008/01/'> ianuarie 2008 </option>
	<option value='http://ziarulfaclia.ro/2007/12/'> decembrie 2007 </option>
	<option value='http://ziarulfaclia.ro/2007/11/'> noiembrie 2007 </option>
	<option value='http://ziarulfaclia.ro/2007/10/'> octombrie 2007 </option>
	<option value='http://ziarulfaclia.ro/2007/09/'> septembrie 2007 </option>
	<option value='http://ziarulfaclia.ro/2007/05/'> mai 2007 </option>
	<option value='http://ziarulfaclia.ro/2006/12/'> decembrie 2006 </option>
	<option value='http://ziarulfaclia.ro/2006/03/'> martie 2006 </option>
	<option value='http://ziarulfaclia.ro/2005/07/'> iulie 2005 </option>
	<option value='http://ziarulfaclia.ro/2004/09/'> septembrie 2004 </option>
	<option value='http://ziarulfaclia.ro/2003/07/'> iulie 2003 </option>
 </select>
					</form>
					
					<span class="archive_span">Selectaţi o categorie</span>
					<form class="arc-dropdown" action="http://ziarulfaclia.ro"  method="get" > 
						<select  name='cat' id='cat' class='postform' >
	<option class="level-0" value="68">ADMINISTRAŢIE LOCALĂ</option>
	<option class="level-0" value="3">CULTURA</option>
	<option class="level-1" value="41">&nbsp;&nbsp;&nbsp;ARTE</option>
	<option class="level-0" value="5">ECONOMIE</option>
	<option class="level-0" value="10">EDITORIAL</option>
	<option class="level-0" value="11">EVENIMENT</option>
	<option class="level-0" value="22">INTERNAŢIONAL</option>
	<option class="level-1" value="40">&nbsp;&nbsp;&nbsp;COMENTARII</option>
	<option class="level-1" value="39">&nbsp;&nbsp;&nbsp;STIRI</option>
	<option class="level-0" value="1">INTERVIU</option>
	<option class="level-0" value="69">JUSTIŢIE</option>
	<option class="level-1" value="945">&nbsp;&nbsp;&nbsp;Interne</option>
	<option class="level-0" value="37">MAGAZIN</option>
	<option class="level-0" value="70">MICA PUBLICITATE</option>
	<option class="level-1" value="2860">&nbsp;&nbsp;&nbsp;ANIVERSARI</option>
	<option class="level-1" value="74">&nbsp;&nbsp;&nbsp;DECESE-COMEMORĂRI</option>
	<option class="level-1" value="72">&nbsp;&nbsp;&nbsp;DIVERSE</option>
	<option class="level-1" value="3700">&nbsp;&nbsp;&nbsp;MULTUMIRI</option>
	<option class="level-1" value="71">&nbsp;&nbsp;&nbsp;VÎNZĂRI CUMPĂRĂRI</option>
	<option class="level-0" value="32">OPINII</option>
	<option class="level-0" value="9">POLITICA</option>
	<option class="level-0" value="26">RELIGIE</option>
	<option class="level-0" value="38">REPORTAJ</option>
	<option class="level-0" value="7">SOCIAL</option>
	<option class="level-1" value="171">&nbsp;&nbsp;&nbsp;Educaţie</option>
	<option class="level-1" value="64">&nbsp;&nbsp;&nbsp;Sănătate</option>
	<option class="level-0" value="6">SPORT</option>
	<option class="level-1" value="36">&nbsp;&nbsp;&nbsp;ALTE SPORTURI</option>
	<option class="level-1" value="27">&nbsp;&nbsp;&nbsp;BASCHET</option>
	<option class="level-1" value="33">&nbsp;&nbsp;&nbsp;FOTBAL</option>
	<option class="level-1" value="35">&nbsp;&nbsp;&nbsp;JUDO</option>
	<option class="level-1" value="65">&nbsp;&nbsp;&nbsp;Rugby</option>
	<option class="level-1" value="34">&nbsp;&nbsp;&nbsp;TENIS</option>
	<option class="level-1" value="67">&nbsp;&nbsp;&nbsp;Tenis</option>
	<option class="level-1" value="66">&nbsp;&nbsp;&nbsp;Volei</option>
	<option class="level-0" value="16">ŞTIINŢĂ</option>
	<option class="level-1" value="28">&nbsp;&nbsp;&nbsp;Arheologie</option>
	<option class="level-1" value="7687">&nbsp;&nbsp;&nbsp;Astronomie</option>
	<option class="level-1" value="31">&nbsp;&nbsp;&nbsp;Cercetare</option>
	<option class="level-1" value="30">&nbsp;&nbsp;&nbsp;Etnografie și folclor</option>
	<option class="level-1" value="4955">&nbsp;&nbsp;&nbsp;Geologie</option>
	<option class="level-1" value="29">&nbsp;&nbsp;&nbsp;Istorie</option>
</select>
					</form>
					
					<script type="text/javascript"><!--
						var dropdown = document.getElementById("cat");
						function onCatChange() {
							if ( dropdown.options[dropdown.selectedIndex].value > 0 ) {
								location.href = "http://ziarulfaclia.ro/?cat="+dropdown.options[dropdown.selectedIndex].value;
							}
						}
						dropdown.onchange = onCatChange;
					--></script>
					&nbsp;
<!--							
					<span class="archive_span">Search with Google</span>
					<form method="get" action="http://www.google.com/search">
						<input name="q" class="google" value="Write keyword and hit return" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" /> 
						<input type="hidden" name="sitesearch" value="http://ziarulfaclia.ro" />
					</form>
-->							
				</div>
			</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5989433461045824"
     data-ad-slot="3448710501"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> 
	</div><!-- End of sidebar -->

	<div class="clear"></div>

</div><!-- enf od wrapper -->

</div><!-- end of wrapper -->

<div id="footer">

	<div id="foo_widget1">
		<div id="text-12" class="widget widget_text">			<div class="textwidget"><!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'ziarulfaclia';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/ziarulfaclia.ro"><img alt="www.ziarulfaclia.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=ziarulfaclia" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/--></div>
		</div>
	</div>

	<div id="foo_widget2">
		<div id="text-13" class="widget widget_text">			<div class="textwidget"></div>
		</div>
		<div class="clear"></div>
	</div>
	
	<div id="foo_widget3">	
		<div id="text-7" class="widget widget_text">			<div class="textwidget"></div>
		</div>
	</div>

	<div class="clear"></div>
	
	<div id="foo_widget4">
		<div id="text-9" class="widget widget_text">			<div class="textwidget"><!-- TRAFIC.RO - Mutare site: 024989defc800b8900 --></div>
		</div>
	</div>
	
	<div id="foo_widget5">
		<div id="text-8" class="widget widget_text">			<div class="textwidget"></div>
		</div>
	</div>

	<div class="clear"></div>
</div><!-- /footer -->

<div id="footer_data">
	<div id="footer-left-side">
		Ziarul Faclia foloseste fluxul de stiri AGERPRESS	</div><!-- #site-info -->
			
	<div id="footer-right-side">
		copyright © 2011-2018 ziarulfaclia.ro  <!-- <a href="http://www.trans-tech.ro/" title="webdesign cluj,sisteme upraveghere cluj" rel="generator">Powered by trans-tech.ro</a> --> 
	
		
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='104d723cbc17825fa86ca5c927b98ccb';
hf4V='f30c68df43148a9624d4df6405adc16b';
cm4S="form[action='http://ziarulfaclia.ro/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/ziarulfaclia.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/ziarulfaclia.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","requestURL":"http:\/\/ziarulfaclia.ro\/wp-admin\/admin-ajax.php","postID":"337420","nonce":"4b3b1e4d23"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-content/plugins/stopbadbots/assets/js/stopbadbots_fingerprint.js'></script>
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-content/plugins/stopbadbots/assets/js/stopbadbots.js'></script>
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script>
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 5000 });
}
});
</script>
<!-- /AdRotate JS -->


		<!-- Cookie Notice plugin v1.3.1 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(237,237,0,1);"><div class="cookie-notice-container" style="color: #ff0000;"><span id="cn-notice-text" class="cn-text-container">ziarulfaclia.ro utilizează fişiere de tip cookie pentru a personaliza și îmbunătăți experiența dvs. pe website-ul nostru. Vă informăm că ne-am actualizat politicile pentru a integra în acestea  cele mai recente modificări propuse de Regulamentul (UE) 2016/679 privind protecția persoanelor fizice în ceea ce privește prelucrarea datelor cu caracter personal și privind libera circulație a acestor date. Înainte de a continua navigarea pe ziarulfaclia.ro vă rugăm sa vă manifestați acordul dau dezacordul privind folosirea fișierelor de tip cookie.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Accept</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">Refuz</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->	</div> <!-- #footer-right-side -->
	<div class="clear"></div>
</div><!-- /footer_data -->

</body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                http://ziarulfaclia.ro/iohannis-mesaj-catre-romani-stati-acasa-de-sarbatori-nu-mergeti-in-vizita-la-prieteni-si-familie/comment-page-1/ -->
<!-- Cache File Path:               /cache/zencache/cache/http/ziarulfaclia-ro/iohannis-mesaj-catre-romani-stati-acasa-de-sarbatori-nu-mergeti-in-vizita-la-prieteni-si-familie/comment-page-1.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Apr 17th, 2020 @ 5:53 pm UTC -->
<!-- Cache File Generated In:       9.41787 seconds -->

<!-- Cache File Expires On:         Apr 20th, 2020 @ 5:53 pm UTC -->
<!-- Cache File Auto-Rebuild On:    Apr 20th, 2020 @ 5:53 pm UTC -->

<!-- Loaded via Cache On:    Apr 18th, 2020 @ 5:42 am UTC -->
<!-- Loaded via Cache In:    0.04400 seconds -->