<!DOCTYPE html>
<html lang="ro-RO" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>

<meta charset="UTF-8" />

<title>  Festival We Love Retro | ziarulfaclia.ro</title>

	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="stylesheet" type="text/css" media="all" href="http://ziarulfaclia.ro/wp-content/themes/Newspro/style.css" />

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://ziarulfaclia.ro/feed/" />	
	<link rel="pingback" href="http://ziarulfaclia.ro/xmlrpc.php" />

	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ziarulfaclia.ro &raquo; Flux" href="http://ziarulfaclia.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="ziarulfaclia.ro &raquo; Flux comentarii" href="http://ziarulfaclia.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii ziarulfaclia.ro &raquo; Festival We Love Retro" href="http://ziarulfaclia.ro/festival-we-love-retro/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ziarulfaclia.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://ziarulfaclia.ro/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://ziarulfaclia.ro/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-content/themes/Newspro/inc/js/flowplayer/flowplayer-3.2.6.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-content/themes/Newspro/inc/js/contentslider.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-content/themes/Newspro/inc/js/slides.min.jquery.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-content/themes/Newspro/inc/js/superfish-1.4.8.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-content/themes/Newspro/inc/js/jCarouselLite.js?ver=4.8.3'></script>
<link rel='https://api.w.org/' href='http://ziarulfaclia.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ziarulfaclia.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ziarulfaclia.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Se apropie sărbătorile de iarnă' href='http://ziarulfaclia.ro/se-apropie-sarbatorile-de-iarna/' />
<link rel='next' title='Lansare de carte la sediul Protopopiatului Cluj 1' href='http://ziarulfaclia.ro/lansare-de-carte-la-sediul-protopopiatului-cluj-1/' />
<meta name="generator" content="WordPress 4.8.3" />
<link rel="canonical" href="http://ziarulfaclia.ro/festival-we-love-retro/" />
<link rel='shortlink' href='http://ziarulfaclia.ro/?p=246181' />
<link rel="alternate" type="application/json+oembed" href="http://ziarulfaclia.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fziarulfaclia.ro%2Ffestival-we-love-retro%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ziarulfaclia.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fziarulfaclia.ro%2Ffestival-we-love-retro%2F&#038;format=xml" />

<script type="text/javascript">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Partajează",
	Save: "Salvează",
	Subscribe: "Abonare",
	Email: "Email",
	Bookmark: "Semn de carte",
	ShowAll: "Arată tot",
	ShowLess: "Arată mai puțin",
	FindServices: "găseşte serviciu/i",
	FindAnyServiceToAddTo: "găseşte instantaneu orice serviciu de adăugat la",
	PoweredBy: "Propulsat de",
	ShareViaEmail: "Partajat via email",
	SubscribeViaEmail: "Abonare via email",
	BookmarkInYourBrowser: "pune semn în browserul tău",
	BookmarkInstructions: "Apasă Ctrl+D sau \u2318+D pentru a pune un semn de carte paginii",
	AddToYourFavorites: "adaugă la pagini favorite",
	SendFromWebOrProgram: "Trimis de la orice adresă de email sau program de email",
	EmailProgram: "Program de email",
	More: "Mai mult&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>

<!-- This site is using AdRotate v4.7 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px;width:100%; max-width:300px; height:100%; max-height:200px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<script type='text/javascript'>var zoomImagesBase = '/wp-content/plugins/wp-fancyzoom/';</script>
<script src='/wp-content/plugins/wp-fancyzoom/js-global/FancyZoom.js' type='text/javascript'></script>
<script src='/wp-content/plugins/wp-fancyzoom/js-global/FancyZoomHTML.js' type='text/javascript'></script>
<script src='/wp-content/plugins/wp-fancyzoom/adddomloadevent.js' type='text/javascript'></script>
<script type='text/javascript'>addDOMLoadEvent(setupZoom);</script>
<link href="http://ziarulfaclia.ro/wp-content/themes/Newspro/styles/default.css" rel="stylesheet" type="text/css" />
<link rel="shortcut icon" href="http://ziarulfaclia.ro/wp-content/uploads/2011/06/faviconfaclia1.jpg"/>

<script type='text/javascript' src='http://ziarulfaclia.ro/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.3 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="ro_RO"/>
  <meta property="og:site_name" content="ziarulfaclia.ro"/>
  <meta property="og:title" content="Festival We Love Retro"/>
  <meta property="og:url" content="http://ziarulfaclia.ro/festival-we-love-retro/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="sâmbătă, 18 noiembrie, 20. 00 * Sala Polivalentă

Clujul respiră cultură. Mă gândesc numai la evenimentele săptămânii în curs, expoziţia Tribuna Graphic, Festivalul Mozart, Festivalul Filmului Francez, Festivalul Filmului Rus şi astăzi, 18 noiembrie, Festivalul We Love Retro !

La cea de a 4–a e"/>
  <meta property="article:published_time" content="2017-11-18T07:52:19+00:00"/>
  <meta property="article:modified_time" content="2017-11-17T18:52:40+00:00" />
  <meta property="og:updated_time" content="2017-11-17T18:52:40+00:00" />
  <meta property="article:section" content="CULTURA"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Festival We Love Retro"/>
  <meta itemprop="description" content="sâmbătă, 18 noiembrie, 20. 00 * Sala Polivalentă

Clujul respiră cultură. Mă gândesc numai la evenimentele săptămânii în curs, expoziţia Tribuna Graphic, Festivalul Mozart, Festivalul Filmului Francez, Festivalul Filmului Rus şi astăzi, 18 noiembrie, Festivalul We Love Retro !

La cea de a 4–a e"/>
 <!-- Twitter Cards -->
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.3 -->
	
</head>

<body>

<div id="wrapper">
	
	<div id="header">	
		<div id="masthead">
								<ul class="nav_masthead dropdown">
						<li><a class="gab_rss" href="http://ziarulfaclia.ro/feed/" rel="nofollow" title="Subscribe to latest posts in RSS">Flux RSS</a></li>
						
												
												
						

					</ul>
			 	
			 
			<div id="search">


				<form id="searchform" action="http://ziarulfaclia.ro">
	<fieldset>
		<input type="text" id="s" name="s" value="Cauta in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="http://ziarulfaclia.ro/wp-content/themes/Newspro/images/button_go.gif" alt="Cauta in site..." /> 
	</fieldset>
</form>
			</div><!-- /search -->
			<div class="clear"></div>
		</div>
		
				
		<div id="logo" style="padding:15px 0 10px 0px;">
		
							<a href="http://ziarulfaclia.ro/" title="ziar independent de Cluj">
					<img src="http://ziarulfaclia.ro/wp-content/uploads/2011/06/faclia3.jpg" alt="ziarulfaclia.ro" title="ziarulfaclia.ro"/>
				</a>
					</div><!-- /logo -->
		
		<div id="banner">
			<!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2015, MASTER: winmedia_ro.Ziarul_Faclia.HOMEPAGE */
ado.master({id: 'r..wOMB412LFSrxefWzrIEz.P4VmJe8yfjQnVME8VZT.u7', server: 'ro.adocean.pl' });
</script>
<!--  end master  -->
<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2015 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>
<a href="http://emea.nttdata.com/ro/home/index.html" target="_blank"><img src="/adds/you-are-the-future_728x90px.jpg" width="728" height="90" border="1"/></a><br>
<hr>
<a href="https://www.mega-image.ro/campanii-si-promotii-in-magazine/promotie-vivo" target="_blank"><img src="/adds/728x90_1.gif" width="728" height="90" border="1"/></a>
<br>		</div>
			
			</div><!-- /header -->
	
	<div class="clear"></div>		
	
	<div id="navcats">
					<ul class="nav_cats dropdown">
				<li ><a href="http://ziarulfaclia.ro/" title="ziar independent de Cluj">HOME</a></li>
					<li class="cat-item cat-item-68"><a href="http://ziarulfaclia.ro/category/admin/" >ADMINISTRAŢIE LOCALĂ</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://ziarulfaclia.ro/category/cultura/" >CULTURA</a>
<ul class='children'>
	<li class="cat-item cat-item-41"><a href="http://ziarulfaclia.ro/category/cultura/arte/" >ARTE</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-5"><a href="http://ziarulfaclia.ro/category/economie/" >ECONOMIE</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://ziarulfaclia.ro/category/editorial/" >EDITORIAL</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://ziarulfaclia.ro/category/eveniment/" >EVENIMENT</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://ziarulfaclia.ro/category/international/" >INTERNAŢIONAL</a>
<ul class='children'>
	<li class="cat-item cat-item-40"><a href="http://ziarulfaclia.ro/category/international/comentarii/" >COMENTARII</a>
</li>
	<li class="cat-item cat-item-39"><a href="http://ziarulfaclia.ro/category/international/stiri/" >STIRI</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1"><a href="http://ziarulfaclia.ro/category/interviu/" >INTERVIU</a>
</li>
	<li class="cat-item cat-item-69"><a href="http://ziarulfaclia.ro/category/justitie/" >JUSTIŢIE</a>
<ul class='children'>
	<li class="cat-item cat-item-945"><a href="http://ziarulfaclia.ro/category/justitie/interne/" >Interne</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-37"><a href="http://ziarulfaclia.ro/category/magazin/" >MAGAZIN</a>
</li>
	<li class="cat-item cat-item-70"><a href="http://ziarulfaclia.ro/category/mica-publicitate/" >MICA PUBLICITATE</a>
<ul class='children'>
	<li class="cat-item cat-item-2860"><a href="http://ziarulfaclia.ro/category/mica-publicitate/aniversari/" >ANIVERSARI</a>
</li>
	<li class="cat-item cat-item-74"><a href="http://ziarulfaclia.ro/category/mica-publicitate/decese-comemorari/" >DECESE-COMEMORĂRI</a>
</li>
	<li class="cat-item cat-item-72"><a href="http://ziarulfaclia.ro/category/mica-publicitate/diverse/" >DIVERSE</a>
</li>
	<li class="cat-item cat-item-3700"><a href="http://ziarulfaclia.ro/category/mica-publicitate/multumiri/" >MULTUMIRI</a>
</li>
	<li class="cat-item cat-item-73"><a href="http://ziarulfaclia.ro/category/mica-publicitate/pierderi/" >PIERDERI</a>
</li>
	<li class="cat-item cat-item-71"><a href="http://ziarulfaclia.ro/category/mica-publicitate/vinzari-cumparari/" >VÎNZĂRI CUMPĂRĂRI</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-32"><a href="http://ziarulfaclia.ro/category/opinii/" >OPINII</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://ziarulfaclia.ro/category/politica/" >POLITICA</a>
</li>
	<li class="cat-item cat-item-26"><a href="http://ziarulfaclia.ro/category/religie/" >RELIGIE</a>
</li>
	<li class="cat-item cat-item-38"><a href="http://ziarulfaclia.ro/category/reportaj/" >REPORTAJ</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://ziarulfaclia.ro/category/social/" >SOCIAL</a>
<ul class='children'>
	<li class="cat-item cat-item-171"><a href="http://ziarulfaclia.ro/category/social/educatie/" >Educaţie</a>
</li>
	<li class="cat-item cat-item-64"><a href="http://ziarulfaclia.ro/category/social/sanatate/" >Sănătate</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-6"><a href="http://ziarulfaclia.ro/category/sport/" >SPORT</a>
<ul class='children'>
	<li class="cat-item cat-item-36"><a href="http://ziarulfaclia.ro/category/sport/alte-sporturi/" >ALTE SPORTURI</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://ziarulfaclia.ro/category/sport/baschet/" >BASCHET</a>
</li>
	<li class="cat-item cat-item-33"><a href="http://ziarulfaclia.ro/category/sport/fotbal/" >FOTBAL</a>
</li>
	<li class="cat-item cat-item-35"><a href="http://ziarulfaclia.ro/category/sport/judo/" >JUDO</a>
</li>
	<li class="cat-item cat-item-65"><a href="http://ziarulfaclia.ro/category/sport/rugby/" >Rugby</a>
</li>
	<li class="cat-item cat-item-34"><a href="http://ziarulfaclia.ro/category/sport/tenis/" >TENIS</a>
</li>
	<li class="cat-item cat-item-67"><a href="http://ziarulfaclia.ro/category/sport/tenis-sport/" >Tenis</a>
</li>
	<li class="cat-item cat-item-66"><a href="http://ziarulfaclia.ro/category/sport/volei/" >Volei</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-16"><a href="http://ziarulfaclia.ro/category/stiinta/" >ŞTIINŢĂ</a>
<ul class='children'>
	<li class="cat-item cat-item-28"><a href="http://ziarulfaclia.ro/category/stiinta/arheologie/" >Arheologie</a>
</li>
	<li class="cat-item cat-item-7687"><a href="http://ziarulfaclia.ro/category/stiinta/astronomie/" >Astronomie</a>
</li>
	<li class="cat-item cat-item-31"><a href="http://ziarulfaclia.ro/category/stiinta/cercetare/" >Cercetare</a>
</li>
	<li class="cat-item cat-item-30"><a href="http://ziarulfaclia.ro/category/stiinta/etnografie/" >Etnografie</a>
</li>
	<li class="cat-item cat-item-4955"><a href="http://ziarulfaclia.ro/category/stiinta/geologie/" >Geologie</a>
</li>
	<li class="cat-item cat-item-29"><a href="http://ziarulfaclia.ro/category/stiinta/istorie/" >Istorie</a>
</li>
</ul>
</li>
			</ul>
				<div class="clear"></div>
	</div>
	
	<div id="navpages">
					<ul class="nav_pages dropdown">						
				<li class="page_item page-item-243"><a href="http://ziarulfaclia.ro/contact-2/">Contact</a></li>
<li class="page_item page-item-245"><a href="http://ziarulfaclia.ro/redactia-2/">Redacția</a></li>
<li class="page_item page-item-247"><a href="http://ziarulfaclia.ro/copyright/">Copyright</a></li>
<li class="page_item page-item-665"><a href="http://ziarulfaclia.ro/drept-la-replica/">Drept la replică</a></li>
			</ul>
		 	
		 <div class="clear"></div>
	</div>
	<div class="clear"></div>	<div id="container">	
		
				<div id="post-246181" class="entry post-246181 post type-post status-publish format-standard hentry category-cultura">
		
			<h1 class="entry_title">Festival We Love Retro</h1>

			<div class="metasingle">
				<span class="postDate">18 noiembrie 2017 | </span>
					<span class="postCategory">Articol scris in <a href="http://ziarulfaclia.ro/category/cultura/" rel="category tag">CULTURA</a> </span>
				


			</div><!-- /metas -->
			
			<div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://ziarulfaclia.ro/festival-we-love-retro/" data-a2a-title="Festival We Love Retro"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fziarulfaclia.ro%2Ffestival-we-love-retro%2F&amp;linkname=Festival%20We%20Love%20Retro" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fziarulfaclia.ro%2Ffestival-we-love-retro%2F&amp;linkname=Festival%20We%20Love%20Retro" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fziarulfaclia.ro%2Ffestival-we-love-retro%2F&amp;linkname=Festival%20We%20Love%20Retro" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div><p>sâmbătă, 18 noiembrie, 20. 00 * Sala Polivalentă</p>
<p>Clujul respiră cultură. Mă gândesc numai la evenimentele săptămânii în curs, expoziţia Tribuna Graphic, Festivalul Mozart, Festivalul Filmului Francez, Festivalul Filmului Rus şi astăzi, 18 noiembrie, Festivalul We Love Retro !</p>
<p>La cea de a 4–a ediţie, We Love Retro propune prin invitaţi, amintiri plăcute ale unor ani de legendă pentru muzica deceniilor 80 – 90 – 2000, perioade în care erau în topuri Bonnie Tyler, Smokey, No Mercy, Dr. Alban, No Mercy, Captain Jack, Lou Bega,&#8230; Iar pentru cei din generaţia anilor ’50 – ’60, o plăcere să le asculte muzica înregistrată pe benzi de magnetofoane, pick – up – uri, trecând la casetofoane şi radiocasetofoane, walkman – uri, televizoare alb – negru şi apoi color, vorbind şi de o evoluţie a aparaturii de profil. Aparatură care va putea fi văzută şi în cadrul unei expoziţii deschise pe tot parcursul festivalului.</p>
<p>Artiştii&#8230;</p>
<p>2017 înseamnă 2 unlimited (formaţie techno care a luat fiinţă în 1991, la şi din iniţiativa belgienilor Jean Paul De Coster, Phil Wilde, Ray Slijngaard, plus solista olandeză Anita Doth), Haddaway (Nestor Alexander Haddaway pe numele real; solist de house eurodance; două piese de amintit acum, ‘What Is Love’, respectiv ‘Life’), Corona (formaţie italiană, solistă Olga Maria de Souza; piese cunoscute ‘The Rhythm of the Night’, ‘Bay, Baby’, ‘Try Me Out’,&#8230;), SASH ! (este o echipă germană de DJ, condusă de Sascha Lappessen), N&amp;D (România; mai bine spus, Delia Matache şi Nick, cunoscuţi pentru piese precum ‘Nu pot să te uit’, ‘Vino la mine’, ‘Visul tău’, ‘Vreau să plâng’, ‘Nu vreau să te pierd’,&#8230;; cei doi se reunesc special pentru acest eveniment), Sweet Kiss (România; Irina Pavlenco, Nicoleta Aneni şi Laurenţiu Vasioi), Sorin Lupaşcu (DJ prea cunoscut pentru a-l mai prezenta acuma; ajunge să menţionez doar numele unei discoteci celebre, Ring Costineşti !).</p>
<p>Demostene ŞOFRON</p>
<p>&nbsp;</p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://ziarulfaclia.ro/festival-we-love-retro/" data-a2a-title="Festival We Love Retro"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fziarulfaclia.ro%2Ffestival-we-love-retro%2F&amp;linkname=Festival%20We%20Love%20Retro" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fziarulfaclia.ro%2Ffestival-we-love-retro%2F&amp;linkname=Festival%20We%20Love%20Retro" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fziarulfaclia.ro%2Ffestival-we-love-retro%2F&amp;linkname=Festival%20We%20Love%20Retro" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div><div class="clear"></div>		
			
					
					</div><!-- /post -->
		
<div  class="entry">    <!-- /articole din aceeasi categorie div -->

<h4 class="entry_title">Articole din aceeasi categorie </h4>
<ul>

  <li><a href="http://ziarulfaclia.ro/premiere-cinematografice-doua-optiuni-amant-dublu-si-rodin/" title="Premiere cinematografice: Două opţiuni, “Amant dublu” şi “Rodin”" rel="nofollow">&raquo; Premiere cinematografice: Două opţiuni, “Amant dublu” şi “Rodin”</a></li><li><a href="http://ziarulfaclia.ro/lansare-de-carte-la-sediul-protopopiatului-cluj-1/" title="Lansare de carte la sediul Protopopiatului Cluj 1" rel="nofollow">&raquo; Lansare de carte la sediul Protopopiatului Cluj 1</a></li><li><a href="http://ziarulfaclia.ro/corul-agnus-dei-in-asteptarea-sarbatorilor-de-iarna/" title="Corul „Agnus Dei” în aşteptarea sărbătorilor de iarnă" rel="nofollow">&raquo; Corul „Agnus Dei” în aşteptarea sărbătorilor de iarnă</a></li><li><a href="http://ziarulfaclia.ro/evenimente-culturale-la-casa-artelor/" title="Evenimente culturale la Casa Artelor" rel="nofollow">&raquo; Evenimente culturale la Casa Artelor</a></li><li><a href="http://ziarulfaclia.ro/etern-uman-transpus-prin-sita-acvariilor-autor-octavian-cosman/" title="Etern uman transpus prin sita „ACVARIILOR”: Autor OCTAVIAN COSMAN" rel="nofollow">&raquo; Etern uman transpus prin sita „ACVARIILOR”: Autor OCTAVIAN COSMAN</a></li><li><a href="http://ziarulfaclia.ro/festival-mozart-2017-mozart-si-weber-in-programul-deschiderii-oficiale/" title="Festival Mozart 2017. Mozart şi Weber în programul deschiderii oficiale" rel="nofollow">&raquo; Festival Mozart 2017. Mozart şi Weber în programul deschiderii oficiale</a></li><li><a href="http://ziarulfaclia.ro/concert-simfonic-extraordinar-cu-roman-kim-si-octavian-lup/" title="Concert simfonic extraordinar cu Roman Kim şi Octavian Lup" rel="nofollow">&raquo; Concert simfonic extraordinar cu Roman Kim şi Octavian Lup</a></li><li><a href="http://ziarulfaclia.ro/premii-de-prestigiu-pentru-scoala-de-arte-cluj-la-festivalul-international-de-folclor-cantecele-neamului-suceava-ed-a-x-a/" title="Premii de prestigiu pentru Şcoala de Arte Cluj la Festivalul Internaţional de Folclor: „Cântecele Neamului” – Suceava, ed. a X-a!" rel="nofollow">&raquo; Premii de prestigiu pentru Şcoala de Arte Cluj la Festivalul Internaţional de Folclor: „Cântecele Neamului” – Suceava, ed. a X-a!</a></li><li><a href="http://ziarulfaclia.ro/cel-mai-vechi-instrumentist-gherlean-a-implinit-102-ani/" title="Cel mai vechi instrumentist gherlean a împlinit 102 ani!" rel="nofollow">&raquo; Cel mai vechi instrumentist gherlean a împlinit 102 ani!</a></li><li><a href="http://ziarulfaclia.ro/toamna-rapsodiilor/" title=",,Toamna rapsodiilor’’" rel="nofollow">&raquo; ,,Toamna rapsodiilor’’</a></li></ul>

</div>


				<div class="single_ad">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 468x60, created 1/13/09 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-5989433461045824"
     data-ad-slot="7147523400"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		
		
<div id="comments">
	
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lasă un răspuns <small><a rel="nofollow" id="cancel-comment-reply-link" href="/festival-we-love-retro/#respond" style="display:none;">Anulează răspunsul</a></small></h3>			<form action="http://ziarulfaclia.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Sit web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul" /> <input type='hidden' name='comment_post_ID' value='246181' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	
	
</div><!-- #comments -->









	</div><!-- /container -->
	

	<div id="sidebar">
		<div id="adrotate_widgets-57" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
<div id="gab_custom_widget-7" class="widget gab_custom_widget"><span class="titleCatName">EDITORIAL</span>
                <div class="featuredPost lastPost">

                    <h2 class="postTitle">
                        <a href="http://ziarulfaclia.ro/mai-putem-vorbi-oare-de-un-viitor-al-parteneriatului-estic/" rel="bookmark" title="Permalink to Mai putem vorbi oare de un viitor al Parteneriatului Estic?" >Mai putem vorbi oare de un viitor al Parteneriatului Estic?</a>
                    </h2>                                    
                
                    <img src="http://ziarulfaclia.ro/wp-content/themes/Newspro/timthumb.php?src=http%3A%2F%2Fziarulfaclia.ro%2Fwp-content%2Fuploads%2F2017%2F01%2FVlad-Zubac.jpg&amp;q=90&amp;w=150&amp;h=200&amp;zc=1" class="alignleft" alt="Mai putem vorbi oare de un viitor al Parteneriatului Estic?" /><p>Se delimitează din ce în ce mai mult, în această perioadă, grupurile de susţinere ale ideii de Apărare Europeană Comună, chestiune politică care ar avansa, în viziunea unora, procesul de integrare europeană, orice ar însemna acest proces. Toţi am auzit de el, ba chiar s-a studiat şi se studiază despre el în instituţiile de învăţământ [&hellip;]&hellip;</p><span class="postmeta">18 noiembrie 2017   / <a href="http://ziarulfaclia.ro/mai-putem-vorbi-oare-de-un-viitor-al-parteneriatului-estic/" title="Permalink to Mai putem vorbi oare de un viitor al Parteneriatului Estic?" rel="bookmark">Citeste mai mult</a></span>                    
                </div><!-- .featuredpost -->
                </div>
<!-- start slave -->
<div id="adoceanrolekrbommwn"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, winmedia_ro.Ziarul_Faclia.HOMEPAGE.Box */
ado.slave('adoceanrolekrbommwn', {myMaster: 'r..wOMB412LFSrxefWzrIEz.P4VmJe8yfjQnVME8VZT.u7' });
</script>
<!--  end slave  --><div id="adrotate_widgets-19" class="widget adrotate_widgets"><h3 class="widgettitle">PUBLICITATE</h3>
<div class="a-single a-72"><a href="http://www.airportcluj.ro" target="_blank"><img src="http://ziarulfaclia.ro/wp-content/uploads/2017/10/faclia-px.jpg" /></a></div></div>
<div id="adrotate_widgets-51" class="widget adrotate_widgets"><div class="a-single a-44"><a href="http://www.universt.ro" target="_blank"><img src="http://ziarulfaclia.ro/wp-content/uploads/2016/08/300x100Faclia.jpg" /></a></div></div>
<div id="adrotate_widgets-40" class="widget adrotate_widgets"><div class="a-single a-4"><a class="gofollow" data-track="NCwwLDEsMTA=" href="http://www.rosal.ro" target="_blank"><img src="http://ziarulfaclia.ro/wp-content/uploads/2014/08/Rosal_300x200-fii-verde.jpg" /></a></div></div>
<div id="adrotate_widgets-15" class="widget adrotate_widgets"><div class="a-single a-53"><a href="http://www.tetarom.ro/" target="_blank"><img src="http://ziarulfaclia.ro/wp-content/uploads/2017/06/tetarom300x300.gif" /></a></div></div>
<div id="adrotate_widgets-59" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
<div id="gab_custom_widget-20" class="widget gab_custom_widget"><span class="titleCatName">ZEXE</span>
                <div class="featuredPost lastPost">

                    <h2 class="postTitle">
                        <a href="http://ziarulfaclia.ro/zexe-de-octavian-bour-677/" rel="bookmark" title="Permalink to ZEXE&#8230; de Octavian BOUR" >ZEXE&#8230; de Octavian BOUR</a>
                    </h2>                                    
                
                    <img src="http://ziarulfaclia.ro/wp-content/themes/Newspro/timthumb.php?src=http%3A%2F%2Fziarulfaclia.ro%2Fwp-content%2Fuploads%2F2017%2F11%2F5745_1-300x300.jpg&amp;q=90&amp;w=300&amp;h=300&amp;zc=1" class="alignleft" alt="ZEXE&#8230; de Octavian BOUR" /><p>&hellip;</p><span class="postmeta">18 noiembrie 2017   / <a href="http://ziarulfaclia.ro/zexe-de-octavian-bour-677/" title="Permalink to ZEXE&#8230; de Octavian BOUR" rel="bookmark">Citeste mai mult</a></span>                    
                </div><!-- .featuredpost -->
                </div>
<div id="most_recent-3" class="widget most_recent">			
			 <script type="text/javascript">
				(function($) { $(document).ready(function(){
					var tabContainers = $('div.sidebarTabs > div');
						tabContainers.hide().filter(':first').show();

						$('div.sidebarTabs ul.sidebarTabs_title a').click(function () {
							tabContainers.hide();
							tabContainers.filter(this.hash).show();
							$('div.sidebarTabs ul.sidebarTabs_title a').removeClass('selected');
							$(this).addClass('selected');
						return false;
					}).filter(':first').click();
				})})(jQuery)
			</script>

			<div class="sidebarTabs">
				<ul class="sidebarTabs_title">
					<li><a href="#new_entries"  rel="nofollow">Articole recente</a></li>
					<li><a href="#new_comments"  rel="nofollow"></a></li>
				</ul>

				<div id="new_entries" class="sidebarTabs_body">
							<div class="widget widget_recent_entries">		<h2 class="widgettitle">Articole recente</h2>		<ul>
					<li>
				<a href="http://ziarulfaclia.ro/seara-binecuvantata-pentru-armenii-gherleni/">Seară binecuvântată pentru armenii gherleni</a>
						</li>
					<li>
				<a href="http://ziarulfaclia.ro/premiere-cinematografice-doua-optiuni-amant-dublu-si-rodin/">Premiere cinematografice: Două opţiuni, “Amant dublu” şi “Rodin”</a>
						</li>
					<li>
				<a href="http://ziarulfaclia.ro/lansare-de-carte-la-sediul-protopopiatului-cluj-1/">Lansare de carte la sediul Protopopiatului Cluj 1</a>
						</li>
					<li>
				<a href="http://ziarulfaclia.ro/festival-we-love-retro/">Festival We Love Retro</a>
						</li>
					<li>
				<a href="http://ziarulfaclia.ro/se-apropie-sarbatorile-de-iarna/">Se apropie sărbătorile de iarnă</a>
						</li>
					<li>
				<a href="http://ziarulfaclia.ro/amenzi-de-peste-4-000-de-lei-pentru-ocuparea-abuziva-a-parcarilor-pentru-persoane-cu-dizabilitati/">Amenzi de peste 4.000 de lei pentru ocuparea abuzivă a parcărilor pentru persoane cu dizabilităţi</a>
						</li>
					<li>
				<a href="http://ziarulfaclia.ro/protejarea-patrimoniului-istoric-prioritate-pentru-cj-cluj/">Protejarea patrimoniului istoric, prioritate pentru CJ Cluj</a>
						</li>
					<li>
				<a href="http://ziarulfaclia.ro/amenintari-cu-moartea/">Ameninţări cu moartea</a>
						</li>
					<li>
				<a href="http://ziarulfaclia.ro/lucrarile-de-asfaltare-in-localitatea-santioana-au-fost-finalizate/">Lucrările de asfaltare în localitatea Sântioana au fost finalizate</a>
						</li>
					<li>
				<a href="http://ziarulfaclia.ro/la-iclod-continua-investitiile-edilitare/">La Iclod continuă investiţiile edilitare</a>
						</li>
				</ul>
		</div>		 
				</div>

				<div id="new_comments" class="sidebarTabs_body">
					<div class="widget widget_recent_comments"><h2 class="widgettitle">Comentarii recente</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Tudor</span> la <a href="http://ziarulfaclia.ro/cum-va-arata-centrul-clujului-cu-ocazia-sarbatorilor-de-iarna/comment-page-1/#comment-2294">Cum va arăta centrul Clujului cu ocazia sărbătorilor de iarnă</a></li></ul></div> 
				</div>
			</div>
	
			</div>
<div id="archive_widget-2" class="widget archive_widget"><h3 class="widgettitle">Căutaţi în arhiva ziarului</h3>
				<div id="gab_archive_wrapper" style="background:#FFFAAA">
					<span class="archive_span">Selectaţi data apariţiei articolului</span>
					<form class="arc-dropdown" action="http://ziarulfaclia.ro"  method="get" > 		
						<select name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'> 
						<option value="">Selectaţi luna</option> 
							<option value='http://ziarulfaclia.ro/2017/11/'> noiembrie 2017 </option>
	<option value='http://ziarulfaclia.ro/2017/10/'> octombrie 2017 </option>
	<option value='http://ziarulfaclia.ro/2017/09/'> septembrie 2017 </option>
	<option value='http://ziarulfaclia.ro/2017/08/'> august 2017 </option>
	<option value='http://ziarulfaclia.ro/2017/07/'> iulie 2017 </option>
	<option value='http://ziarulfaclia.ro/2017/06/'> iunie 2017 </option>
	<option value='http://ziarulfaclia.ro/2017/05/'> mai 2017 </option>
	<option value='http://ziarulfaclia.ro/2017/04/'> aprilie 2017 </option>
	<option value='http://ziarulfaclia.ro/2017/03/'> martie 2017 </option>
	<option value='http://ziarulfaclia.ro/2017/02/'> februarie 2017 </option>
	<option value='http://ziarulfaclia.ro/2017/01/'> ianuarie 2017 </option>
	<option value='http://ziarulfaclia.ro/2016/12/'> decembrie 2016 </option>
	<option value='http://ziarulfaclia.ro/2016/11/'> noiembrie 2016 </option>
	<option value='http://ziarulfaclia.ro/2016/10/'> octombrie 2016 </option>
	<option value='http://ziarulfaclia.ro/2016/09/'> septembrie 2016 </option>
	<option value='http://ziarulfaclia.ro/2016/08/'> august 2016 </option>
	<option value='http://ziarulfaclia.ro/2016/07/'> iulie 2016 </option>
	<option value='http://ziarulfaclia.ro/2016/06/'> iunie 2016 </option>
	<option value='http://ziarulfaclia.ro/2016/05/'> mai 2016 </option>
	<option value='http://ziarulfaclia.ro/2016/04/'> aprilie 2016 </option>
	<option value='http://ziarulfaclia.ro/2016/03/'> martie 2016 </option>
	<option value='http://ziarulfaclia.ro/2016/02/'> februarie 2016 </option>
	<option value='http://ziarulfaclia.ro/2016/01/'> ianuarie 2016 </option>
	<option value='http://ziarulfaclia.ro/2015/12/'> decembrie 2015 </option>
	<option value='http://ziarulfaclia.ro/2015/11/'> noiembrie 2015 </option>
	<option value='http://ziarulfaclia.ro/2015/10/'> octombrie 2015 </option>
	<option value='http://ziarulfaclia.ro/2015/09/'> septembrie 2015 </option>
	<option value='http://ziarulfaclia.ro/2015/08/'> august 2015 </option>
	<option value='http://ziarulfaclia.ro/2015/07/'> iulie 2015 </option>
	<option value='http://ziarulfaclia.ro/2015/06/'> iunie 2015 </option>
	<option value='http://ziarulfaclia.ro/2015/05/'> mai 2015 </option>
	<option value='http://ziarulfaclia.ro/2015/04/'> aprilie 2015 </option>
	<option value='http://ziarulfaclia.ro/2015/03/'> martie 2015 </option>
	<option value='http://ziarulfaclia.ro/2015/02/'> februarie 2015 </option>
	<option value='http://ziarulfaclia.ro/2015/01/'> ianuarie 2015 </option>
	<option value='http://ziarulfaclia.ro/2014/12/'> decembrie 2014 </option>
	<option value='http://ziarulfaclia.ro/2014/11/'> noiembrie 2014 </option>
	<option value='http://ziarulfaclia.ro/2014/10/'> octombrie 2014 </option>
	<option value='http://ziarulfaclia.ro/2014/09/'> septembrie 2014 </option>
	<option value='http://ziarulfaclia.ro/2014/08/'> august 2014 </option>
	<option value='http://ziarulfaclia.ro/2014/07/'> iulie 2014 </option>
	<option value='http://ziarulfaclia.ro/2014/06/'> iunie 2014 </option>
	<option value='http://ziarulfaclia.ro/2014/05/'> mai 2014 </option>
	<option value='http://ziarulfaclia.ro/2014/04/'> aprilie 2014 </option>
	<option value='http://ziarulfaclia.ro/2014/03/'> martie 2014 </option>
	<option value='http://ziarulfaclia.ro/2014/02/'> februarie 2014 </option>
	<option value='http://ziarulfaclia.ro/2014/01/'> ianuarie 2014 </option>
	<option value='http://ziarulfaclia.ro/2013/12/'> decembrie 2013 </option>
	<option value='http://ziarulfaclia.ro/2013/11/'> noiembrie 2013 </option>
	<option value='http://ziarulfaclia.ro/2013/10/'> octombrie 2013 </option>
	<option value='http://ziarulfaclia.ro/2013/09/'> septembrie 2013 </option>
	<option value='http://ziarulfaclia.ro/2013/08/'> august 2013 </option>
	<option value='http://ziarulfaclia.ro/2013/07/'> iulie 2013 </option>
	<option value='http://ziarulfaclia.ro/2013/06/'> iunie 2013 </option>
	<option value='http://ziarulfaclia.ro/2013/05/'> mai 2013 </option>
	<option value='http://ziarulfaclia.ro/2013/04/'> aprilie 2013 </option>
	<option value='http://ziarulfaclia.ro/2013/03/'> martie 2013 </option>
	<option value='http://ziarulfaclia.ro/2013/02/'> februarie 2013 </option>
	<option value='http://ziarulfaclia.ro/2013/01/'> ianuarie 2013 </option>
	<option value='http://ziarulfaclia.ro/2012/12/'> decembrie 2012 </option>
	<option value='http://ziarulfaclia.ro/2012/11/'> noiembrie 2012 </option>
	<option value='http://ziarulfaclia.ro/2012/10/'> octombrie 2012 </option>
	<option value='http://ziarulfaclia.ro/2012/09/'> septembrie 2012 </option>
	<option value='http://ziarulfaclia.ro/2012/08/'> august 2012 </option>
	<option value='http://ziarulfaclia.ro/2012/07/'> iulie 2012 </option>
	<option value='http://ziarulfaclia.ro/2012/06/'> iunie 2012 </option>
	<option value='http://ziarulfaclia.ro/2012/05/'> mai 2012 </option>
	<option value='http://ziarulfaclia.ro/2012/04/'> aprilie 2012 </option>
	<option value='http://ziarulfaclia.ro/2012/03/'> martie 2012 </option>
	<option value='http://ziarulfaclia.ro/2012/02/'> februarie 2012 </option>
	<option value='http://ziarulfaclia.ro/2012/01/'> ianuarie 2012 </option>
	<option value='http://ziarulfaclia.ro/2011/12/'> decembrie 2011 </option>
	<option value='http://ziarulfaclia.ro/2011/11/'> noiembrie 2011 </option>
	<option value='http://ziarulfaclia.ro/2011/10/'> octombrie 2011 </option>
	<option value='http://ziarulfaclia.ro/2011/09/'> septembrie 2011 </option>
	<option value='http://ziarulfaclia.ro/2011/08/'> august 2011 </option>
	<option value='http://ziarulfaclia.ro/2011/07/'> iulie 2011 </option>
	<option value='http://ziarulfaclia.ro/2011/06/'> iunie 2011 </option>
	<option value='http://ziarulfaclia.ro/2011/05/'> mai 2011 </option>
	<option value='http://ziarulfaclia.ro/2011/04/'> aprilie 2011 </option>
	<option value='http://ziarulfaclia.ro/2011/03/'> martie 2011 </option>
	<option value='http://ziarulfaclia.ro/2011/02/'> februarie 2011 </option>
	<option value='http://ziarulfaclia.ro/2011/01/'> ianuarie 2011 </option>
	<option value='http://ziarulfaclia.ro/2010/12/'> decembrie 2010 </option>
	<option value='http://ziarulfaclia.ro/2010/11/'> noiembrie 2010 </option>
	<option value='http://ziarulfaclia.ro/2010/10/'> octombrie 2010 </option>
	<option value='http://ziarulfaclia.ro/2010/09/'> septembrie 2010 </option>
	<option value='http://ziarulfaclia.ro/2010/08/'> august 2010 </option>
	<option value='http://ziarulfaclia.ro/2010/07/'> iulie 2010 </option>
	<option value='http://ziarulfaclia.ro/2010/06/'> iunie 2010 </option>
	<option value='http://ziarulfaclia.ro/2010/05/'> mai 2010 </option>
	<option value='http://ziarulfaclia.ro/2010/04/'> aprilie 2010 </option>
	<option value='http://ziarulfaclia.ro/2010/03/'> martie 2010 </option>
	<option value='http://ziarulfaclia.ro/2010/02/'> februarie 2010 </option>
	<option value='http://ziarulfaclia.ro/2010/01/'> ianuarie 2010 </option>
	<option value='http://ziarulfaclia.ro/2009/12/'> decembrie 2009 </option>
	<option value='http://ziarulfaclia.ro/2009/10/'> octombrie 2009 </option>
	<option value='http://ziarulfaclia.ro/2009/09/'> septembrie 2009 </option>
	<option value='http://ziarulfaclia.ro/2009/08/'> august 2009 </option>
	<option value='http://ziarulfaclia.ro/2009/07/'> iulie 2009 </option>
	<option value='http://ziarulfaclia.ro/2009/06/'> iunie 2009 </option>
	<option value='http://ziarulfaclia.ro/2009/05/'> mai 2009 </option>
	<option value='http://ziarulfaclia.ro/2009/04/'> aprilie 2009 </option>
	<option value='http://ziarulfaclia.ro/2009/03/'> martie 2009 </option>
	<option value='http://ziarulfaclia.ro/2009/02/'> februarie 2009 </option>
	<option value='http://ziarulfaclia.ro/2009/01/'> ianuarie 2009 </option>
	<option value='http://ziarulfaclia.ro/2008/12/'> decembrie 2008 </option>
	<option value='http://ziarulfaclia.ro/2008/11/'> noiembrie 2008 </option>
	<option value='http://ziarulfaclia.ro/2008/10/'> octombrie 2008 </option>
	<option value='http://ziarulfaclia.ro/2008/09/'> septembrie 2008 </option>
	<option value='http://ziarulfaclia.ro/2008/08/'> august 2008 </option>
	<option value='http://ziarulfaclia.ro/2008/07/'> iulie 2008 </option>
	<option value='http://ziarulfaclia.ro/2008/06/'> iunie 2008 </option>
	<option value='http://ziarulfaclia.ro/2008/05/'> mai 2008 </option>
	<option value='http://ziarulfaclia.ro/2008/02/'> februarie 2008 </option>
	<option value='http://ziarulfaclia.ro/2008/01/'> ianuarie 2008 </option>
	<option value='http://ziarulfaclia.ro/2007/12/'> decembrie 2007 </option>
	<option value='http://ziarulfaclia.ro/2007/11/'> noiembrie 2007 </option>
	<option value='http://ziarulfaclia.ro/2007/10/'> octombrie 2007 </option>
	<option value='http://ziarulfaclia.ro/2007/09/'> septembrie 2007 </option>
	<option value='http://ziarulfaclia.ro/2007/05/'> mai 2007 </option>
	<option value='http://ziarulfaclia.ro/2006/12/'> decembrie 2006 </option>
	<option value='http://ziarulfaclia.ro/2006/03/'> martie 2006 </option>
	<option value='http://ziarulfaclia.ro/2005/07/'> iulie 2005 </option>
	<option value='http://ziarulfaclia.ro/2004/09/'> septembrie 2004 </option>
	<option value='http://ziarulfaclia.ro/2003/07/'> iulie 2003 </option>
 </select>
					</form>
					
					<span class="archive_span">Selectaţi o categorie</span>
					<form class="arc-dropdown" action="http://ziarulfaclia.ro"  method="get" > 
						<select  name='cat' id='cat' class='postform' >
	<option class="level-0" value="68">ADMINISTRAŢIE LOCALĂ</option>
	<option class="level-0" value="3">CULTURA</option>
	<option class="level-1" value="41">&nbsp;&nbsp;&nbsp;ARTE</option>
	<option class="level-0" value="5">ECONOMIE</option>
	<option class="level-0" value="10">EDITORIAL</option>
	<option class="level-0" value="11">EVENIMENT</option>
	<option class="level-0" value="22">INTERNAŢIONAL</option>
	<option class="level-1" value="40">&nbsp;&nbsp;&nbsp;COMENTARII</option>
	<option class="level-1" value="39">&nbsp;&nbsp;&nbsp;STIRI</option>
	<option class="level-0" value="1">INTERVIU</option>
	<option class="level-0" value="69">JUSTIŢIE</option>
	<option class="level-1" value="945">&nbsp;&nbsp;&nbsp;Interne</option>
	<option class="level-0" value="37">MAGAZIN</option>
	<option class="level-0" value="70">MICA PUBLICITATE</option>
	<option class="level-1" value="2860">&nbsp;&nbsp;&nbsp;ANIVERSARI</option>
	<option class="level-1" value="74">&nbsp;&nbsp;&nbsp;DECESE-COMEMORĂRI</option>
	<option class="level-1" value="72">&nbsp;&nbsp;&nbsp;DIVERSE</option>
	<option class="level-1" value="3700">&nbsp;&nbsp;&nbsp;MULTUMIRI</option>
	<option class="level-1" value="73">&nbsp;&nbsp;&nbsp;PIERDERI</option>
	<option class="level-1" value="71">&nbsp;&nbsp;&nbsp;VÎNZĂRI CUMPĂRĂRI</option>
	<option class="level-0" value="32">OPINII</option>
	<option class="level-0" value="9">POLITICA</option>
	<option class="level-0" value="26">RELIGIE</option>
	<option class="level-0" value="38">REPORTAJ</option>
	<option class="level-0" value="7">SOCIAL</option>
	<option class="level-1" value="171">&nbsp;&nbsp;&nbsp;Educaţie</option>
	<option class="level-1" value="64">&nbsp;&nbsp;&nbsp;Sănătate</option>
	<option class="level-0" value="6">SPORT</option>
	<option class="level-1" value="36">&nbsp;&nbsp;&nbsp;ALTE SPORTURI</option>
	<option class="level-1" value="27">&nbsp;&nbsp;&nbsp;BASCHET</option>
	<option class="level-1" value="33">&nbsp;&nbsp;&nbsp;FOTBAL</option>
	<option class="level-1" value="35">&nbsp;&nbsp;&nbsp;JUDO</option>
	<option class="level-1" value="65">&nbsp;&nbsp;&nbsp;Rugby</option>
	<option class="level-1" value="34">&nbsp;&nbsp;&nbsp;TENIS</option>
	<option class="level-1" value="67">&nbsp;&nbsp;&nbsp;Tenis</option>
	<option class="level-1" value="66">&nbsp;&nbsp;&nbsp;Volei</option>
	<option class="level-0" value="16">ŞTIINŢĂ</option>
	<option class="level-1" value="28">&nbsp;&nbsp;&nbsp;Arheologie</option>
	<option class="level-1" value="7687">&nbsp;&nbsp;&nbsp;Astronomie</option>
	<option class="level-1" value="31">&nbsp;&nbsp;&nbsp;Cercetare</option>
	<option class="level-1" value="30">&nbsp;&nbsp;&nbsp;Etnografie</option>
	<option class="level-1" value="4955">&nbsp;&nbsp;&nbsp;Geologie</option>
	<option class="level-1" value="29">&nbsp;&nbsp;&nbsp;Istorie</option>
</select>
					</form>
					
					<script type="text/javascript"><!--
						var dropdown = document.getElementById("cat");
						function onCatChange() {
							if ( dropdown.options[dropdown.selectedIndex].value > 0 ) {
								location.href = "http://ziarulfaclia.ro/?cat="+dropdown.options[dropdown.selectedIndex].value;
							}
						}
						dropdown.onchange = onCatChange;
					--></script>
					&nbsp;
<!--							
					<span class="archive_span">Search with Google</span>
					<form method="get" action="http://www.google.com/search">
						<input name="q" class="google" value="Write keyword and hit return" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" /> 
						<input type="hidden" name="sitesearch" value="http://ziarulfaclia.ro" />
					</form>
-->							
				</div>
			</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5989433461045824"
     data-ad-slot="3448710501"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div id="gab_custom_widget-17" class="widget gab_custom_widget"><span class="titleCatName">Administrație locală</span>
                <div class="featuredPost">

                    <h2 class="postTitle">
                        <a href="http://ziarulfaclia.ro/amenzi-de-peste-4-000-de-lei-pentru-ocuparea-abuziva-a-parcarilor-pentru-persoane-cu-dizabilitati/" rel="bookmark" title="Permalink to Amenzi de peste 4.000 de lei pentru ocuparea abuzivă a parcărilor pentru persoane cu dizabilităţi" >Amenzi de peste 4.000 de lei pentru ocuparea abuzivă a parcărilor pentru persoane cu dizabilităţi</a>
                    </h2>                                    
                
                    <p>În perioada 13-16 noiembrie 2017, poliţiştii locali din cadrul Direcţiei Ordine Publică şi Trafic Rutier au desfăşurat acţiuni privind ocuparea abuzivă a locurilor de parcare destinate persoanelor cu dizabilităţi, informează municipalitatea clujeană, precizând că acţiunile au avut loc în zona străzilor Năvodari, Dorobanţilor, B-dul 21 Decembrie 1989, Samuil Micu şi&hellip;</p><span class="postmeta">18 noiembrie 2017   / <a href="http://ziarulfaclia.ro/amenzi-de-peste-4-000-de-lei-pentru-ocuparea-abuziva-a-parcarilor-pentru-persoane-cu-dizabilitati/" title="Permalink to Amenzi de peste 4.000 de lei pentru ocuparea abuzivă a parcărilor pentru persoane cu dizabilităţi" rel="bookmark">Citeste mai mult</a></span>                    
                </div><!-- .featuredpost -->
            
                <div class="featuredPost lastPost">

                    <h2 class="postTitle">
                        <a href="http://ziarulfaclia.ro/lucrarile-de-asfaltare-in-localitatea-santioana-au-fost-finalizate/" rel="bookmark" title="Permalink to Lucrările de asfaltare în localitatea Sântioana au fost finalizate" >Lucrările de asfaltare în localitatea Sântioana au fost finalizate</a>
                    </h2>                                    
                
                    <img src="http://ziarulfaclia.ro/wp-content/themes/Newspro/timthumb.php?src=http%3A%2F%2Fziarulfaclia.ro%2Fwp-content%2Fuploads%2F2017%2F11%2FDSC03609-300x225.jpg&amp;q=90&amp;w=150&amp;h=150&amp;zc=1" class="alignleft" alt="Lucrările de asfaltare în localitatea Sântioana au fost finalizate" /><p>Consiliul Judeţean Cluj anunţă cetăţenii din zonă şi participanţii la trafic că pe drumul judeţean DJ 109C Gherla – Fizeşu Gherlii – Sântioana – Ţaga – Geaca – Hodaie, mai precis sectorul aflat pe raza localităţii Sântioana, au fost finalizate lucrările de întreţinere curentă constând în aşternere de covor asfaltic.&hellip;</p><span class="postmeta">18 noiembrie 2017   / <a href="http://ziarulfaclia.ro/lucrarile-de-asfaltare-in-localitatea-santioana-au-fost-finalizate/" title="Permalink to Lucrările de asfaltare în localitatea Sântioana au fost finalizate" rel="bookmark">Citeste mai mult</a></span>                    
                </div><!-- .featuredpost -->
                </div>
 
	</div><!-- End of sidebar -->

	<div class="clear"></div>

</div><!-- enf od wrapper -->

</div><!-- end of wrapper -->

<div id="footer">

	<div id="foo_widget1">
		<div id="text-12" class="widget widget_text">			<div class="textwidget"><!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'ziarulfaclia';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/ziarulfaclia.ro"><img alt="www.ziarulfaclia.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=ziarulfaclia" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/--></div>
		</div>
	</div>

	<div id="foo_widget2">
		<div id="text-13" class="widget widget_text">			<div class="textwidget"></div>
		</div>
		<div class="clear"></div>
	</div>
	
	<div id="foo_widget3">	
		<div id="text-7" class="widget widget_text">			<div class="textwidget"></div>
		</div>
	</div>

	<div class="clear"></div>
	
	<div id="foo_widget4">
		<div id="text-9" class="widget widget_text">			<div class="textwidget"><!-- TRAFIC.RO - Mutare site: 024989defc800b8900 --></div>
		</div>
	</div>
	
	<div id="foo_widget5">
		<div id="text-8" class="widget widget_text">			<div class="textwidget"></div>
		</div>
	</div>

	<div class="clear"></div>
</div><!-- /footer -->

<div id="footer_data">
	<div id="footer-left-side">
		Ziarul Faclia foloseste fluxul de stiri AGERPRESS	</div><!-- #site-info -->
			
	<div id="footer-right-side">
		copyright © 2011-2017 ziarulfaclia.ro - <!--
		<a href="http://www.trans-tech.ro/" title="webdesign cluj,sisteme upraveghere cluj" rel="generator">Powered by trans-tech.ro</a> -
--> 
	
		
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='b3237ff491d0cafe28d3585de31de51e';
hf4V='ccc8253cc6ac97ba356efbde08e40dca';
cm4S="form[action='http://ziarulfaclia.ro/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/ziarulfaclia.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/ziarulfaclia.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 5000 });
}
});
</script>
<!-- /AdRotate JS -->

	</div> <!-- #footer-right-side -->
	<div class="clear"></div>
</div><!-- /footer_data -->

</body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                http://ziarulfaclia.ro/festival-we-love-retro/ -->
<!-- Cache File Path:               /cache/zencache/cache/http/ziarulfaclia-ro/festival-we-love-retro.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Nov 18th, 2017 @ 6:00 am UTC -->
<!-- Cache File Generated In:       5.73334 seconds -->

<!-- Cache File Expires On:         Nov 21st, 2017 @ 6:00 am UTC -->
<!-- Cache File Auto-Rebuild On:    Nov 21st, 2017 @ 6:00 am UTC -->

<!-- Loaded via Cache On:    Nov 18th, 2017 @ 8:52 am UTC -->
<!-- Loaded via Cache In:    0.03754 seconds -->