<head>
<script src="/js-global/FancyZoom.js" type="text/javascript"></script>
<script src="/js-global/FancyZoomHTML.js" type="text/javascript"></script>

</head>
<!DOCTYPE html>
<html lang="ro-RO">
<head>

<meta charset="UTF-8" />

<title>  Clujul este vizitat de tot mai mulţi turişti străini | ziarulfaclia.ro</title>

	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="stylesheet" type="text/css" media="all" href="http://ziarulfaclia.ro/wp-content/themes/Newspro/style.css" />

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://ziarulfaclia.ro/feed/" />	
	<link rel="pingback" href="http://ziarulfaclia.ro/xmlrpc.php" />

	
<!-- Open Graph Meta Tags generated by MashShare 3.3.6 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="Clujul este vizitat de tot mai mulţi turişti străini" />
<meta property="og:description" content="În intervalul ianuarie - noiembrie al anului trecut, unităţile de turism în funcţiune cu minim 10 locuri-pat din judeţul Cluj, au oferit 3.551 de camere cu 7.298 de locuri, în care au fost cazaţi 462.134" />
<meta property="og:image" content="http://ziarulfaclia.ro/wp-content/uploads/2017/01/turist.jpg" />
<meta property="og:url" content="http://ziarulfaclia.ro/clujul-este-vizitat-de-tot-mai-multi-turisti-straini-2/" />
<meta property="og:site_name" content="ziarulfaclia.ro" />
<meta property="article:published_time" content="2017-01-27T14:44:16+00:00" />
<meta property="article:modified_time" content="2017-01-27T14:48:11+00:00" />
<meta property="og:updated_time" content="2017-01-27T14:48:11+00:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.3.6 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.3.6 - https://www.mashshare.net -->
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="409" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Clujul este vizitat de tot mai mulţi turişti străini">
<meta name="twitter:description" content="În intervalul ianuarie - noiembrie al anului trecut, unităţile de turism în funcţiune cu minim 10 locuri-pat din judeţul Cluj, au oferit 3.551 de camere cu 7.298 de locuri, în care au fost cazaţi 462.134">
<meta name="twitter:image" content="http://ziarulfaclia.ro/wp-content/uploads/2017/01/turist.jpg">
<!-- Twitter Card generated by MashShare 3.3.6 - https://www.mashshare.net -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ziarulfaclia.ro &raquo; Flux" href="http://ziarulfaclia.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="ziarulfaclia.ro &raquo; Flux comentarii" href="http://ziarulfaclia.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii ziarulfaclia.ro &raquo; Clujul este vizitat de tot mai mulţi turişti străini" href="http://ziarulfaclia.ro/clujul-este-vizitat-de-tot-mai-multi-turisti-straini-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ziarulfaclia.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mashsb-styles-css'  href='http://ziarulfaclia.ro/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.3.6' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://ziarulfaclia.ro/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"http:\/\/ziarulfaclia.ro\/clujul-este-vizitat-de-tot-mai-multi-turisti-straini-2\/","title":"Clujul+este+vizitat+de+tot+mai+mul%C5%A3i+turi%C5%9Fti+str%C4%83ini","image":"http:\/\/ziarulfaclia.ro\/wp-content\/uploads\/2017\/01\/turist.jpg","desc":"\u00cen intervalul ianuarie - noiembrie al anului trecut, unit\u0103\u0163ile de turism \u00een func\u0163iune cu minim 10 locuri-pat din jude\u0163ul Cluj, au oferit 3.551 de camere cu 7.298 de locuri, \u00een care au fost caza\u0163i 462.134 \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.3.6'></script>
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-content/themes/Newspro/inc/js/flowplayer/flowplayer-3.2.6.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-content/themes/Newspro/inc/js/contentslider.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-content/themes/Newspro/inc/js/slides.min.jquery.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-content/themes/Newspro/inc/js/superfish-1.4.8.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-content/themes/Newspro/inc/js/jCarouselLite.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://ziarulfaclia.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ziarulfaclia.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ziarulfaclia.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Fondurile de pensii private obligatorii au active de aproape 31,5 miliarde lei' href='http://ziarulfaclia.ro/fondurile-de-pensii-private-obligatorii-au-active-de-aproape-315-miliarde-lei/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://ziarulfaclia.ro/clujul-este-vizitat-de-tot-mai-multi-turisti-straini-2/" />
<link rel='shortlink' href='http://ziarulfaclia.ro/?p=226522' />
<link rel="alternate" type="application/json+oembed" href="http://ziarulfaclia.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fziarulfaclia.ro%2Fclujul-este-vizitat-de-tot-mai-multi-turisti-straini-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ziarulfaclia.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fziarulfaclia.ro%2Fclujul-este-vizitat-de-tot-mai-multi-turisti-straini-2%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.18.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px;width:100%; max-width:300px; height:100%; max-height:200px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<script type='text/javascript'>var zoomImagesBase = '/wp-content/plugins/wp-fancyzoom/';</script>
<script src='/wp-content/plugins/wp-fancyzoom/js-global/FancyZoom.js' type='text/javascript'></script>
<script src='/wp-content/plugins/wp-fancyzoom/js-global/FancyZoomHTML.js' type='text/javascript'></script>
<script src='/wp-content/plugins/wp-fancyzoom/adddomloadevent.js' type='text/javascript'></script>
<script type='text/javascript'>addDOMLoadEvent(setupZoom);</script>
<link href="http://ziarulfaclia.ro/wp-content/themes/Newspro/styles/default.css" rel="stylesheet" type="text/css" />
<link rel="shortcut icon" href="http://ziarulfaclia.ro/wp-content/uploads/2011/06/faviconfaclia1.jpg"/>
</head>

<body>

<div id="wrapper">
	
	<div id="header">	
		<div id="masthead">
								<ul class="nav_masthead dropdown">
						<li><a class="gab_rss" href="http://ziarulfaclia.ro/feed/" rel="nofollow" title="Subscribe to latest posts in RSS">Flux RSS</a></li>
						
												
												
						

					</ul>
			 	
			 
			<div id="search">


				<form id="searchform" action="http://ziarulfaclia.ro">
	<fieldset>
		<input type="text" id="s" name="s" value="Cauta in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="http://ziarulfaclia.ro/wp-content/themes/Newspro/images/button_go.gif" alt="Cauta in site..." /> 
	</fieldset>
</form>
			</div><!-- /search -->
			<div class="clear"></div>
		</div>
		
				
		<div id="logo" style="padding:15px 0 10px 0px;">
		
							<a href="http://ziarulfaclia.ro/" title="ziar independent de Cluj">
					<img src="http://ziarulfaclia.ro/wp-content/uploads/2011/06/faclia3.jpg" alt="ziarulfaclia.ro" title="ziarulfaclia.ro"/>
				</a>
					</div><!-- /logo -->
		
		<div id="banner">
			<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2015 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>

<!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2015, MASTER: winmedia_ro.Ziarul_Faclia.HOMEPAGE */
ado.master({id: 'r..wOMB412LFSrxefWzrIEz.P4VmJe8yfjQnVME8VZT.u7', server: 'ro.adocean.pl' });
</script>
<!--  end master  -->		</div>
			
			</div><!-- /header -->
	
	<div class="clear"></div>		
	
	<div id="navcats">
					<ul class="nav_cats dropdown">
				<li ><a href="http://ziarulfaclia.ro/" title="ziar independent de Cluj">HOME</a></li>
					<li class="cat-item cat-item-68"><a href="http://ziarulfaclia.ro/category/admin/" >ADMINISTRAŢIE LOCALĂ</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://ziarulfaclia.ro/category/cultura/" >CULTURA</a>
<ul class='children'>
	<li class="cat-item cat-item-41"><a href="http://ziarulfaclia.ro/category/cultura/arte/" >ARTE</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-5"><a href="http://ziarulfaclia.ro/category/economie/" >ECONOMIE</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://ziarulfaclia.ro/category/editorial/" >EDITORIAL</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://ziarulfaclia.ro/category/eveniment/" >EVENIMENT</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://ziarulfaclia.ro/category/international/" >INTERNAŢIONAL</a>
<ul class='children'>
	<li class="cat-item cat-item-40"><a href="http://ziarulfaclia.ro/category/international/comentarii/" >COMENTARII</a>
</li>
	<li class="cat-item cat-item-39"><a href="http://ziarulfaclia.ro/category/international/stiri/" >STIRI</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1"><a href="http://ziarulfaclia.ro/category/interviu/" >INTERVIU</a>
</li>
	<li class="cat-item cat-item-69"><a href="http://ziarulfaclia.ro/category/justitie/" >JUSTIŢIE</a>
<ul class='children'>
	<li class="cat-item cat-item-945"><a href="http://ziarulfaclia.ro/category/justitie/interne/" >Interne</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-37"><a href="http://ziarulfaclia.ro/category/magazin/" >MAGAZIN</a>
</li>
	<li class="cat-item cat-item-70"><a href="http://ziarulfaclia.ro/category/mica-publicitate/" >MICA PUBLICITATE</a>
<ul class='children'>
	<li class="cat-item cat-item-2860"><a href="http://ziarulfaclia.ro/category/mica-publicitate/aniversari/" >ANIVERSARI</a>
</li>
	<li class="cat-item cat-item-74"><a href="http://ziarulfaclia.ro/category/mica-publicitate/decese-comemorari/" >DECESE-COMEMORĂRI</a>
</li>
	<li class="cat-item cat-item-72"><a href="http://ziarulfaclia.ro/category/mica-publicitate/diverse/" >DIVERSE</a>
</li>
	<li class="cat-item cat-item-3700"><a href="http://ziarulfaclia.ro/category/mica-publicitate/multumiri/" >MULTUMIRI</a>
</li>
	<li class="cat-item cat-item-73"><a href="http://ziarulfaclia.ro/category/mica-publicitate/pierderi/" >PIERDERI</a>
</li>
	<li class="cat-item cat-item-71"><a href="http://ziarulfaclia.ro/category/mica-publicitate/vinzari-cumparari/" >VÎNZĂRI CUMPĂRĂRI</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-32"><a href="http://ziarulfaclia.ro/category/opinii/" >OPINII</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://ziarulfaclia.ro/category/politica/" >POLITICA</a>
</li>
	<li class="cat-item cat-item-26"><a href="http://ziarulfaclia.ro/category/religie/" >RELIGIE</a>
</li>
	<li class="cat-item cat-item-38"><a href="http://ziarulfaclia.ro/category/reportaj/" >REPORTAJ</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://ziarulfaclia.ro/category/social/" >SOCIAL</a>
<ul class='children'>
	<li class="cat-item cat-item-171"><a href="http://ziarulfaclia.ro/category/social/educatie/" >Educaţie</a>
</li>
	<li class="cat-item cat-item-64"><a href="http://ziarulfaclia.ro/category/social/sanatate/" >Sănătate</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-6"><a href="http://ziarulfaclia.ro/category/sport/" >SPORT</a>
<ul class='children'>
	<li class="cat-item cat-item-36"><a href="http://ziarulfaclia.ro/category/sport/alte-sporturi/" >ALTE SPORTURI</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://ziarulfaclia.ro/category/sport/baschet/" >BASCHET</a>
</li>
	<li class="cat-item cat-item-33"><a href="http://ziarulfaclia.ro/category/sport/fotbal/" >FOTBAL</a>
</li>
	<li class="cat-item cat-item-35"><a href="http://ziarulfaclia.ro/category/sport/judo/" >JUDO</a>
</li>
	<li class="cat-item cat-item-65"><a href="http://ziarulfaclia.ro/category/sport/rugby/" >Rugby</a>
</li>
	<li class="cat-item cat-item-34"><a href="http://ziarulfaclia.ro/category/sport/tenis/" >TENIS</a>
</li>
	<li class="cat-item cat-item-67"><a href="http://ziarulfaclia.ro/category/sport/tenis-sport/" >Tenis</a>
</li>
	<li class="cat-item cat-item-66"><a href="http://ziarulfaclia.ro/category/sport/volei/" >Volei</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-16"><a href="http://ziarulfaclia.ro/category/stiinta/" >ŞTIINŢĂ</a>
<ul class='children'>
	<li class="cat-item cat-item-28"><a href="http://ziarulfaclia.ro/category/stiinta/arheologie/" >Arheologie</a>
</li>
	<li class="cat-item cat-item-31"><a href="http://ziarulfaclia.ro/category/stiinta/cercetare/" >Cercetare</a>
</li>
	<li class="cat-item cat-item-30"><a href="http://ziarulfaclia.ro/category/stiinta/etnografie/" >Etnografie</a>
</li>
	<li class="cat-item cat-item-4955"><a href="http://ziarulfaclia.ro/category/stiinta/geologie/" >Geologie</a>
</li>
	<li class="cat-item cat-item-29"><a href="http://ziarulfaclia.ro/category/stiinta/istorie/" >Istorie</a>
</li>
</ul>
</li>
			</ul>
				<div class="clear"></div>
	</div>
	
	<div id="navpages">
					<ul class="nav_pages dropdown">						
				<li class="page_item page-item-243"><a href="http://ziarulfaclia.ro/contact-2/">Contact</a></li>
<li class="page_item page-item-245"><a href="http://ziarulfaclia.ro/redactia-2/">Redacția</a></li>
<li class="page_item page-item-247"><a href="http://ziarulfaclia.ro/copyright/">Copyright</a></li>
<li class="page_item page-item-665"><a href="http://ziarulfaclia.ro/drept-la-replica/">Drept la replică</a></li>
			</ul>
		 	
		 <div class="clear"></div>
	</div>
	<div class="clear"></div>	<div id="container">	
		
				<div id="post-226522" class="entry post-226522 post type-post status-publish format-standard has-post-thumbnail hentry category-economie tag-straini tag-turisti">
		
			<h1 class="entry_title">Clujul este vizitat de tot mai mulţi turişti străini</h1>

			<div class="metasingle">
				<span class="postDate">27 ianuarie 2017 | </span>
					<span class="postCategory">Articol scris in <a href="http://ziarulfaclia.ro/category/economie/" rel="category tag">ECONOMIE</a> </span>
				


			</div><!-- /metas -->
			
			<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-buttons"><a  class="mashicon-facebook mash-small mash-center mashsb-shadow" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fziarulfaclia.ro%2Fclujul-este-vizitat-de-tot-mai-multi-turisti-straini-2%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Share</span></a><a  class="mashicon-twitter mash-small mash-center mashsb-shadow" href="https://twitter.com/intent/tweet?text=Clujul%20este%20vizitat%20de%20tot%20mai%20mul%C5%A3i%20turi%C5%9Fti%20str%C4%83ini&url=http://ziarulfaclia.ro/clujul-este-vizitat-de-tot-mai-multi-turisti-straini-2/" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-small mashsb-shadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.3.6--><p><img class="size-medium wp-image-226523" src="http://ziarulfaclia.ro/wp-content/uploads/2017/01/turist-300x183.jpg" alt="" width="300" height="183" srcset="http://ziarulfaclia.ro/wp-content/uploads/2017/01/turist-300x183.jpg 300w, http://ziarulfaclia.ro/wp-content/uploads/2017/01/turist-150x92.jpg 150w, http://ziarulfaclia.ro/wp-content/uploads/2017/01/turist.jpg 670w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p style="text-align: justify">În intervalul ianuarie &#8211; noiembrie al anului trecut, unităţile de turism în funcţiune cu minim 10 locuri-pat din judeţul Cluj, au oferit 3.551 de camere cu 7.298 de locuri, în care au fost cazaţi 462.134 de turişti, dintre care 93.708 turişti străini (20,3% din total). Conform datelor furnizate de Direcţia Judeţeană de Statistică Cluj, numărul turiştilor străini a crescut cu 11,6 % comparativ cu situaţia înregistrată în aceeaşi perioadă din 2015. Cei mai mulţi turişti străini au provenit din Ungaria (14.159 persoane), Germania (10.990), Italia (9.043), Franţa (6.936) şi Polonia (6.038).</p>
<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-buttons"><a  class="mashicon-facebook mash-small mash-center mashsb-shadow" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fziarulfaclia.ro%2Fclujul-este-vizitat-de-tot-mai-multi-turisti-straini-2%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Share</span></a><a  class="mashicon-twitter mash-small mash-center mashsb-shadow" href="https://twitter.com/intent/tweet?text=Clujul%20este%20vizitat%20de%20tot%20mai%20mul%C5%A3i%20turi%C5%9Fti%20str%C4%83ini&url=http://ziarulfaclia.ro/clujul-este-vizitat-de-tot-mai-multi-turisti-straini-2/" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-small mashsb-shadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.3.6--><div class="clear"></div>		
			
					
					</div><!-- /post -->
		
<div  class="entry">    <!-- /articole din aceeasi categorie div -->

<h4 class="entry_title">Articole din aceeasi categorie </h4>
<ul>

  <li><a href="http://ziarulfaclia.ro/fondurile-de-pensii-private-obligatorii-au-active-de-aproape-315-miliarde-lei/" title="Fondurile de pensii private obligatorii au active de aproape 31,5 miliarde lei" rel="nofollow">&raquo; Fondurile de pensii private obligatorii au active de aproape 31,5 miliarde lei</a></li><li><a href="http://ziarulfaclia.ro/plafon-de-50-milioane-lei-pentru-prima-masina/" title="Plafon de 50 milioane lei pentru “Prima maşină”" rel="nofollow">&raquo; Plafon de 50 milioane lei pentru “Prima maşină”</a></li><li><a href="http://ziarulfaclia.ro/concurs-pe-teme-de-mediu-pentru-scolile-din-mediul-rural/" title="Concurs pe teme de mediu pentru şcolile din mediul rural" rel="nofollow">&raquo; Concurs pe teme de mediu pentru şcolile din mediul rural</a></li><li><a href="http://ziarulfaclia.ro/specialistii-in-investitii-incep-anul-cu-o-incredere-temperata-in-economia-romaneasca/" title="Specialiştii în investiţii încep anul cu o încredere temperată în economia românească" rel="nofollow">&raquo; Specialiştii în investiţii încep anul cu o încredere temperată în economia românească</a></li><li><a href="http://ziarulfaclia.ro/educatie-financiara-gratuita-in-gradinitele-din-cluj-napoca/" title="Educație financiară gratuită în grădinițele din Cluj-Napoca" rel="nofollow">&raquo; Educație financiară gratuită în grădinițele din Cluj-Napoca</a></li><li><a href="http://ziarulfaclia.ro/anaf-majoreaza-plafoanele-de-publicare-a-obligatiilor-fiscale-restante/" title="ANAF majorează plafoanele de publicare a obligațiilor fiscale restante" rel="nofollow">&raquo; ANAF majorează plafoanele de publicare a obligațiilor fiscale restante</a></li><li><a href="http://ziarulfaclia.ro/concurs-cu-premii-pentru-investitorii-la-bursa/" title="Concurs cu premii pentru investitorii la Bursă" rel="nofollow">&raquo; Concurs cu premii pentru investitorii la Bursă</a></li><li><a href="http://ziarulfaclia.ro/emisiune-filatelica-10-ani-de-la-intrarea-romaniei-in-uniunea-europeana/" title="Emisiune filatelică: &quot;10 ani de la intrarea României în Uniunea Europeană&quot;" rel="nofollow">&raquo; Emisiune filatelică: &quot;10 ani de la intrarea României în Uniunea Europeană&quot;</a></li><li><a href="http://ziarulfaclia.ro/imm-urile-mai-pot-depune-cereri-de-finantare-pentru-promovarea-spiritului-antreprenorial/" title="IMM-urile mai pot depune cereri de finanţare pentru promovarea spiritului antreprenorial" rel="nofollow">&raquo; IMM-urile mai pot depune cereri de finanţare pentru promovarea spiritului antreprenorial</a></li><li><a href="http://ziarulfaclia.ro/romanii-continua-sa-prefere-economiile-in-moneda-nationala/" title="Românii continuă să prefere economiile în moneda naţională" rel="nofollow">&raquo; Românii continuă să prefere economiile în moneda naţională</a></li></ul>

</div>


				<div class="single_ad">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 468x60, created 1/13/09 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-5989433461045824"
     data-ad-slot="7147523400"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		
		
<div id="comments">
	
	
	
	
	
	
</div><!-- #comments -->









	</div><!-- /container -->
	

	<div id="sidebar">
		<div id="adrotate_widgets-57" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
<div id="gab_custom_widget-7" class="widget gab_custom_widget"><span class="titleCatName">EDITORIAL</span>
                <div class="featuredPost lastPost">

                    <h2 class="postTitle">
                        <a href="http://ziarulfaclia.ro/brexit-intre-disperare-si-strategie/" rel="bookmark" title="Permalink to Brexit: Între disperare şi strategie" >Brexit: Între disperare şi strategie</a>
                    </h2>                                    
                
                    <img src="http://ziarulfaclia.ro/wp-content/themes/Newspro/timthumb.php?src=http%3A%2F%2Fziarulfaclia.ro%2Fwp-content%2Fuploads%2F2017%2F01%2FVlad-Zubac.jpg&amp;q=90&amp;w=150&amp;h=200&amp;zc=1" class="alignleft" alt="Brexit: Între disperare şi strategie" /><p>Referendumul din 23 iunie 2016 privind alegerea între a rămâne în Uniunea Europeană sau a pleca din colosul politic născut în ordinea postbelică, a fost, cum mulţi analişti susţin, ziua în care Uniunea Europeană a trecut de punctul de cotitură. Un rezultat neaşteptat în rândurile liderilor europeni, cât şi în rândurile protagoniştilor din tabăra Brexit [&hellip;]&hellip;</p><span class="postmeta">27 ianuarie 2017   / <a href="http://ziarulfaclia.ro/brexit-intre-disperare-si-strategie/" title="Permalink to Brexit: Între disperare şi strategie" rel="bookmark">Citeste mai mult</a></span>                    
                </div><!-- .featuredpost -->
                </div>
<!-- start slave -->
<div id="adoceanrolekrbommwn"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, winmedia_ro.Ziarul_Faclia.HOMEPAGE.Box */
ado.slave('adoceanrolekrbommwn', {myMaster: 'r..wOMB412LFSrxefWzrIEz.P4VmJe8yfjQnVME8VZT.u7' });
</script>
<!--  end slave  --><div id="adrotate_widgets-19" class="widget adrotate_widgets"><h3 class="widgettitle">PUBLICITATE</h3>
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
<div id="adrotate_widgets-53" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
<div id="adrotate_widgets-51" class="widget adrotate_widgets"><div class="a-single a-44"><a href="http://www.universt.ro/hotel/oferte-speciale/sejur-4-8-august/" target="_blank"><img src="http://ziarulfaclia.ro/wp-content/uploads/2016/08/300x100Faclia.jpg" /></a></div></div>
<div id="adrotate_widgets-56" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
<div id="adrotate_widgets-42" class="widget adrotate_widgets"><div class="a-single a-5"><a class="gofollow" data-track="NSwwLDEsMTA=" href="http://www.airportcluj.ro" target="_blank"><img src="http://ziarulfaclia.ro/wp-content/uploads/2016/12/300x200-Ziarul-Faclia.jpg" /></a></div></div>
<div id="adrotate_widgets-40" class="widget adrotate_widgets"><div class="a-single a-4"><a class="gofollow" data-track="NCwwLDEsMTA=" href="http://www.rosal.ro" target="_blank"><img src="http://ziarulfaclia.ro/wp-content/uploads/2014/08/Rosal_300x200-fii-verde.jpg" /></a></div></div>
<div id="adrotate_widgets-15" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
<div id="adrotate_widgets-50" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
<div id="gab_custom_widget-20" class="widget gab_custom_widget"><span class="titleCatName">ZEXE</span>
                <div class="featuredPost lastPost">

                    <h2 class="postTitle">
                        <a href="http://ziarulfaclia.ro/zexe-558/" rel="bookmark" title="Permalink to ZEXE!" >ZEXE!</a>
                    </h2>                                    
                
                    <img src="http://ziarulfaclia.ro/wp-content/themes/Newspro/timthumb.php?src=http%3A%2F%2Fziarulfaclia.ro%2Fwp-content%2Fuploads%2F2017%2F01%2F5514-300x300.jpg&amp;q=90&amp;w=300&amp;h=300&amp;zc=1" class="alignleft" alt="ZEXE!" /><p>&hellip;</p><span class="postmeta">27 ianuarie 2017   / <a href="http://ziarulfaclia.ro/zexe-558/" title="Permalink to ZEXE!" rel="bookmark">Citeste mai mult</a></span>                    
                </div><!-- .featuredpost -->
                </div>
<div id="most_recent-3" class="widget most_recent">			
			 <script type="text/javascript">
				(function($) { $(document).ready(function(){
					var tabContainers = $('div.sidebarTabs > div');
						tabContainers.hide().filter(':first').show();

						$('div.sidebarTabs ul.sidebarTabs_title a').click(function () {
							tabContainers.hide();
							tabContainers.filter(this.hash).show();
							$('div.sidebarTabs ul.sidebarTabs_title a').removeClass('selected');
							$(this).addClass('selected');
						return false;
					}).filter(':first').click();
				})})(jQuery)
			</script>

			<div class="sidebarTabs">
				<ul class="sidebarTabs_title">
					<li><a href="#new_entries"  rel="nofollow">Articole recente</a></li>
					<li><a href="#new_comments"  rel="nofollow"></a></li>
				</ul>

				<div id="new_entries" class="sidebarTabs_body">
							<div class="widget widget_recent_entries">		<h2 class="widgettitle">Articole recente</h2>		<ul>
					<li>
				<a href="http://ziarulfaclia.ro/clujul-este-vizitat-de-tot-mai-multi-turisti-straini-2/">Clujul este vizitat de tot mai mulţi turişti străini</a>
						</li>
					<li>
				<a href="http://ziarulfaclia.ro/fondurile-de-pensii-private-obligatorii-au-active-de-aproape-315-miliarde-lei/">Fondurile de pensii private obligatorii au active de aproape 31,5 miliarde lei</a>
						</li>
					<li>
				<a href="http://ziarulfaclia.ro/plafon-de-50-milioane-lei-pentru-prima-masina/">Plafon de 50 milioane lei pentru “Prima maşină”</a>
						</li>
					<li>
				<a href="http://ziarulfaclia.ro/florian-bodog-vaccinurile-obligatorii-cu-care-trebuie-imunizati-copii-insuficiente-sau-chiar-neachizitionate/">Florian Bodog: Vaccinurile obligatorii cu care trebuie imunizaţi copii, „insuficiente sau chiar neachiziţionate”</a>
						</li>
					<li>
				<a href="http://ziarulfaclia.ro/o-echipa-a-utcn-cluj-a-testat-rezistenta-unei-machete-cu-29-de-etaje-la-un-cutremur-foarte-puternic/">O echipă a UTCN Cluj a testat rezistenţa unei machete cu 29 de etaje la un cutremur foarte puternic</a>
						</li>
					<li>
				<a href="http://ziarulfaclia.ro/una-din-fetele-de-la-capalna/">Una din FETELE DE LA CAPÂLNA</a>
						</li>
					<li>
				<a href="http://ziarulfaclia.ro/concert-simfonic-sub-bagheta-dirijorului-paul-mann-2/">Concert simfonic sub bagheta dirijorului Paul Mann</a>
						</li>
					<li>
				<a href="http://ziarulfaclia.ro/la-turda-februarie-in-zodia-teatrului/">La Turda,  Februarie – în zodia TEATRULUI</a>
						</li>
					<li>
				<a href="http://ziarulfaclia.ro/premiera-performance-ului-supravietuitor/">Premiera performance-ului SUPRAVIEŢUITOR</a>
						</li>
					<li>
				<a href="http://ziarulfaclia.ro/cel-mai-proaspat-numar-al-revistei-tabor-invitatie-la-nevinovatia-pruncilor/">Cel mai proaspăt număr al revistei TABOR, invitaţie la&#8230; nevinovăţia pruncilor</a>
						</li>
				</ul>
		</div>		 
				</div>

				<div id="new_comments" class="sidebarTabs_body">
					<div class="widget widget_recent_comments"><h2 class="widgettitle">Comentarii recente</h2><ul id="recentcomments"></ul></div> 
				</div>
			</div>
	
			</div>
<div id="archive_widget-2" class="widget archive_widget"><h3 class="widgettitle">Căutaţi în arhiva ziarului</h3>
				<div id="gab_archive_wrapper" style="background:#FFFAAA">
					<span class="archive_span">Selectaţi data apariţiei articolului</span>
					<form class="arc-dropdown" action="http://ziarulfaclia.ro"  method="get" > 		
						<select name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'> 
						<option value="">Selectaţi luna</option> 
							<option value='http://ziarulfaclia.ro/2017/01/'> ianuarie 2017 </option>
	<option value='http://ziarulfaclia.ro/2016/12/'> decembrie 2016 </option>
	<option value='http://ziarulfaclia.ro/2016/11/'> noiembrie 2016 </option>
	<option value='http://ziarulfaclia.ro/2016/10/'> octombrie 2016 </option>
	<option value='http://ziarulfaclia.ro/2016/09/'> septembrie 2016 </option>
	<option value='http://ziarulfaclia.ro/2016/08/'> august 2016 </option>
	<option value='http://ziarulfaclia.ro/2016/07/'> iulie 2016 </option>
	<option value='http://ziarulfaclia.ro/2016/06/'> iunie 2016 </option>
	<option value='http://ziarulfaclia.ro/2016/05/'> mai 2016 </option>
	<option value='http://ziarulfaclia.ro/2016/04/'> aprilie 2016 </option>
	<option value='http://ziarulfaclia.ro/2016/03/'> martie 2016 </option>
	<option value='http://ziarulfaclia.ro/2016/02/'> februarie 2016 </option>
	<option value='http://ziarulfaclia.ro/2016/01/'> ianuarie 2016 </option>
	<option value='http://ziarulfaclia.ro/2015/12/'> decembrie 2015 </option>
	<option value='http://ziarulfaclia.ro/2015/11/'> noiembrie 2015 </option>
	<option value='http://ziarulfaclia.ro/2015/10/'> octombrie 2015 </option>
	<option value='http://ziarulfaclia.ro/2015/09/'> septembrie 2015 </option>
	<option value='http://ziarulfaclia.ro/2015/08/'> august 2015 </option>
	<option value='http://ziarulfaclia.ro/2015/07/'> iulie 2015 </option>
	<option value='http://ziarulfaclia.ro/2015/06/'> iunie 2015 </option>
	<option value='http://ziarulfaclia.ro/2015/05/'> mai 2015 </option>
	<option value='http://ziarulfaclia.ro/2015/04/'> aprilie 2015 </option>
	<option value='http://ziarulfaclia.ro/2015/03/'> martie 2015 </option>
	<option value='http://ziarulfaclia.ro/2015/02/'> februarie 2015 </option>
	<option value='http://ziarulfaclia.ro/2015/01/'> ianuarie 2015 </option>
	<option value='http://ziarulfaclia.ro/2014/12/'> decembrie 2014 </option>
	<option value='http://ziarulfaclia.ro/2014/11/'> noiembrie 2014 </option>
	<option value='http://ziarulfaclia.ro/2014/10/'> octombrie 2014 </option>
	<option value='http://ziarulfaclia.ro/2014/09/'> septembrie 2014 </option>
	<option value='http://ziarulfaclia.ro/2014/08/'> august 2014 </option>
	<option value='http://ziarulfaclia.ro/2014/07/'> iulie 2014 </option>
	<option value='http://ziarulfaclia.ro/2014/06/'> iunie 2014 </option>
	<option value='http://ziarulfaclia.ro/2014/05/'> mai 2014 </option>
	<option value='http://ziarulfaclia.ro/2014/04/'> aprilie 2014 </option>
	<option value='http://ziarulfaclia.ro/2014/03/'> martie 2014 </option>
	<option value='http://ziarulfaclia.ro/2014/02/'> februarie 2014 </option>
	<option value='http://ziarulfaclia.ro/2014/01/'> ianuarie 2014 </option>
	<option value='http://ziarulfaclia.ro/2013/12/'> decembrie 2013 </option>
	<option value='http://ziarulfaclia.ro/2013/11/'> noiembrie 2013 </option>
	<option value='http://ziarulfaclia.ro/2013/10/'> octombrie 2013 </option>
	<option value='http://ziarulfaclia.ro/2013/09/'> septembrie 2013 </option>
	<option value='http://ziarulfaclia.ro/2013/08/'> august 2013 </option>
	<option value='http://ziarulfaclia.ro/2013/07/'> iulie 2013 </option>
	<option value='http://ziarulfaclia.ro/2013/06/'> iunie 2013 </option>
	<option value='http://ziarulfaclia.ro/2013/05/'> mai 2013 </option>
	<option value='http://ziarulfaclia.ro/2013/04/'> aprilie 2013 </option>
	<option value='http://ziarulfaclia.ro/2013/03/'> martie 2013 </option>
	<option value='http://ziarulfaclia.ro/2013/02/'> februarie 2013 </option>
	<option value='http://ziarulfaclia.ro/2013/01/'> ianuarie 2013 </option>
	<option value='http://ziarulfaclia.ro/2012/12/'> decembrie 2012 </option>
	<option value='http://ziarulfaclia.ro/2012/11/'> noiembrie 2012 </option>
	<option value='http://ziarulfaclia.ro/2012/10/'> octombrie 2012 </option>
	<option value='http://ziarulfaclia.ro/2012/09/'> septembrie 2012 </option>
	<option value='http://ziarulfaclia.ro/2012/08/'> august 2012 </option>
	<option value='http://ziarulfaclia.ro/2012/07/'> iulie 2012 </option>
	<option value='http://ziarulfaclia.ro/2012/06/'> iunie 2012 </option>
	<option value='http://ziarulfaclia.ro/2012/05/'> mai 2012 </option>
	<option value='http://ziarulfaclia.ro/2012/04/'> aprilie 2012 </option>
	<option value='http://ziarulfaclia.ro/2012/03/'> martie 2012 </option>
	<option value='http://ziarulfaclia.ro/2012/02/'> februarie 2012 </option>
	<option value='http://ziarulfaclia.ro/2012/01/'> ianuarie 2012 </option>
	<option value='http://ziarulfaclia.ro/2011/12/'> decembrie 2011 </option>
	<option value='http://ziarulfaclia.ro/2011/11/'> noiembrie 2011 </option>
	<option value='http://ziarulfaclia.ro/2011/10/'> octombrie 2011 </option>
	<option value='http://ziarulfaclia.ro/2011/09/'> septembrie 2011 </option>
	<option value='http://ziarulfaclia.ro/2011/08/'> august 2011 </option>
	<option value='http://ziarulfaclia.ro/2011/07/'> iulie 2011 </option>
	<option value='http://ziarulfaclia.ro/2011/06/'> iunie 2011 </option>
	<option value='http://ziarulfaclia.ro/2011/05/'> mai 2011 </option>
	<option value='http://ziarulfaclia.ro/2011/04/'> aprilie 2011 </option>
	<option value='http://ziarulfaclia.ro/2011/03/'> martie 2011 </option>
	<option value='http://ziarulfaclia.ro/2011/02/'> februarie 2011 </option>
	<option value='http://ziarulfaclia.ro/2011/01/'> ianuarie 2011 </option>
	<option value='http://ziarulfaclia.ro/2010/12/'> decembrie 2010 </option>
	<option value='http://ziarulfaclia.ro/2010/11/'> noiembrie 2010 </option>
	<option value='http://ziarulfaclia.ro/2010/10/'> octombrie 2010 </option>
	<option value='http://ziarulfaclia.ro/2010/09/'> septembrie 2010 </option>
	<option value='http://ziarulfaclia.ro/2010/08/'> august 2010 </option>
	<option value='http://ziarulfaclia.ro/2010/07/'> iulie 2010 </option>
	<option value='http://ziarulfaclia.ro/2010/06/'> iunie 2010 </option>
	<option value='http://ziarulfaclia.ro/2010/05/'> mai 2010 </option>
	<option value='http://ziarulfaclia.ro/2010/04/'> aprilie 2010 </option>
	<option value='http://ziarulfaclia.ro/2010/03/'> martie 2010 </option>
	<option value='http://ziarulfaclia.ro/2010/02/'> februarie 2010 </option>
	<option value='http://ziarulfaclia.ro/2010/01/'> ianuarie 2010 </option>
	<option value='http://ziarulfaclia.ro/2009/12/'> decembrie 2009 </option>
	<option value='http://ziarulfaclia.ro/2009/10/'> octombrie 2009 </option>
	<option value='http://ziarulfaclia.ro/2009/09/'> septembrie 2009 </option>
	<option value='http://ziarulfaclia.ro/2009/08/'> august 2009 </option>
	<option value='http://ziarulfaclia.ro/2009/07/'> iulie 2009 </option>
	<option value='http://ziarulfaclia.ro/2009/06/'> iunie 2009 </option>
	<option value='http://ziarulfaclia.ro/2009/05/'> mai 2009 </option>
	<option value='http://ziarulfaclia.ro/2009/04/'> aprilie 2009 </option>
	<option value='http://ziarulfaclia.ro/2009/03/'> martie 2009 </option>
	<option value='http://ziarulfaclia.ro/2009/02/'> februarie 2009 </option>
	<option value='http://ziarulfaclia.ro/2009/01/'> ianuarie 2009 </option>
	<option value='http://ziarulfaclia.ro/2008/12/'> decembrie 2008 </option>
	<option value='http://ziarulfaclia.ro/2008/11/'> noiembrie 2008 </option>
	<option value='http://ziarulfaclia.ro/2008/10/'> octombrie 2008 </option>
	<option value='http://ziarulfaclia.ro/2008/09/'> septembrie 2008 </option>
	<option value='http://ziarulfaclia.ro/2008/08/'> august 2008 </option>
	<option value='http://ziarulfaclia.ro/2008/07/'> iulie 2008 </option>
	<option value='http://ziarulfaclia.ro/2008/06/'> iunie 2008 </option>
	<option value='http://ziarulfaclia.ro/2008/05/'> mai 2008 </option>
	<option value='http://ziarulfaclia.ro/2008/02/'> februarie 2008 </option>
	<option value='http://ziarulfaclia.ro/2008/01/'> ianuarie 2008 </option>
	<option value='http://ziarulfaclia.ro/2007/12/'> decembrie 2007 </option>
	<option value='http://ziarulfaclia.ro/2007/11/'> noiembrie 2007 </option>
	<option value='http://ziarulfaclia.ro/2007/10/'> octombrie 2007 </option>
	<option value='http://ziarulfaclia.ro/2007/09/'> septembrie 2007 </option>
	<option value='http://ziarulfaclia.ro/2007/05/'> mai 2007 </option>
	<option value='http://ziarulfaclia.ro/2006/12/'> decembrie 2006 </option>
	<option value='http://ziarulfaclia.ro/2006/03/'> martie 2006 </option>
	<option value='http://ziarulfaclia.ro/2005/07/'> iulie 2005 </option>
	<option value='http://ziarulfaclia.ro/2004/09/'> septembrie 2004 </option>
	<option value='http://ziarulfaclia.ro/2003/07/'> iulie 2003 </option>
 </select>
					</form>
					
					<span class="archive_span">Selectaţi o categorie</span>
					<form class="arc-dropdown" action="http://ziarulfaclia.ro"  method="get" > 
						<select  name='cat' id='cat' class='postform' >
	<option class="level-0" value="68">ADMINISTRAŢIE LOCALĂ</option>
	<option class="level-0" value="3">CULTURA</option>
	<option class="level-1" value="41">&nbsp;&nbsp;&nbsp;ARTE</option>
	<option class="level-0" value="5">ECONOMIE</option>
	<option class="level-0" value="10">EDITORIAL</option>
	<option class="level-0" value="11">EVENIMENT</option>
	<option class="level-0" value="22">INTERNAŢIONAL</option>
	<option class="level-1" value="40">&nbsp;&nbsp;&nbsp;COMENTARII</option>
	<option class="level-1" value="39">&nbsp;&nbsp;&nbsp;STIRI</option>
	<option class="level-0" value="1">INTERVIU</option>
	<option class="level-0" value="69">JUSTIŢIE</option>
	<option class="level-1" value="945">&nbsp;&nbsp;&nbsp;Interne</option>
	<option class="level-0" value="37">MAGAZIN</option>
	<option class="level-0" value="70">MICA PUBLICITATE</option>
	<option class="level-1" value="2860">&nbsp;&nbsp;&nbsp;ANIVERSARI</option>
	<option class="level-1" value="74">&nbsp;&nbsp;&nbsp;DECESE-COMEMORĂRI</option>
	<option class="level-1" value="72">&nbsp;&nbsp;&nbsp;DIVERSE</option>
	<option class="level-1" value="3700">&nbsp;&nbsp;&nbsp;MULTUMIRI</option>
	<option class="level-1" value="73">&nbsp;&nbsp;&nbsp;PIERDERI</option>
	<option class="level-1" value="71">&nbsp;&nbsp;&nbsp;VÎNZĂRI CUMPĂRĂRI</option>
	<option class="level-0" value="32">OPINII</option>
	<option class="level-0" value="9">POLITICA</option>
	<option class="level-0" value="26">RELIGIE</option>
	<option class="level-0" value="38">REPORTAJ</option>
	<option class="level-0" value="7">SOCIAL</option>
	<option class="level-1" value="171">&nbsp;&nbsp;&nbsp;Educaţie</option>
	<option class="level-1" value="64">&nbsp;&nbsp;&nbsp;Sănătate</option>
	<option class="level-0" value="6">SPORT</option>
	<option class="level-1" value="36">&nbsp;&nbsp;&nbsp;ALTE SPORTURI</option>
	<option class="level-1" value="27">&nbsp;&nbsp;&nbsp;BASCHET</option>
	<option class="level-1" value="33">&nbsp;&nbsp;&nbsp;FOTBAL</option>
	<option class="level-1" value="35">&nbsp;&nbsp;&nbsp;JUDO</option>
	<option class="level-1" value="65">&nbsp;&nbsp;&nbsp;Rugby</option>
	<option class="level-1" value="34">&nbsp;&nbsp;&nbsp;TENIS</option>
	<option class="level-1" value="67">&nbsp;&nbsp;&nbsp;Tenis</option>
	<option class="level-1" value="66">&nbsp;&nbsp;&nbsp;Volei</option>
	<option class="level-0" value="16">ŞTIINŢĂ</option>
	<option class="level-1" value="28">&nbsp;&nbsp;&nbsp;Arheologie</option>
	<option class="level-1" value="31">&nbsp;&nbsp;&nbsp;Cercetare</option>
	<option class="level-1" value="30">&nbsp;&nbsp;&nbsp;Etnografie</option>
	<option class="level-1" value="4955">&nbsp;&nbsp;&nbsp;Geologie</option>
	<option class="level-1" value="29">&nbsp;&nbsp;&nbsp;Istorie</option>
</select>
					</form>
					
					<script type="text/javascript"><!--
						var dropdown = document.getElementById("cat");
						function onCatChange() {
							if ( dropdown.options[dropdown.selectedIndex].value > 0 ) {
								location.href = "http://ziarulfaclia.ro/?cat="+dropdown.options[dropdown.selectedIndex].value;
							}
						}
						dropdown.onchange = onCatChange;
					--></script>
					&nbsp;
<!--							
					<span class="archive_span">Search with Google</span>
					<form method="get" action="http://www.google.com/search">
						<input name="q" class="google" value="Write keyword and hit return" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" /> 
						<input type="hidden" name="sitesearch" value="http://ziarulfaclia.ro" />
					</form>
-->							
				</div>
			</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5989433461045824"
     data-ad-slot="3448710501"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div id="gab_custom_widget-17" class="widget gab_custom_widget"><span class="titleCatName">Administrație locală</span>
                <div class="featuredPost">

                    <h2 class="postTitle">
                        <a href="http://ziarulfaclia.ro/poleiul-a-creat-probleme-pe-drumurile-judetene/" rel="bookmark" title="Permalink to Poleiul a creat probleme pe drumurile judeţene" >Poleiul a creat probleme pe drumurile judeţene</a>
                    </h2>                                    
                
                    <p>Dacă ninsorile s-au oprit deocamdată, gheaţa de pe carosabil mai dă probleme şoferilor. La mijlocul acestei săptămâni, în împrejurimile municipiului Gherla au fost mici accidente pe drumul ce duce spre Fizeşu Gherlii, unde poleiul a creat dereglări în circulaţia rutieră. Imediat după tamponările semnalate, maşinile şi utilajele Regiei Judeţene de&hellip;</p><span class="postmeta">27 ianuarie 2017   / <a href="http://ziarulfaclia.ro/poleiul-a-creat-probleme-pe-drumurile-judetene/" title="Permalink to Poleiul a creat probleme pe drumurile judeţene" rel="bookmark">Citeste mai mult</a></span>                    
                </div><!-- .featuredpost -->
            
                <div class="featuredPost lastPost">

                    <h2 class="postTitle">
                        <a href="http://ziarulfaclia.ro/tarifele-pentru-ridicarea-masinilor-parcate-neregulamentar/" rel="bookmark" title="Permalink to Tarifele pentru ridicarea maşinilor parcate neregulamentar" >Tarifele pentru ridicarea maşinilor parcate neregulamentar</a>
                    </h2>                                    
                
                    <p>Aleşii locali clujeni vor dezbate în şedinţa ordinară din 31 ianuarie un proiect de hotărâre privind aprobarea tarifelor pentru ridicarea, transportul şi depozitarea maşinilor staţionate neregulamentar pe raza municipiului Cluj-Napoca. Demersul consilierilor locali clujeni vine după ce în 21 ianuarie 2017, a intrat în vigoare Hotărârea nr. 965/2016 prin care&hellip;</p><span class="postmeta">27 ianuarie 2017   / <a href="http://ziarulfaclia.ro/tarifele-pentru-ridicarea-masinilor-parcate-neregulamentar/" title="Permalink to Tarifele pentru ridicarea maşinilor parcate neregulamentar" rel="bookmark">Citeste mai mult</a></span>                    
                </div><!-- .featuredpost -->
                </div>
 
	</div><!-- End of sidebar -->

	<div class="clear"></div>

</div><!-- enf od wrapper -->

</div><!-- end of wrapper -->

<div id="footer">

	<div id="foo_widget1">
		<div id="text-12" class="widget widget_text">			<div class="textwidget"><!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'ziarulfaclia';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/ziarulfaclia.ro"><img alt="www.ziarulfaclia.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=ziarulfaclia" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/--></div>
		</div>
	</div>

	<div id="foo_widget2">
		<div id="text-13" class="widget widget_text">			<div class="textwidget"></div>
		</div>
		<div class="clear"></div>
	</div>
	
	<div id="foo_widget3">	
		<div id="text-7" class="widget widget_text">			<div class="textwidget"></div>
		</div>
	</div>

	<div class="clear"></div>
	
	<div id="foo_widget4">
		<div id="text-9" class="widget widget_text">			<div class="textwidget"><!-- TRAFIC.RO - Mutare site: 024989defc800b8900 --></div>
		</div>
	</div>
	
	<div id="foo_widget5">
		<div id="text-8" class="widget widget_text">			<div class="textwidget"></div>
		</div>
	</div>

	<div class="clear"></div>
</div><!-- /footer -->

<div id="footer_data">
	<div id="footer-left-side">
		Ziarul Faclia foloseste fluxul de stiri AGERPRESS	</div><!-- #site-info -->
			
	<div id="footer-right-side">
		copyright © 2011-2017 ziarulfaclia.ro - <!--
		<a href="http://www.trans-tech.ro/" title="webdesign cluj,sisteme upraveghere cluj" rel="generator">Powered by trans-tech.ro</a> -
--> 
	
		<script type='text/javascript' src='http://ziarulfaclia.ro/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/ziarulfaclia.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/ziarulfaclia.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 5000 });
}
});
</script>
<!-- /AdRotate JS -->

	</div> <!-- #footer-right-side -->
	<div class="clear"></div>
</div><!-- /footer_data -->

</body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache Notes ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                http://ziarulfaclia.ro/clujul-este-vizitat-de-tot-mai-multi-turisti-straini-2/ -->
<!-- Cache File Path:               /cache/zencache/cache/http/ziarulfaclia-ro/clujul-este-vizitat-de-tot-mai-multi-turisti-straini-2.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Jan 27th, 2017 @ 12:48 pm UTC -->
<!-- Cache File Generated In:       4.07253 seconds -->

<!-- Cache File Expires On:         Jan 30th, 2017 @ 12:48 pm UTC -->
<!-- Cache File Auto-Rebuild On:    Jan 30th, 2017 @ 12:48 pm UTC -->

<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Loaded via Cache On:    Jan 27th, 2017 @ 9:11 pm UTC -->
<!-- Loaded via Cache In:    0.03253 seconds -->