<!DOCTYPE html>
<html lang="ro-RO" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>

<meta charset="UTF-8" />

<title>  Cifra de afaceri din IT-ul românesc va depăşi 4 miliarde euro, în 2017 | ziarulfaclia.ro</title>

	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="stylesheet" type="text/css" media="all" href="http://ziarulfaclia.ro/wp-content/themes/Newspro/style.css" />

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://ziarulfaclia.ro/feed/" />	
	<link rel="pingback" href="http://ziarulfaclia.ro/xmlrpc.php" />

	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ziarulfaclia.ro &raquo; Flux" href="http://ziarulfaclia.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="ziarulfaclia.ro &raquo; Flux comentarii" href="http://ziarulfaclia.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii ziarulfaclia.ro &raquo; Cifra de afaceri din IT-ul românesc va depăşi 4 miliarde euro, în 2017" href="http://ziarulfaclia.ro/cifra-de-afaceri-din-it-ul-romanesc-va-depasi-4-miliarde-euro-in-2017/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ziarulfaclia.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://ziarulfaclia.ro/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://ziarulfaclia.ro/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-content/themes/Newspro/inc/js/flowplayer/flowplayer-3.2.6.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-content/themes/Newspro/inc/js/contentslider.js?ver=4.8'></script>
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-content/themes/Newspro/inc/js/slides.min.jquery.js?ver=4.8'></script>
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-content/themes/Newspro/inc/js/superfish-1.4.8.js?ver=4.8'></script>
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-content/themes/Newspro/inc/js/jCarouselLite.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='http://ziarulfaclia.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ziarulfaclia.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ziarulfaclia.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Facilităţi fiscale pentru unele companii de IT' href='http://ziarulfaclia.ro/facilitati-fiscale-pentru-unele-companii-de-it/' />
<link rel='next' title='Tenis de masă      Paleta de Argint 2017   Bistriţa  21 – 25 iunie' href='http://ziarulfaclia.ro/tenis-de-masa-paleta-de-argint-2017-bistrita-21-25-iunie/' />
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="http://ziarulfaclia.ro/cifra-de-afaceri-din-it-ul-romanesc-va-depasi-4-miliarde-euro-in-2017/" />
<link rel='shortlink' href='http://ziarulfaclia.ro/?p=237428' />
<link rel="alternate" type="application/json+oembed" href="http://ziarulfaclia.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fziarulfaclia.ro%2Fcifra-de-afaceri-din-it-ul-romanesc-va-depasi-4-miliarde-euro-in-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ziarulfaclia.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fziarulfaclia.ro%2Fcifra-de-afaceri-din-it-ul-romanesc-va-depasi-4-miliarde-euro-in-2017%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Partajează",
	Save: "Salvează",
	Subscribe: "Abonare",
	Email: "Email",
	Bookmark: "Semn de carte",
	ShowAll: "Arată tot",
	ShowLess: "Arată mai puțin",
	FindServices: "găseşte serviciu/i",
	FindAnyServiceToAddTo: "găseşte instantaneu orice serviciu de adăugat la",
	PoweredBy: "Propulsat de",
	ShareViaEmail: "Partajat via email",
	SubscribeViaEmail: "Abonare via email",
	BookmarkInYourBrowser: "pune semn în browserul tău",
	BookmarkInstructions: "Apasă Ctrl+D sau \u2318+D pentru a pune un semn de carte paginii",
	AddToYourFavorites: "adaugă la pagini favorite",
	SendFromWebOrProgram: "Trimis de la orice adresă de email sau program de email",
	EmailProgram: "Program de email",
	More: "Mai mult&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>

<!-- This site is using AdRotate v4.4 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px;width:100%; max-width:300px; height:100%; max-height:200px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<script type='text/javascript'>var zoomImagesBase = '/wp-content/plugins/wp-fancyzoom/';</script>
<script src='/wp-content/plugins/wp-fancyzoom/js-global/FancyZoom.js' type='text/javascript'></script>
<script src='/wp-content/plugins/wp-fancyzoom/js-global/FancyZoomHTML.js' type='text/javascript'></script>
<script src='/wp-content/plugins/wp-fancyzoom/adddomloadevent.js' type='text/javascript'></script>
<script type='text/javascript'>addDOMLoadEvent(setupZoom);</script>
<link href="http://ziarulfaclia.ro/wp-content/themes/Newspro/styles/default.css" rel="stylesheet" type="text/css" />
<link rel="shortcut icon" href="http://ziarulfaclia.ro/wp-content/uploads/2011/06/faviconfaclia1.jpg"/>

<script type='text/javascript' src='http://ziarulfaclia.ro/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="ro_RO"/>
  <meta property="og:site_name" content="ziarulfaclia.ro"/>
  <meta property="og:title" content="Cifra de afaceri din IT-ul românesc va depăşi 4 miliarde euro, în 2017"/>
  <meta property="og:url" content="http://ziarulfaclia.ro/cifra-de-afaceri-din-it-ul-romanesc-va-depasi-4-miliarde-euro-in-2017/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Cifra de afaceri a sectorului de software și servicii IT din România a crescut, anul trecut, cu 11,3%, până la 3,6 miliarde de euro, comparativ cu datele din 2015, iar previziunile arată că, în 2017, va depăși valoarea de 4 miliarde de euro.

Conform celei de-a patra ediții a Raportului &quot;Software"/>
  <meta property="og:image" content="http://ziarulfaclia.ro/wp-content/uploads/2017/06/IT.jpg"/>
  <meta property="article:published_time" content="2017-06-25T15:27:00+00:00"/>
  <meta property="article:modified_time" content="2017-06-25T15:27:00+00:00" />
  <meta property="og:updated_time" content="2017-06-25T15:27:00+00:00" />
  <meta property="article:section" content="ECONOMIE"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Cifra de afaceri din IT-ul românesc va depăşi 4 miliarde euro, în 2017"/>
  <meta itemprop="description" content="Cifra de afaceri a sectorului de software și servicii IT din România a crescut, anul trecut, cu 11,3%, până la 3,6 miliarde de euro, comparativ cu datele din 2015, iar previziunile arată că, în 2017, va depăși valoarea de 4 miliarde de euro.

Conform celei de-a patra ediții a Raportului &quot;Software"/>
  <meta itemprop="image" content="http://ziarulfaclia.ro/wp-content/uploads/2017/06/IT.jpg"/>
 <!-- Twitter Cards -->
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->

</head>

<body>

<div id="wrapper">
	
	<div id="header">	
		<div id="masthead">
								<ul class="nav_masthead dropdown">
						<li><a class="gab_rss" href="http://ziarulfaclia.ro/feed/" rel="nofollow" title="Subscribe to latest posts in RSS">Flux RSS</a></li>
						
												
												
						

					</ul>
			 	
			 
			<div id="search">


				<form id="searchform" action="http://ziarulfaclia.ro">
	<fieldset>
		<input type="text" id="s" name="s" value="Cauta in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="http://ziarulfaclia.ro/wp-content/themes/Newspro/images/button_go.gif" alt="Cauta in site..." /> 
	</fieldset>
</form>
			</div><!-- /search -->
			<div class="clear"></div>
		</div>
		
				
		<div id="logo" style="padding:15px 0 10px 0px;">
		
							<a href="http://ziarulfaclia.ro/" title="ziar independent de Cluj">
					<img src="http://ziarulfaclia.ro/wp-content/uploads/2011/06/faclia3.jpg" alt="ziarulfaclia.ro" title="ziarulfaclia.ro"/>
				</a>
					</div><!-- /logo -->
		
		<div id="banner">
			<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2015 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>

<!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2015, MASTER: winmedia_ro.Ziarul_Faclia.HOMEPAGE */
ado.master({id: 'r..wOMB412LFSrxefWzrIEz.P4VmJe8yfjQnVME8VZT.u7', server: 'ro.adocean.pl' });
</script>
<!--  end master  -->

<a href="http://emea.nttdata.com/ro/news/latest-news/news-detail//article/postgraduate-training-program-in-computer-science/index.html?tx_ttnews%5BbackPid%5D=6323&cHash=8abee5826662c89a96fb2d605117775e" target="_blank"><img src="/adds/728x90_ntt.jpg" width="728" height="90" border="1"  /></p></a>

<!--<a href="http://www.mega-image.ro/mega-image-cluj" target="_blank"><img src="/adds/728x90_megaimage.gif" /></a>-->		</div>
			
			</div><!-- /header -->
	
	<div class="clear"></div>		
	
	<div id="navcats">
					<ul class="nav_cats dropdown">
				<li ><a href="http://ziarulfaclia.ro/" title="ziar independent de Cluj">HOME</a></li>
					<li class="cat-item cat-item-68"><a href="http://ziarulfaclia.ro/category/admin/" >ADMINISTRAŢIE LOCALĂ</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://ziarulfaclia.ro/category/cultura/" >CULTURA</a>
<ul class='children'>
	<li class="cat-item cat-item-41"><a href="http://ziarulfaclia.ro/category/cultura/arte/" >ARTE</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-5"><a href="http://ziarulfaclia.ro/category/economie/" >ECONOMIE</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://ziarulfaclia.ro/category/editorial/" >EDITORIAL</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://ziarulfaclia.ro/category/eveniment/" >EVENIMENT</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://ziarulfaclia.ro/category/international/" >INTERNAŢIONAL</a>
<ul class='children'>
	<li class="cat-item cat-item-40"><a href="http://ziarulfaclia.ro/category/international/comentarii/" >COMENTARII</a>
</li>
	<li class="cat-item cat-item-39"><a href="http://ziarulfaclia.ro/category/international/stiri/" >STIRI</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1"><a href="http://ziarulfaclia.ro/category/interviu/" >INTERVIU</a>
</li>
	<li class="cat-item cat-item-69"><a href="http://ziarulfaclia.ro/category/justitie/" >JUSTIŢIE</a>
<ul class='children'>
	<li class="cat-item cat-item-945"><a href="http://ziarulfaclia.ro/category/justitie/interne/" >Interne</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-37"><a href="http://ziarulfaclia.ro/category/magazin/" >MAGAZIN</a>
</li>
	<li class="cat-item cat-item-70"><a href="http://ziarulfaclia.ro/category/mica-publicitate/" >MICA PUBLICITATE</a>
<ul class='children'>
	<li class="cat-item cat-item-2860"><a href="http://ziarulfaclia.ro/category/mica-publicitate/aniversari/" >ANIVERSARI</a>
</li>
	<li class="cat-item cat-item-74"><a href="http://ziarulfaclia.ro/category/mica-publicitate/decese-comemorari/" >DECESE-COMEMORĂRI</a>
</li>
	<li class="cat-item cat-item-72"><a href="http://ziarulfaclia.ro/category/mica-publicitate/diverse/" >DIVERSE</a>
</li>
	<li class="cat-item cat-item-3700"><a href="http://ziarulfaclia.ro/category/mica-publicitate/multumiri/" >MULTUMIRI</a>
</li>
	<li class="cat-item cat-item-73"><a href="http://ziarulfaclia.ro/category/mica-publicitate/pierderi/" >PIERDERI</a>
</li>
	<li class="cat-item cat-item-71"><a href="http://ziarulfaclia.ro/category/mica-publicitate/vinzari-cumparari/" >VÎNZĂRI CUMPĂRĂRI</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-32"><a href="http://ziarulfaclia.ro/category/opinii/" >OPINII</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://ziarulfaclia.ro/category/politica/" >POLITICA</a>
</li>
	<li class="cat-item cat-item-26"><a href="http://ziarulfaclia.ro/category/religie/" >RELIGIE</a>
</li>
	<li class="cat-item cat-item-38"><a href="http://ziarulfaclia.ro/category/reportaj/" >REPORTAJ</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://ziarulfaclia.ro/category/social/" >SOCIAL</a>
<ul class='children'>
	<li class="cat-item cat-item-171"><a href="http://ziarulfaclia.ro/category/social/educatie/" >Educaţie</a>
</li>
	<li class="cat-item cat-item-64"><a href="http://ziarulfaclia.ro/category/social/sanatate/" >Sănătate</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-6"><a href="http://ziarulfaclia.ro/category/sport/" >SPORT</a>
<ul class='children'>
	<li class="cat-item cat-item-36"><a href="http://ziarulfaclia.ro/category/sport/alte-sporturi/" >ALTE SPORTURI</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://ziarulfaclia.ro/category/sport/baschet/" >BASCHET</a>
</li>
	<li class="cat-item cat-item-33"><a href="http://ziarulfaclia.ro/category/sport/fotbal/" >FOTBAL</a>
</li>
	<li class="cat-item cat-item-35"><a href="http://ziarulfaclia.ro/category/sport/judo/" >JUDO</a>
</li>
	<li class="cat-item cat-item-65"><a href="http://ziarulfaclia.ro/category/sport/rugby/" >Rugby</a>
</li>
	<li class="cat-item cat-item-34"><a href="http://ziarulfaclia.ro/category/sport/tenis/" >TENIS</a>
</li>
	<li class="cat-item cat-item-67"><a href="http://ziarulfaclia.ro/category/sport/tenis-sport/" >Tenis</a>
</li>
	<li class="cat-item cat-item-66"><a href="http://ziarulfaclia.ro/category/sport/volei/" >Volei</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-16"><a href="http://ziarulfaclia.ro/category/stiinta/" >ŞTIINŢĂ</a>
<ul class='children'>
	<li class="cat-item cat-item-28"><a href="http://ziarulfaclia.ro/category/stiinta/arheologie/" >Arheologie</a>
</li>
	<li class="cat-item cat-item-7687"><a href="http://ziarulfaclia.ro/category/stiinta/astronomie/" >Astronomie</a>
</li>
	<li class="cat-item cat-item-31"><a href="http://ziarulfaclia.ro/category/stiinta/cercetare/" >Cercetare</a>
</li>
	<li class="cat-item cat-item-30"><a href="http://ziarulfaclia.ro/category/stiinta/etnografie/" >Etnografie</a>
</li>
	<li class="cat-item cat-item-4955"><a href="http://ziarulfaclia.ro/category/stiinta/geologie/" >Geologie</a>
</li>
	<li class="cat-item cat-item-29"><a href="http://ziarulfaclia.ro/category/stiinta/istorie/" >Istorie</a>
</li>
</ul>
</li>
			</ul>
				<div class="clear"></div>
	</div>
	
	<div id="navpages">
					<ul class="nav_pages dropdown">						
				<li class="page_item page-item-243"><a href="http://ziarulfaclia.ro/contact-2/">Contact</a></li>
<li class="page_item page-item-245"><a href="http://ziarulfaclia.ro/redactia-2/">Redacția</a></li>
<li class="page_item page-item-247"><a href="http://ziarulfaclia.ro/copyright/">Copyright</a></li>
<li class="page_item page-item-665"><a href="http://ziarulfaclia.ro/drept-la-replica/">Drept la replică</a></li>
			</ul>
		 	
		 <div class="clear"></div>
	</div>
	<div class="clear"></div>	<div id="container">	
		
				<div id="post-237428" class="entry post-237428 post type-post status-publish format-standard has-post-thumbnail hentry category-economie tag-cifra-de-afaceri tag-it tag-software">
		
			<h1 class="entry_title">Cifra de afaceri din IT-ul românesc va depăşi 4 miliarde euro, în 2017</h1>

			<div class="metasingle">
				<span class="postDate">25 iunie 2017 | </span>
					<span class="postCategory">Articol scris in <a href="http://ziarulfaclia.ro/category/economie/" rel="category tag">ECONOMIE</a> </span>
				


			</div><!-- /metas -->
			
			<div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://ziarulfaclia.ro/cifra-de-afaceri-din-it-ul-romanesc-va-depasi-4-miliarde-euro-in-2017/" data-a2a-title="Cifra de afaceri din IT-ul românesc va depăşi 4 miliarde euro, în 2017"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fziarulfaclia.ro%2Fcifra-de-afaceri-din-it-ul-romanesc-va-depasi-4-miliarde-euro-in-2017%2F&amp;linkname=Cifra%20de%20afaceri%20din%20IT-ul%20rom%C3%A2nesc%20va%20dep%C4%83%C5%9Fi%204%20miliarde%20euro%2C%20%C3%AEn%202017" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fziarulfaclia.ro%2Fcifra-de-afaceri-din-it-ul-romanesc-va-depasi-4-miliarde-euro-in-2017%2F&amp;linkname=Cifra%20de%20afaceri%20din%20IT-ul%20rom%C3%A2nesc%20va%20dep%C4%83%C5%9Fi%204%20miliarde%20euro%2C%20%C3%AEn%202017" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fziarulfaclia.ro%2Fcifra-de-afaceri-din-it-ul-romanesc-va-depasi-4-miliarde-euro-in-2017%2F&amp;linkname=Cifra%20de%20afaceri%20din%20IT-ul%20rom%C3%A2nesc%20va%20dep%C4%83%C5%9Fi%204%20miliarde%20euro%2C%20%C3%AEn%202017" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div><p style="text-align: justify">
<p style="text-align: justify"><span style="font-size: medium"><b><img class="alignleft size-medium wp-image-237429" src="http://ziarulfaclia.ro/wp-content/uploads/2017/06/IT-300x169.jpg" alt="" width="300" height="169" srcset="http://ziarulfaclia.ro/wp-content/uploads/2017/06/IT-300x169.jpg 300w, http://ziarulfaclia.ro/wp-content/uploads/2017/06/IT-150x84.jpg 150w, http://ziarulfaclia.ro/wp-content/uploads/2017/06/IT-768x432.jpg 768w, http://ziarulfaclia.ro/wp-content/uploads/2017/06/IT.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" />Cifra de afaceri a sectorului de software și servicii IT din România a crescut, anul trecut, cu 11,3%, până la 3,6 miliarde de euro, comparativ cu datele din 2015, iar previziunile arată că, în 2017, va depăși valoarea de 4 miliarde de euro.</b></span></p>
<p style="text-align: justify">
<p style="text-align: justify"><span style="font-size: medium">Conform celei de-a patra ediții a Raportului &#8222;Software and IT Services in Romania&#8221;, publicat de Asociația Patronală a Industriei de Software și Servicii (ANIS), cifra de afaceri a sectorului, de 3,6 miliarde de euro, înregistrată în 2016 se datorează în primul rând exporturilor de software și servicii, a căror valoare a crescut cu 18,7% față de anul precedent. În același timp, valoarea pieței interne a înregistrat o scădere cu 5,7% în anul 2016 comparativ cu 2015, &#8222;în condițiile în care ediția anterioară a studiului anticipa o creștere de 4,6%&#8221;. </span></p>
<p style="text-align: justify">
<p style="text-align: justify"><span style="font-size: medium">&#8222;Prognoza de creștere medie anuală pentru următorii trei ani se păstrează în continuare la aproximativ 15%, în staționare față de estimarea comunicată în ediția 2016 a studiului. Exportul de software și servicii IT a ajuns, în 2016, la 2,6 miliarde de euro, cu aproape 19% mai mult față de 2015, reprezentând 74% din cifra de afaceri a sectorului. Estimările arată că ponderea exporturilor în totalul cifrei de afaceri a sectorului este în creștere și va atinge 79% în 2020, în condițiile curente ale pieței&#8221;, se arată în Raportul ANIS. </span></p>
<p style="text-align: justify">
<p style="text-align: justify"><span style="font-size: medium">În ceea ce privește piața internă, care reprezintă aproximativ 26% din veniturile totale ale sectorului, aceasta a înregistrat o scădere în comparație cu anul 2015, ajungând la 935 milioane de euro. </span></p>
<p style="text-align: justify">
<p style="text-align: justify"><span style="font-size: medium">Per ansamblu, afacerile din sectorul de software și servicii IT au crescut, în România, cu 11,3% în 2016, comparativ cu anul precedent, și vor depăși în 2017 pragul de 4 miliarde de euro, susțin reprezentanții pieței de profil. </span></p>
<p style="text-align: justify">
<p style="text-align: justify"><span style="font-size: medium">Studiul &#8222;Software and IT Services in Romania 2017&#8221; este un proiect ANIS, realizat de PAC <b>&#8211;</b> Pierre Audoin Consultants. </span></p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://ziarulfaclia.ro/cifra-de-afaceri-din-it-ul-romanesc-va-depasi-4-miliarde-euro-in-2017/" data-a2a-title="Cifra de afaceri din IT-ul românesc va depăşi 4 miliarde euro, în 2017"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fziarulfaclia.ro%2Fcifra-de-afaceri-din-it-ul-romanesc-va-depasi-4-miliarde-euro-in-2017%2F&amp;linkname=Cifra%20de%20afaceri%20din%20IT-ul%20rom%C3%A2nesc%20va%20dep%C4%83%C5%9Fi%204%20miliarde%20euro%2C%20%C3%AEn%202017" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fziarulfaclia.ro%2Fcifra-de-afaceri-din-it-ul-romanesc-va-depasi-4-miliarde-euro-in-2017%2F&amp;linkname=Cifra%20de%20afaceri%20din%20IT-ul%20rom%C3%A2nesc%20va%20dep%C4%83%C5%9Fi%204%20miliarde%20euro%2C%20%C3%AEn%202017" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fziarulfaclia.ro%2Fcifra-de-afaceri-din-it-ul-romanesc-va-depasi-4-miliarde-euro-in-2017%2F&amp;linkname=Cifra%20de%20afaceri%20din%20IT-ul%20rom%C3%A2nesc%20va%20dep%C4%83%C5%9Fi%204%20miliarde%20euro%2C%20%C3%AEn%202017" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div><div class="clear"></div>		
			
					
					</div><!-- /post -->
		
<div  class="entry">    <!-- /articole din aceeasi categorie div -->

<h4 class="entry_title">Articole din aceeasi categorie </h4>
<ul>

  <li><a href="http://ziarulfaclia.ro/oltenii-au-invadat-piata-gherleana/" title="Oltenii au invadat piaţa gherleană" rel="nofollow">&raquo; Oltenii au invadat piaţa gherleană</a></li><li><a href="http://ziarulfaclia.ro/facilitati-fiscale-pentru-unele-companii-de-it/" title="Facilităţi fiscale pentru unele companii de IT" rel="nofollow">&raquo; Facilităţi fiscale pentru unele companii de IT</a></li><li><a href="http://ziarulfaclia.ro/consumam-tot-mai-putina-energie-electrica/" title="Consumăm tot mai puţină energie electrică" rel="nofollow">&raquo; Consumăm tot mai puţină energie electrică</a></li><li><a href="http://ziarulfaclia.ro/crestere-a-afecerilor-in-serviciile-prestate-intreprinderilor/" title="Creştere a afecerilor în serviciile prestate întreprinderilor" rel="nofollow">&raquo; Creştere a afecerilor în serviciile prestate întreprinderilor</a></li><li><a href="http://ziarulfaclia.ro/romania-pe-ultimele-locuri-in-europa-la-ponderea-pensiilor-de-urmas/" title="România, pe ultimele locuri în Europa la ponderea pensiilor de urmaș" rel="nofollow">&raquo; România, pe ultimele locuri în Europa la ponderea pensiilor de urmaș</a></li><li><a href="http://ziarulfaclia.ro/vanzari-in-crestere-pe-piata-auto/" title="Vânzări în creştere pe piaţa auto" rel="nofollow">&raquo; Vânzări în creştere pe piaţa auto</a></li><li><a href="http://ziarulfaclia.ro/curentul-electric-se-scumpeste-cu-8-din-1-iulie/" title="Curentul electric se scumpeşte cu 8%, din 1 iulie" rel="nofollow">&raquo; Curentul electric se scumpeşte cu 8%, din 1 iulie</a></li><li><a href="http://ziarulfaclia.ro/anaf-implementeaza-poprirea-electronica/" title="ANAF implementează poprirea electronică" rel="nofollow">&raquo; ANAF implementează poprirea electronică</a></li><li><a href="http://ziarulfaclia.ro/persoanele-cu-dizabilitati-pot-depune-cereri-pentru-eliberarea-cardului-european-pentru-dizabilitate/" title="Persoanele cu dizabilități pot depune cereri pentru eliberarea cardului european pentru dizabilitate" rel="nofollow">&raquo; Persoanele cu dizabilități pot depune cereri pentru eliberarea cardului european pentru dizabilitate</a></li><li><a href="http://ziarulfaclia.ro/brainyant-o-platforma-care-permite-testarea-on-line-a-robotilor-a-cistigat-startup-avalanche/" title="BrainyAnt, o platformă care permite testarea on-line a roboţilor, a cîştigat Startup Avalanche" rel="nofollow">&raquo; BrainyAnt, o platformă care permite testarea on-line a roboţilor, a cîştigat Startup Avalanche</a></li></ul>

</div>


				<div class="single_ad">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 468x60, created 1/13/09 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-5989433461045824"
     data-ad-slot="7147523400"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		
		
<div id="comments">
	
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lasă un răspuns <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cifra-de-afaceri-din-it-ul-romanesc-va-depasi-4-miliarde-euro-in-2017/#respond" style="display:none;">Anulează răspunsul</a></small></h3>			<form action="http://ziarulfaclia.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Sit web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul" /> <input type='hidden' name='comment_post_ID' value='237428' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	
	
</div><!-- #comments -->









	</div><!-- /container -->
	

	<div id="sidebar">
		<div id="adrotate_widgets-57" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
<div id="gab_custom_widget-7" class="widget gab_custom_widget"><span class="titleCatName">EDITORIAL</span>
                <div class="featuredPost lastPost">

                    <h2 class="postTitle">
                        <a href="http://ziarulfaclia.ro/oare-ce-au-in-cap/" rel="bookmark" title="Permalink to Oare ce au în cap?" >Oare ce au în cap?</a>
                    </h2>                                    
                
                    <img src="http://ziarulfaclia.ro/wp-content/themes/Newspro/timthumb.php?src=http%3A%2F%2Fziarulfaclia.ro%2Fwp-content%2Fuploads%2F2017%2F01%2Fviorel-dadulescu.jpg&amp;q=90&amp;w=150&amp;h=200&amp;zc=1" class="alignleft" alt="Oare ce au în cap?" /><p>Strâns uniţi în jurul conducătorului iubit, parlamentarii din PSD s-au străduit din greu să producă demiterea guvernului Grindeanu, alcătuit la ora respectivă din trei inşi, nici mari şi nici laţi. Însă, până să obţină această penibilă victorie împotriva propriului lor guvern, trupa lui Dragnea era cât pe ce să comită o tâmpenie epocală, pe care [&hellip;]&hellip;</p><span class="postmeta">24 iunie 2017   / <a href="http://ziarulfaclia.ro/oare-ce-au-in-cap/" title="Permalink to Oare ce au în cap?" rel="bookmark">Citeste mai mult</a></span>                    
                </div><!-- .featuredpost -->
                </div>
<!-- start slave -->
<div id="adoceanrolekrbommwn"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, winmedia_ro.Ziarul_Faclia.HOMEPAGE.Box */
ado.slave('adoceanrolekrbommwn', {myMaster: 'r..wOMB412LFSrxefWzrIEz.P4VmJe8yfjQnVME8VZT.u7' });
</script>
<!--  end slave  --><div id="adrotate_widgets-19" class="widget adrotate_widgets"><h3 class="widgettitle">PUBLICITATE</h3>
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
<div id="adrotate_widgets-60" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
<div id="adrotate_widgets-53" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
<div id="adrotate_widgets-59" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
<div id="adrotate_widgets-51" class="widget adrotate_widgets"><div class="a-single a-44"><a href="http://www.universt.ro" target="_blank"><img src="http://ziarulfaclia.ro/wp-content/uploads/2016/08/300x100Faclia.jpg" /></a></div></div>
<div id="adrotate_widgets-56" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
<div id="adrotate_widgets-42" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
<div id="adrotate_widgets-40" class="widget adrotate_widgets"><div class="a-single a-4"><a class="gofollow" data-track="NCwwLDEsMTA=" href="http://www.rosal.ro" target="_blank"><img src="http://ziarulfaclia.ro/wp-content/uploads/2014/08/Rosal_300x200-fii-verde.jpg" /></a></div></div>
<div id="adrotate_widgets-15" class="widget adrotate_widgets"><div class="a-single a-53"><a href="http://www.tetarom.ro/" target="_blank"><img src="http://ziarulfaclia.ro/wp-content/uploads/2017/06/tetarom300x300.gif" /></a></div></div>
<div id="adrotate_widgets-50" class="widget adrotate_widgets"><div class="a-single a-70"><img src="http://ziarulfaclia.ro/wp-content/uploads/2017/05/inchiriem_nou.jpg" /></div></div>
<div id="adrotate_widgets-58" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
<div id="gab_custom_widget-20" class="widget gab_custom_widget"><span class="titleCatName">ZEXE</span>
                <div class="featuredPost lastPost">

                    <h2 class="postTitle">
                        <a href="http://ziarulfaclia.ro/zexe-646/" rel="bookmark" title="Permalink to ZEXE" >ZEXE</a>
                    </h2>                                    
                
                    <img src="http://ziarulfaclia.ro/wp-content/themes/Newspro/timthumb.php?src=http%3A%2F%2Fziarulfaclia.ro%2Fwp-content%2Fuploads%2F2017%2F06%2F5623-300x300.jpg&amp;q=90&amp;w=300&amp;h=300&amp;zc=1" class="alignleft" alt="ZEXE" /><p>&hellip;</p><span class="postmeta">24 iunie 2017   / <a href="http://ziarulfaclia.ro/zexe-646/" title="Permalink to ZEXE" rel="bookmark">Citeste mai mult</a></span>                    
                </div><!-- .featuredpost -->
                </div>
<div id="most_recent-3" class="widget most_recent">			
			 <script type="text/javascript">
				(function($) { $(document).ready(function(){
					var tabContainers = $('div.sidebarTabs > div');
						tabContainers.hide().filter(':first').show();

						$('div.sidebarTabs ul.sidebarTabs_title a').click(function () {
							tabContainers.hide();
							tabContainers.filter(this.hash).show();
							$('div.sidebarTabs ul.sidebarTabs_title a').removeClass('selected');
							$(this).addClass('selected');
						return false;
					}).filter(':first').click();
				})})(jQuery)
			</script>

			<div class="sidebarTabs">
				<ul class="sidebarTabs_title">
					<li><a href="#new_entries"  rel="nofollow">Articole recente</a></li>
					<li><a href="#new_comments"  rel="nofollow"></a></li>
				</ul>

				<div id="new_entries" class="sidebarTabs_body">
							<div class="widget widget_recent_entries">		<h2 class="widgettitle">Articole recente</h2>		<ul>
					<li>
				<a href="http://ziarulfaclia.ro/oltenii-au-invadat-piata-gherleana/">Oltenii au invadat piaţa gherleană</a>
						</li>
					<li>
				<a href="http://ziarulfaclia.ro/tenis-de-masa-paleta-de-argint-2017-bistrita-21-25-iunie/">Tenis de masă      Paleta de Argint 2017   Bistriţa  21 – 25 iunie</a>
						</li>
					<li>
				<a href="http://ziarulfaclia.ro/cifra-de-afaceri-din-it-ul-romanesc-va-depasi-4-miliarde-euro-in-2017/">Cifra de afaceri din IT-ul românesc va depăşi 4 miliarde euro, în 2017</a>
						</li>
					<li>
				<a href="http://ziarulfaclia.ro/facilitati-fiscale-pentru-unele-companii-de-it/">Facilităţi fiscale pentru unele companii de IT</a>
						</li>
					<li>
				<a href="http://ziarulfaclia.ro/bacalaureat-2017-la-cluj-4204-elevi-inscrisi-pentru-sustinerea-probelor-scrise/">Bacalaureat 2017: La Cluj, 4204 elevi înscrişi pentru susţinerea probelor scrise</a>
						</li>
					<li>
				<a href="http://ziarulfaclia.ro/ia-romaneasca-si-ce-ne-mai-lipseste/">Ia românească şi ce ne mai lipseşte</a>
						</li>
					<li>
				<a href="http://ziarulfaclia.ro/portret-spiritual-al-episcopului-iuliu-hossu-pastor-al-romanilor-si-marturisitor-al-credintei/">Portret spiritual al Episcopului Iuliu Hossu, Păstor al românilor şi Mărturisitor al credinţei</a>
						</li>
					<li>
				<a href="http://ziarulfaclia.ro/tabara-pentru-copiii-care-sufera-de-diabet-zaharat-de-tip-i/">Tabără pentru copiii care suferă de diabet zaharat de tip I</a>
						</li>
					<li>
				<a href="http://ziarulfaclia.ro/expozitie-de-fotografie-vasile-dorolti-silviu-ghetie-oleg-tishkovets/">Expoziţie de fotografie: Vasile Dorolţi, Silviu Gheţie, Oleg Tishkovets</a>
						</li>
					<li>
				<a href="http://ziarulfaclia.ro/ziua-internationala-impotriva-consumului-si-traficului-ilicit-de-droguri-la-cluj-napoca/">Ziua Internaţională Împotriva Consumului şi Traficului Ilicit de Droguri, la Cluj-Napoca</a>
						</li>
				</ul>
		</div>		 
				</div>

				<div id="new_comments" class="sidebarTabs_body">
					<div class="widget widget_recent_comments"><h2 class="widgettitle">Comentarii recente</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Unu'</span> la <a href="http://ziarulfaclia.ro/oare-ce-au-in-cap/comment-page-1/#comment-2065">Oare ce au în cap?</a></li></ul></div> 
				</div>
			</div>
	
			</div>
<div id="archive_widget-2" class="widget archive_widget"><h3 class="widgettitle">Căutaţi în arhiva ziarului</h3>
				<div id="gab_archive_wrapper" style="background:#FFFAAA">
					<span class="archive_span">Selectaţi data apariţiei articolului</span>
					<form class="arc-dropdown" action="http://ziarulfaclia.ro"  method="get" > 		
						<select name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'> 
						<option value="">Selectaţi luna</option> 
							<option value='http://ziarulfaclia.ro/2017/06/'> iunie 2017 </option>
	<option value='http://ziarulfaclia.ro/2017/05/'> mai 2017 </option>
	<option value='http://ziarulfaclia.ro/2017/04/'> aprilie 2017 </option>
	<option value='http://ziarulfaclia.ro/2017/03/'> martie 2017 </option>
	<option value='http://ziarulfaclia.ro/2017/02/'> februarie 2017 </option>
	<option value='http://ziarulfaclia.ro/2017/01/'> ianuarie 2017 </option>
	<option value='http://ziarulfaclia.ro/2016/12/'> decembrie 2016 </option>
	<option value='http://ziarulfaclia.ro/2016/11/'> noiembrie 2016 </option>
	<option value='http://ziarulfaclia.ro/2016/10/'> octombrie 2016 </option>
	<option value='http://ziarulfaclia.ro/2016/09/'> septembrie 2016 </option>
	<option value='http://ziarulfaclia.ro/2016/08/'> august 2016 </option>
	<option value='http://ziarulfaclia.ro/2016/07/'> iulie 2016 </option>
	<option value='http://ziarulfaclia.ro/2016/06/'> iunie 2016 </option>
	<option value='http://ziarulfaclia.ro/2016/05/'> mai 2016 </option>
	<option value='http://ziarulfaclia.ro/2016/04/'> aprilie 2016 </option>
	<option value='http://ziarulfaclia.ro/2016/03/'> martie 2016 </option>
	<option value='http://ziarulfaclia.ro/2016/02/'> februarie 2016 </option>
	<option value='http://ziarulfaclia.ro/2016/01/'> ianuarie 2016 </option>
	<option value='http://ziarulfaclia.ro/2015/12/'> decembrie 2015 </option>
	<option value='http://ziarulfaclia.ro/2015/11/'> noiembrie 2015 </option>
	<option value='http://ziarulfaclia.ro/2015/10/'> octombrie 2015 </option>
	<option value='http://ziarulfaclia.ro/2015/09/'> septembrie 2015 </option>
	<option value='http://ziarulfaclia.ro/2015/08/'> august 2015 </option>
	<option value='http://ziarulfaclia.ro/2015/07/'> iulie 2015 </option>
	<option value='http://ziarulfaclia.ro/2015/06/'> iunie 2015 </option>
	<option value='http://ziarulfaclia.ro/2015/05/'> mai 2015 </option>
	<option value='http://ziarulfaclia.ro/2015/04/'> aprilie 2015 </option>
	<option value='http://ziarulfaclia.ro/2015/03/'> martie 2015 </option>
	<option value='http://ziarulfaclia.ro/2015/02/'> februarie 2015 </option>
	<option value='http://ziarulfaclia.ro/2015/01/'> ianuarie 2015 </option>
	<option value='http://ziarulfaclia.ro/2014/12/'> decembrie 2014 </option>
	<option value='http://ziarulfaclia.ro/2014/11/'> noiembrie 2014 </option>
	<option value='http://ziarulfaclia.ro/2014/10/'> octombrie 2014 </option>
	<option value='http://ziarulfaclia.ro/2014/09/'> septembrie 2014 </option>
	<option value='http://ziarulfaclia.ro/2014/08/'> august 2014 </option>
	<option value='http://ziarulfaclia.ro/2014/07/'> iulie 2014 </option>
	<option value='http://ziarulfaclia.ro/2014/06/'> iunie 2014 </option>
	<option value='http://ziarulfaclia.ro/2014/05/'> mai 2014 </option>
	<option value='http://ziarulfaclia.ro/2014/04/'> aprilie 2014 </option>
	<option value='http://ziarulfaclia.ro/2014/03/'> martie 2014 </option>
	<option value='http://ziarulfaclia.ro/2014/02/'> februarie 2014 </option>
	<option value='http://ziarulfaclia.ro/2014/01/'> ianuarie 2014 </option>
	<option value='http://ziarulfaclia.ro/2013/12/'> decembrie 2013 </option>
	<option value='http://ziarulfaclia.ro/2013/11/'> noiembrie 2013 </option>
	<option value='http://ziarulfaclia.ro/2013/10/'> octombrie 2013 </option>
	<option value='http://ziarulfaclia.ro/2013/09/'> septembrie 2013 </option>
	<option value='http://ziarulfaclia.ro/2013/08/'> august 2013 </option>
	<option value='http://ziarulfaclia.ro/2013/07/'> iulie 2013 </option>
	<option value='http://ziarulfaclia.ro/2013/06/'> iunie 2013 </option>
	<option value='http://ziarulfaclia.ro/2013/05/'> mai 2013 </option>
	<option value='http://ziarulfaclia.ro/2013/04/'> aprilie 2013 </option>
	<option value='http://ziarulfaclia.ro/2013/03/'> martie 2013 </option>
	<option value='http://ziarulfaclia.ro/2013/02/'> februarie 2013 </option>
	<option value='http://ziarulfaclia.ro/2013/01/'> ianuarie 2013 </option>
	<option value='http://ziarulfaclia.ro/2012/12/'> decembrie 2012 </option>
	<option value='http://ziarulfaclia.ro/2012/11/'> noiembrie 2012 </option>
	<option value='http://ziarulfaclia.ro/2012/10/'> octombrie 2012 </option>
	<option value='http://ziarulfaclia.ro/2012/09/'> septembrie 2012 </option>
	<option value='http://ziarulfaclia.ro/2012/08/'> august 2012 </option>
	<option value='http://ziarulfaclia.ro/2012/07/'> iulie 2012 </option>
	<option value='http://ziarulfaclia.ro/2012/06/'> iunie 2012 </option>
	<option value='http://ziarulfaclia.ro/2012/05/'> mai 2012 </option>
	<option value='http://ziarulfaclia.ro/2012/04/'> aprilie 2012 </option>
	<option value='http://ziarulfaclia.ro/2012/03/'> martie 2012 </option>
	<option value='http://ziarulfaclia.ro/2012/02/'> februarie 2012 </option>
	<option value='http://ziarulfaclia.ro/2012/01/'> ianuarie 2012 </option>
	<option value='http://ziarulfaclia.ro/2011/12/'> decembrie 2011 </option>
	<option value='http://ziarulfaclia.ro/2011/11/'> noiembrie 2011 </option>
	<option value='http://ziarulfaclia.ro/2011/10/'> octombrie 2011 </option>
	<option value='http://ziarulfaclia.ro/2011/09/'> septembrie 2011 </option>
	<option value='http://ziarulfaclia.ro/2011/08/'> august 2011 </option>
	<option value='http://ziarulfaclia.ro/2011/07/'> iulie 2011 </option>
	<option value='http://ziarulfaclia.ro/2011/06/'> iunie 2011 </option>
	<option value='http://ziarulfaclia.ro/2011/05/'> mai 2011 </option>
	<option value='http://ziarulfaclia.ro/2011/04/'> aprilie 2011 </option>
	<option value='http://ziarulfaclia.ro/2011/03/'> martie 2011 </option>
	<option value='http://ziarulfaclia.ro/2011/02/'> februarie 2011 </option>
	<option value='http://ziarulfaclia.ro/2011/01/'> ianuarie 2011 </option>
	<option value='http://ziarulfaclia.ro/2010/12/'> decembrie 2010 </option>
	<option value='http://ziarulfaclia.ro/2010/11/'> noiembrie 2010 </option>
	<option value='http://ziarulfaclia.ro/2010/10/'> octombrie 2010 </option>
	<option value='http://ziarulfaclia.ro/2010/09/'> septembrie 2010 </option>
	<option value='http://ziarulfaclia.ro/2010/08/'> august 2010 </option>
	<option value='http://ziarulfaclia.ro/2010/07/'> iulie 2010 </option>
	<option value='http://ziarulfaclia.ro/2010/06/'> iunie 2010 </option>
	<option value='http://ziarulfaclia.ro/2010/05/'> mai 2010 </option>
	<option value='http://ziarulfaclia.ro/2010/04/'> aprilie 2010 </option>
	<option value='http://ziarulfaclia.ro/2010/03/'> martie 2010 </option>
	<option value='http://ziarulfaclia.ro/2010/02/'> februarie 2010 </option>
	<option value='http://ziarulfaclia.ro/2010/01/'> ianuarie 2010 </option>
	<option value='http://ziarulfaclia.ro/2009/12/'> decembrie 2009 </option>
	<option value='http://ziarulfaclia.ro/2009/10/'> octombrie 2009 </option>
	<option value='http://ziarulfaclia.ro/2009/09/'> septembrie 2009 </option>
	<option value='http://ziarulfaclia.ro/2009/08/'> august 2009 </option>
	<option value='http://ziarulfaclia.ro/2009/07/'> iulie 2009 </option>
	<option value='http://ziarulfaclia.ro/2009/06/'> iunie 2009 </option>
	<option value='http://ziarulfaclia.ro/2009/05/'> mai 2009 </option>
	<option value='http://ziarulfaclia.ro/2009/04/'> aprilie 2009 </option>
	<option value='http://ziarulfaclia.ro/2009/03/'> martie 2009 </option>
	<option value='http://ziarulfaclia.ro/2009/02/'> februarie 2009 </option>
	<option value='http://ziarulfaclia.ro/2009/01/'> ianuarie 2009 </option>
	<option value='http://ziarulfaclia.ro/2008/12/'> decembrie 2008 </option>
	<option value='http://ziarulfaclia.ro/2008/11/'> noiembrie 2008 </option>
	<option value='http://ziarulfaclia.ro/2008/10/'> octombrie 2008 </option>
	<option value='http://ziarulfaclia.ro/2008/09/'> septembrie 2008 </option>
	<option value='http://ziarulfaclia.ro/2008/08/'> august 2008 </option>
	<option value='http://ziarulfaclia.ro/2008/07/'> iulie 2008 </option>
	<option value='http://ziarulfaclia.ro/2008/06/'> iunie 2008 </option>
	<option value='http://ziarulfaclia.ro/2008/05/'> mai 2008 </option>
	<option value='http://ziarulfaclia.ro/2008/02/'> februarie 2008 </option>
	<option value='http://ziarulfaclia.ro/2008/01/'> ianuarie 2008 </option>
	<option value='http://ziarulfaclia.ro/2007/12/'> decembrie 2007 </option>
	<option value='http://ziarulfaclia.ro/2007/11/'> noiembrie 2007 </option>
	<option value='http://ziarulfaclia.ro/2007/10/'> octombrie 2007 </option>
	<option value='http://ziarulfaclia.ro/2007/09/'> septembrie 2007 </option>
	<option value='http://ziarulfaclia.ro/2007/05/'> mai 2007 </option>
	<option value='http://ziarulfaclia.ro/2006/12/'> decembrie 2006 </option>
	<option value='http://ziarulfaclia.ro/2006/03/'> martie 2006 </option>
	<option value='http://ziarulfaclia.ro/2005/07/'> iulie 2005 </option>
	<option value='http://ziarulfaclia.ro/2004/09/'> septembrie 2004 </option>
	<option value='http://ziarulfaclia.ro/2003/07/'> iulie 2003 </option>
 </select>
					</form>
					
					<span class="archive_span">Selectaţi o categorie</span>
					<form class="arc-dropdown" action="http://ziarulfaclia.ro"  method="get" > 
						<select  name='cat' id='cat' class='postform' >
	<option class="level-0" value="68">ADMINISTRAŢIE LOCALĂ</option>
	<option class="level-0" value="3">CULTURA</option>
	<option class="level-1" value="41">&nbsp;&nbsp;&nbsp;ARTE</option>
	<option class="level-0" value="5">ECONOMIE</option>
	<option class="level-0" value="10">EDITORIAL</option>
	<option class="level-0" value="11">EVENIMENT</option>
	<option class="level-0" value="22">INTERNAŢIONAL</option>
	<option class="level-1" value="40">&nbsp;&nbsp;&nbsp;COMENTARII</option>
	<option class="level-1" value="39">&nbsp;&nbsp;&nbsp;STIRI</option>
	<option class="level-0" value="1">INTERVIU</option>
	<option class="level-0" value="69">JUSTIŢIE</option>
	<option class="level-1" value="945">&nbsp;&nbsp;&nbsp;Interne</option>
	<option class="level-0" value="37">MAGAZIN</option>
	<option class="level-0" value="70">MICA PUBLICITATE</option>
	<option class="level-1" value="2860">&nbsp;&nbsp;&nbsp;ANIVERSARI</option>
	<option class="level-1" value="74">&nbsp;&nbsp;&nbsp;DECESE-COMEMORĂRI</option>
	<option class="level-1" value="72">&nbsp;&nbsp;&nbsp;DIVERSE</option>
	<option class="level-1" value="3700">&nbsp;&nbsp;&nbsp;MULTUMIRI</option>
	<option class="level-1" value="73">&nbsp;&nbsp;&nbsp;PIERDERI</option>
	<option class="level-1" value="71">&nbsp;&nbsp;&nbsp;VÎNZĂRI CUMPĂRĂRI</option>
	<option class="level-0" value="32">OPINII</option>
	<option class="level-0" value="9">POLITICA</option>
	<option class="level-0" value="26">RELIGIE</option>
	<option class="level-0" value="38">REPORTAJ</option>
	<option class="level-0" value="7">SOCIAL</option>
	<option class="level-1" value="171">&nbsp;&nbsp;&nbsp;Educaţie</option>
	<option class="level-1" value="64">&nbsp;&nbsp;&nbsp;Sănătate</option>
	<option class="level-0" value="6">SPORT</option>
	<option class="level-1" value="36">&nbsp;&nbsp;&nbsp;ALTE SPORTURI</option>
	<option class="level-1" value="27">&nbsp;&nbsp;&nbsp;BASCHET</option>
	<option class="level-1" value="33">&nbsp;&nbsp;&nbsp;FOTBAL</option>
	<option class="level-1" value="35">&nbsp;&nbsp;&nbsp;JUDO</option>
	<option class="level-1" value="65">&nbsp;&nbsp;&nbsp;Rugby</option>
	<option class="level-1" value="34">&nbsp;&nbsp;&nbsp;TENIS</option>
	<option class="level-1" value="67">&nbsp;&nbsp;&nbsp;Tenis</option>
	<option class="level-1" value="66">&nbsp;&nbsp;&nbsp;Volei</option>
	<option class="level-0" value="16">ŞTIINŢĂ</option>
	<option class="level-1" value="28">&nbsp;&nbsp;&nbsp;Arheologie</option>
	<option class="level-1" value="7687">&nbsp;&nbsp;&nbsp;Astronomie</option>
	<option class="level-1" value="31">&nbsp;&nbsp;&nbsp;Cercetare</option>
	<option class="level-1" value="30">&nbsp;&nbsp;&nbsp;Etnografie</option>
	<option class="level-1" value="4955">&nbsp;&nbsp;&nbsp;Geologie</option>
	<option class="level-1" value="29">&nbsp;&nbsp;&nbsp;Istorie</option>
</select>
					</form>
					
					<script type="text/javascript"><!--
						var dropdown = document.getElementById("cat");
						function onCatChange() {
							if ( dropdown.options[dropdown.selectedIndex].value > 0 ) {
								location.href = "http://ziarulfaclia.ro/?cat="+dropdown.options[dropdown.selectedIndex].value;
							}
						}
						dropdown.onchange = onCatChange;
					--></script>
					&nbsp;
<!--							
					<span class="archive_span">Search with Google</span>
					<form method="get" action="http://www.google.com/search">
						<input name="q" class="google" value="Write keyword and hit return" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" /> 
						<input type="hidden" name="sitesearch" value="http://ziarulfaclia.ro" />
					</form>
-->							
				</div>
			</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5989433461045824"
     data-ad-slot="3448710501"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div id="gab_custom_widget-17" class="widget gab_custom_widget"><span class="titleCatName">Administrație locală</span>
                <div class="featuredPost">

                    <h2 class="postTitle">
                        <a href="http://ziarulfaclia.ro/lucrari-de-intretinere-pe-drumul-judetean-dj-161a-apahida-cojocna/" rel="bookmark" title="Permalink to Lucrări de întreţinere pe drumul judeţean DJ 161A Apahida &#8211; Cojocna" >Lucrări de întreţinere pe drumul judeţean DJ 161A Apahida &#8211; Cojocna</a>
                    </h2>                                    
                
                    <img src="http://ziarulfaclia.ro/wp-content/themes/Newspro/timthumb.php?src=http%3A%2F%2Fziarulfaclia.ro%2Fwp-content%2Fuploads%2F2017%2F06%2F2-2-300x169.jpg&amp;q=90&amp;w=150&amp;h=150&amp;zc=1" class="alignleft" alt="Lucrări de întreţinere pe drumul judeţean DJ 161A Apahida &#8211; Cojocna" /><p>Consiliul Judeţean Cluj anunţă cetăţenii din zonă, participanţii la trafic şi turiştii asupra faptului că, pe drumul judeţean DJ 161A Apahida – Cojocna, de la poziţia kilometrică 0+000 la 12+000, se desfăşoară ample lucrări de întreţinere a carosabilului constând în frezarea asfaltului, plombări cu asfalt şi burduşiri. În această fază,&hellip;</p><span class="postmeta">24 iunie 2017   / <a href="http://ziarulfaclia.ro/lucrari-de-intretinere-pe-drumul-judetean-dj-161a-apahida-cojocna/" title="Permalink to Lucrări de întreţinere pe drumul judeţean DJ 161A Apahida &#8211; Cojocna" rel="bookmark">Citeste mai mult</a></span>                    
                </div><!-- .featuredpost -->
            
                <div class="featuredPost lastPost">

                    <h2 class="postTitle">
                        <a href="http://ziarulfaclia.ro/inceput-de-vara-ganduri-de-toamna-la-geaca/" rel="bookmark" title="Permalink to Început de vară, gânduri de toamnă, la Geaca" >Început de vară, gânduri de toamnă, la Geaca</a>
                    </h2>                                    
                
                    <p>Am trecut de solstiţiul de vară, dar edilii comunei Geaca au proiecte mai multe de&#8230; toamnă. Nu e de mirare, fiindcă recent s-a terminat modernizarea clădirii Şcolii Generale din satul Sucutard, localitate componentă a comunei Geaca, unde primul clopoţel îi va găsi pe cei 40 de elevi ai claselor I-IV&hellip;</p><span class="postmeta">24 iunie 2017   / <a href="http://ziarulfaclia.ro/inceput-de-vara-ganduri-de-toamna-la-geaca/" title="Permalink to Început de vară, gânduri de toamnă, la Geaca" rel="bookmark">Citeste mai mult</a></span>                    
                </div><!-- .featuredpost -->
                </div>
 
	</div><!-- End of sidebar -->

	<div class="clear"></div>

</div><!-- enf od wrapper -->

</div><!-- end of wrapper -->

<div id="footer">

	<div id="foo_widget1">
		<div id="text-12" class="widget widget_text">			<div class="textwidget"><!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'ziarulfaclia';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/ziarulfaclia.ro"><img alt="www.ziarulfaclia.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=ziarulfaclia" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/--></div>
		</div>
	</div>

	<div id="foo_widget2">
		<div id="text-13" class="widget widget_text">			<div class="textwidget"></div>
		</div>
		<div class="clear"></div>
	</div>
	
	<div id="foo_widget3">	
		<div id="text-7" class="widget widget_text">			<div class="textwidget"></div>
		</div>
	</div>

	<div class="clear"></div>
	
	<div id="foo_widget4">
		<div id="text-9" class="widget widget_text">			<div class="textwidget"><!-- TRAFIC.RO - Mutare site: 024989defc800b8900 --></div>
		</div>
	</div>
	
	<div id="foo_widget5">
		<div id="text-8" class="widget widget_text">			<div class="textwidget"></div>
		</div>
	</div>

	<div class="clear"></div>
</div><!-- /footer -->

<div id="footer_data">
	<div id="footer-left-side">
		Ziarul Faclia foloseste fluxul de stiri AGERPRESS	</div><!-- #site-info -->
			
	<div id="footer-right-side">
		copyright © 2011-2017 ziarulfaclia.ro - <!--
		<a href="http://www.trans-tech.ro/" title="webdesign cluj,sisteme upraveghere cluj" rel="generator">Powered by trans-tech.ro</a> -
--> 
	
		
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='8258372e720e9a7ffdf91a747c67a929';
hf4V='7cc9f417c1d3a2f0d5dabccb71b5e02f';
cm4S="form[action='http://ziarulfaclia.ro/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/ziarulfaclia.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/ziarulfaclia.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 5000 });
}
});
</script>
<!-- /AdRotate JS -->

	</div> <!-- #footer-right-side -->
	<div class="clear"></div>
</div><!-- /footer_data -->

</body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                http://ziarulfaclia.ro/cifra-de-afaceri-din-it-ul-romanesc-va-depasi-4-miliarde-euro-in-2017/ -->
<!-- Cache File Path:               /cache/zencache/cache/http/ziarulfaclia-ro/cifra-de-afaceri-din-it-ul-romanesc-va-depasi-4-miliarde-euro-in-2017.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Jun 25th, 2017 @ 12:38 pm UTC -->
<!-- Cache File Generated In:       20.00666 seconds -->

<!-- Cache File Expires On:         Jun 28th, 2017 @ 12:39 pm UTC -->
<!-- Cache File Auto-Rebuild On:    Jun 28th, 2017 @ 12:39 pm UTC -->

<!-- Loaded via Cache On:    Jun 25th, 2017 @ 10:11 pm UTC -->
<!-- Loaded via Cache In:    0.03645 seconds -->