<!DOCTYPE html>
<html lang="ro-RO" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
<head>

<meta charset="UTF-8" />

<title>  Achiziţionarea şi instalarea CT-ului din UPU – „cea mai mare izbândă a anului 2016” pentru managerul SCJU Cluj | ziarulfaclia.ro</title>

	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="stylesheet" type="text/css" media="all" href="http://ziarulfaclia.ro/wp-content/themes/Newspro/style.css" />

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://ziarulfaclia.ro/feed/" />	
	<link rel="pingback" href="http://ziarulfaclia.ro/xmlrpc.php" />

	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ziarulfaclia.ro &raquo; Flux" href="http://ziarulfaclia.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="ziarulfaclia.ro &raquo; Flux comentarii" href="http://ziarulfaclia.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii ziarulfaclia.ro &raquo; Achiziţionarea şi instalarea CT-ului din UPU – „cea mai mare izbândă a anului 2016” pentru managerul SCJU Cluj" href="http://ziarulfaclia.ro/achizitionarea-si-instalarea-ct-ului-din-upu-cea-mai-mare-izbanda-a-anului-2016-pentru-managerul-scju-cluj/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ziarulfaclia.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://ziarulfaclia.ro/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://ziarulfaclia.ro/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-content/themes/Newspro/inc/js/flowplayer/flowplayer-3.2.6.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-content/themes/Newspro/inc/js/contentslider.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-content/themes/Newspro/inc/js/slides.min.jquery.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-content/themes/Newspro/inc/js/superfish-1.4.8.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-content/themes/Newspro/inc/js/jCarouselLite.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://ziarulfaclia.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ziarulfaclia.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ziarulfaclia.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cenaclul literar din Gherla la început de an' href='http://ziarulfaclia.ro/cenaclul-literar-din-gherla-la-inceput-de-an/' />
<link rel='next' title='UDMR: “Deciziile CCR trebuie corelate cu Codurile penale”' href='http://ziarulfaclia.ro/udmr-deciziile-ccr-trebuie-corelate-cu-codurile-penale/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://ziarulfaclia.ro/achizitionarea-si-instalarea-ct-ului-din-upu-cea-mai-mare-izbanda-a-anului-2016-pentru-managerul-scju-cluj/comment-page-1/#comments" />
<link rel='shortlink' href='http://ziarulfaclia.ro/?p=227190' />
<link rel="alternate" type="application/json+oembed" href="http://ziarulfaclia.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fziarulfaclia.ro%2Fachizitionarea-si-instalarea-ct-ului-din-upu-cea-mai-mare-izbanda-a-anului-2016-pentru-managerul-scju-cluj%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ziarulfaclia.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fziarulfaclia.ro%2Fachizitionarea-si-instalarea-ct-ului-din-upu-cea-mai-mare-izbanda-a-anului-2016-pentru-managerul-scju-cluj%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Partajează",
	Save: "Salvează",
	Subscribe: "Abonare",
	Email: "Email",
	Bookmark: "Semn de carte",
	ShowAll: "Arată tot",
	ShowLess: "arată mai puţine",
	FindServices: "găseşte serviciu/i",
	FindAnyServiceToAddTo: "găseşte instantaneu orice serviciu de adăugat la",
	PoweredBy: "Propulsat de",
	ShareViaEmail: "Partajat via email",
	SubscribeViaEmail: "Abonare via email",
	BookmarkInYourBrowser: "pune semn în browserul tău",
	BookmarkInstructions: "Apasă Ctrl+D sau \u2318+D pentru a pune un semn de carte paginii",
	AddToYourFavorites: "adaugă la pagini favorite",
	SendFromWebOrProgram: "Trimis de la orice adresă de email sau program de email",
	EmailProgram: "Program de email",
	More: "Mai mult&#8230;"
};

</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>

<!-- This site is using AdRotate v3.18.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px;width:100%; max-width:300px; height:100%; max-height:200px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<script type='text/javascript'>var zoomImagesBase = '/wp-content/plugins/wp-fancyzoom/';</script>
<script src='/wp-content/plugins/wp-fancyzoom/js-global/FancyZoom.js' type='text/javascript'></script>
<script src='/wp-content/plugins/wp-fancyzoom/js-global/FancyZoomHTML.js' type='text/javascript'></script>
<script src='/wp-content/plugins/wp-fancyzoom/adddomloadevent.js' type='text/javascript'></script>
<script type='text/javascript'>addDOMLoadEvent(setupZoom);</script>
<link href="http://ziarulfaclia.ro/wp-content/themes/Newspro/styles/default.css" rel="stylesheet" type="text/css" />
<link rel="shortcut icon" href="http://ziarulfaclia.ro/wp-content/uploads/2011/06/faviconfaclia1.jpg"/>

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="ro_RO"/>
  <meta property="og:site_name" content="ziarulfaclia.ro"/>
  <meta property="og:title" content="Achiziţionarea şi instalarea CT-ului din UPU – „cea mai mare izbândă a anului 2016” pentru managerul SCJU Cluj"/>
  <meta property="og:url" content="http://ziarulfaclia.ro/achizitionarea-si-instalarea-ct-ului-din-upu-cea-mai-mare-izbanda-a-anului-2016-pentru-managerul-scju-cluj/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Pentru managerul Spitalului Clinic Judeţean de Urgenţă Cluj, ec. dr. Petru ŞUŞCA, cea mai mare izbândă a anului 2016 a fost achiziţionarea şi instalarea CT-ului din UPU.
„Echipamentul medical era imperios necesar. Instalarea CT-ului în Unitatea de Primire a Urgenţelor are multe avantaje. În primul"/>
  <meta property="og:image" content="http://ziarulfaclia.ro/wp-content/uploads/2017/02/Petru-Susca-8.jpg"/>
  <meta property="article:published_time" content="2017-02-07T07:01:46+00:00"/>
  <meta property="article:modified_time" content="2017-02-07T17:33:39+00:00" />
  <meta property="og:updated_time" content="2017-02-07T17:33:39+00:00" />
  <meta property="article:section" content="INTERVIU"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Achiziţionarea şi instalarea CT-ului din UPU – „cea mai mare izbândă a anului 2016” pentru managerul SCJU Cluj"/>
  <meta itemprop="description" content="Pentru managerul Spitalului Clinic Judeţean de Urgenţă Cluj, ec. dr. Petru ŞUŞCA, cea mai mare izbândă a anului 2016 a fost achiziţionarea şi instalarea CT-ului din UPU.
„Echipamentul medical era imperios necesar. Instalarea CT-ului în Unitatea de Primire a Urgenţelor are multe avantaje. În primul"/>
  <meta itemprop="image" content="http://ziarulfaclia.ro/wp-content/uploads/2017/02/Petru-Susca-8.jpg"/>
 <!-- Twitter Cards -->
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->

</head>

<body>

<div id="wrapper">
	
	<div id="header">	
		<div id="masthead">
								<ul class="nav_masthead dropdown">
						<li><a class="gab_rss" href="http://ziarulfaclia.ro/feed/" rel="nofollow" title="Subscribe to latest posts in RSS">Flux RSS</a></li>
						
												
												
						

					</ul>
			 	
			 
			<div id="search">


				<form id="searchform" action="http://ziarulfaclia.ro">
	<fieldset>
		<input type="text" id="s" name="s" value="Cauta in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="http://ziarulfaclia.ro/wp-content/themes/Newspro/images/button_go.gif" alt="Cauta in site..." /> 
	</fieldset>
</form>
			</div><!-- /search -->
			<div class="clear"></div>
		</div>
		
				
		<div id="logo" style="padding:15px 0 10px 0px;">
		
							<a href="http://ziarulfaclia.ro/" title="ziar independent de Cluj">
					<img src="http://ziarulfaclia.ro/wp-content/uploads/2011/06/faclia3.jpg" alt="ziarulfaclia.ro" title="ziarulfaclia.ro"/>
				</a>
					</div><!-- /logo -->
		
		<div id="banner">
			<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2015 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>

<!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2015, MASTER: winmedia_ro.Ziarul_Faclia.HOMEPAGE */
ado.master({id: 'r..wOMB412LFSrxefWzrIEz.P4VmJe8yfjQnVME8VZT.u7', server: 'ro.adocean.pl' });
</script>
<!--  end master  -->		</div>
			
			</div><!-- /header -->
	
	<div class="clear"></div>		
	
	<div id="navcats">
					<ul class="nav_cats dropdown">
				<li ><a href="http://ziarulfaclia.ro/" title="ziar independent de Cluj">HOME</a></li>
					<li class="cat-item cat-item-68"><a href="http://ziarulfaclia.ro/category/admin/" >ADMINISTRAŢIE LOCALĂ</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://ziarulfaclia.ro/category/cultura/" >CULTURA</a>
<ul class='children'>
	<li class="cat-item cat-item-41"><a href="http://ziarulfaclia.ro/category/cultura/arte/" >ARTE</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-5"><a href="http://ziarulfaclia.ro/category/economie/" >ECONOMIE</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://ziarulfaclia.ro/category/editorial/" >EDITORIAL</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://ziarulfaclia.ro/category/eveniment/" >EVENIMENT</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://ziarulfaclia.ro/category/international/" >INTERNAŢIONAL</a>
<ul class='children'>
	<li class="cat-item cat-item-40"><a href="http://ziarulfaclia.ro/category/international/comentarii/" >COMENTARII</a>
</li>
	<li class="cat-item cat-item-39"><a href="http://ziarulfaclia.ro/category/international/stiri/" >STIRI</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1"><a href="http://ziarulfaclia.ro/category/interviu/" >INTERVIU</a>
</li>
	<li class="cat-item cat-item-69"><a href="http://ziarulfaclia.ro/category/justitie/" >JUSTIŢIE</a>
<ul class='children'>
	<li class="cat-item cat-item-945"><a href="http://ziarulfaclia.ro/category/justitie/interne/" >Interne</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-37"><a href="http://ziarulfaclia.ro/category/magazin/" >MAGAZIN</a>
</li>
	<li class="cat-item cat-item-70"><a href="http://ziarulfaclia.ro/category/mica-publicitate/" >MICA PUBLICITATE</a>
<ul class='children'>
	<li class="cat-item cat-item-2860"><a href="http://ziarulfaclia.ro/category/mica-publicitate/aniversari/" >ANIVERSARI</a>
</li>
	<li class="cat-item cat-item-74"><a href="http://ziarulfaclia.ro/category/mica-publicitate/decese-comemorari/" >DECESE-COMEMORĂRI</a>
</li>
	<li class="cat-item cat-item-72"><a href="http://ziarulfaclia.ro/category/mica-publicitate/diverse/" >DIVERSE</a>
</li>
	<li class="cat-item cat-item-3700"><a href="http://ziarulfaclia.ro/category/mica-publicitate/multumiri/" >MULTUMIRI</a>
</li>
	<li class="cat-item cat-item-73"><a href="http://ziarulfaclia.ro/category/mica-publicitate/pierderi/" >PIERDERI</a>
</li>
	<li class="cat-item cat-item-71"><a href="http://ziarulfaclia.ro/category/mica-publicitate/vinzari-cumparari/" >VÎNZĂRI CUMPĂRĂRI</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-32"><a href="http://ziarulfaclia.ro/category/opinii/" >OPINII</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://ziarulfaclia.ro/category/politica/" >POLITICA</a>
</li>
	<li class="cat-item cat-item-26"><a href="http://ziarulfaclia.ro/category/religie/" >RELIGIE</a>
</li>
	<li class="cat-item cat-item-38"><a href="http://ziarulfaclia.ro/category/reportaj/" >REPORTAJ</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://ziarulfaclia.ro/category/social/" >SOCIAL</a>
<ul class='children'>
	<li class="cat-item cat-item-171"><a href="http://ziarulfaclia.ro/category/social/educatie/" >Educaţie</a>
</li>
	<li class="cat-item cat-item-64"><a href="http://ziarulfaclia.ro/category/social/sanatate/" >Sănătate</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-6"><a href="http://ziarulfaclia.ro/category/sport/" >SPORT</a>
<ul class='children'>
	<li class="cat-item cat-item-36"><a href="http://ziarulfaclia.ro/category/sport/alte-sporturi/" >ALTE SPORTURI</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://ziarulfaclia.ro/category/sport/baschet/" >BASCHET</a>
</li>
	<li class="cat-item cat-item-33"><a href="http://ziarulfaclia.ro/category/sport/fotbal/" >FOTBAL</a>
</li>
	<li class="cat-item cat-item-35"><a href="http://ziarulfaclia.ro/category/sport/judo/" >JUDO</a>
</li>
	<li class="cat-item cat-item-65"><a href="http://ziarulfaclia.ro/category/sport/rugby/" >Rugby</a>
</li>
	<li class="cat-item cat-item-34"><a href="http://ziarulfaclia.ro/category/sport/tenis/" >TENIS</a>
</li>
	<li class="cat-item cat-item-67"><a href="http://ziarulfaclia.ro/category/sport/tenis-sport/" >Tenis</a>
</li>
	<li class="cat-item cat-item-66"><a href="http://ziarulfaclia.ro/category/sport/volei/" >Volei</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-16"><a href="http://ziarulfaclia.ro/category/stiinta/" >ŞTIINŢĂ</a>
<ul class='children'>
	<li class="cat-item cat-item-28"><a href="http://ziarulfaclia.ro/category/stiinta/arheologie/" >Arheologie</a>
</li>
	<li class="cat-item cat-item-31"><a href="http://ziarulfaclia.ro/category/stiinta/cercetare/" >Cercetare</a>
</li>
	<li class="cat-item cat-item-30"><a href="http://ziarulfaclia.ro/category/stiinta/etnografie/" >Etnografie</a>
</li>
	<li class="cat-item cat-item-4955"><a href="http://ziarulfaclia.ro/category/stiinta/geologie/" >Geologie</a>
</li>
	<li class="cat-item cat-item-29"><a href="http://ziarulfaclia.ro/category/stiinta/istorie/" >Istorie</a>
</li>
</ul>
</li>
			</ul>
				<div class="clear"></div>
	</div>
	
	<div id="navpages">
					<ul class="nav_pages dropdown">						
				<li class="page_item page-item-243"><a href="http://ziarulfaclia.ro/contact-2/">Contact</a></li>
<li class="page_item page-item-245"><a href="http://ziarulfaclia.ro/redactia-2/">Redacția</a></li>
<li class="page_item page-item-247"><a href="http://ziarulfaclia.ro/copyright/">Copyright</a></li>
<li class="page_item page-item-665"><a href="http://ziarulfaclia.ro/drept-la-replica/">Drept la replică</a></li>
			</ul>
		 	
		 <div class="clear"></div>
	</div>
	<div class="clear"></div>	<div id="container">	
		
				<div id="post-227190" class="entry post-227190 post type-post status-publish format-standard has-post-thumbnail hentry category-interviu">
		
			<h1 class="entry_title">Achiziţionarea şi instalarea CT-ului din UPU – „cea mai mare izbândă a anului 2016” pentru managerul SCJU Cluj</h1>

			<div class="metasingle">
				<span class="postDate">7 februarie 2017 | </span>
					<span class="postCategory">Articol scris in <a href="http://ziarulfaclia.ro/category/interviu/" rel="category tag">INTERVIU</a> </span>
				


			</div><!-- /metas -->
			
			<div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://ziarulfaclia.ro/achizitionarea-si-instalarea-ct-ului-din-upu-cea-mai-mare-izbanda-a-anului-2016-pentru-managerul-scju-cluj/" data-a2a-title="Achiziţionarea şi instalarea CT-ului din UPU – „cea mai mare izbândă a anului 2016” pentru managerul SCJU Cluj"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fziarulfaclia.ro%2Fachizitionarea-si-instalarea-ct-ului-din-upu-cea-mai-mare-izbanda-a-anului-2016-pentru-managerul-scju-cluj%2F&amp;linkname=Achizi%C5%A3ionarea%20%C5%9Fi%20instalarea%20CT-ului%20din%20UPU%20%E2%80%93%20%E2%80%9Ecea%20mai%20mare%20izb%C3%A2nd%C4%83%20a%20anului%202016%E2%80%9D%20pentru%20managerul%20SCJU%20Cluj" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fziarulfaclia.ro%2Fachizitionarea-si-instalarea-ct-ului-din-upu-cea-mai-mare-izbanda-a-anului-2016-pentru-managerul-scju-cluj%2F&amp;linkname=Achizi%C5%A3ionarea%20%C5%9Fi%20instalarea%20CT-ului%20din%20UPU%20%E2%80%93%20%E2%80%9Ecea%20mai%20mare%20izb%C3%A2nd%C4%83%20a%20anului%202016%E2%80%9D%20pentru%20managerul%20SCJU%20Cluj" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fziarulfaclia.ro%2Fachizitionarea-si-instalarea-ct-ului-din-upu-cea-mai-mare-izbanda-a-anului-2016-pentru-managerul-scju-cluj%2F&amp;linkname=Achizi%C5%A3ionarea%20%C5%9Fi%20instalarea%20CT-ului%20din%20UPU%20%E2%80%93%20%E2%80%9Ecea%20mai%20mare%20izb%C3%A2nd%C4%83%20a%20anului%202016%E2%80%9D%20pentru%20managerul%20SCJU%20Cluj" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div><p style="text-align: justify;"><em>Pentru managerul Spitalului Clinic Judeţean de Urgenţă Cluj, <strong>ec. dr. Petru ŞUŞCA</strong>, cea mai mare izbândă a anului 2016 a fost achiziţionarea şi instalarea CT-ului din UPU.</em></p>
<p style="text-align: justify;"><em>„Echipamentul medical era imperios necesar. Instalarea CT-ului în Unitatea de Primire a Urgenţelor are multe avantaje. În primul rând, sporeşte confortul pacienţilor ajunşi în urgenţă, care nu mai trebuie transportaţi prin curte ori prin demisolul pavilionului Chirurgie I, către Laboratorul de Radiologie şi Imagistică Medicală al spitalului ori către alte <a href="http://ziarulfaclia.ro/wp-content/uploads/2017/02/Petru-Susca-8.jpg"><img class="alignleft size-full wp-image-227193" src="http://ziarulfaclia.ro/wp-content/uploads/2017/02/Petru-Susca-8.jpg" alt="" width="436" height="357" srcset="http://ziarulfaclia.ro/wp-content/uploads/2017/02/Petru-Susca-8.jpg 436w, http://ziarulfaclia.ro/wp-content/uploads/2017/02/Petru-Susca-8-150x123.jpg 150w, http://ziarulfaclia.ro/wp-content/uploads/2017/02/Petru-Susca-8-300x246.jpg 300w" sizes="(max-width: 436px) 100vw, 436px" /></a>centre private de imagistică. Dincolo de toate, accesul rapid la investigaţii medicale al pacienţilor critici face diferenţa dintre viaţă şi moarte. Mai apoi, spitalul va economisi sume importante de bani, deoarece, de exemplu, doar în 2015, spitalul a achitat către Serviciul de Ambulanţă Cluj facturi în valoare totală de 1.285.360 lei” – declară ec. dr. Petru Şuşca. </em></p>
<p style="text-align: justify;"><strong>&#8211; Ce investiţii aţi făcut, în 2016, din venituri proprii şi ce investiţii cu alte finanţări? Cine au fost finanţatorii şi sponsorii SCJU Cluj în 2016? </strong></p>
<p style="text-align: justify;">&#8211; În primul rând am reuşit, în 2016, să facem investiţii din venituri proprii, atât în echipamente &#8211; 2.654.000 lei, cât şi în reparaţii curente, în valoare de 2.611.252 lei. Ministerul Sănătăţii ne-a alocat, pentru achiziţia de echipamente, 12.295.869 lei. Suplimentar, Consiliul Judeţean a alocat 705.000 pentru reparaţia acoperişului la clădirea care deserveşte Serviciul Administrativ. Din partea Consiliului Local am primit 1.502.236 lei, sumă destinată reparaţiilor curente, modernizării lifturilor, dar şi pentru carburant şi piese de schimb pentru maşinile UPU.</p>
<p style="text-align: justify;">În 2016, am primit sponsorizări în sumă de 70.000 lei şi donaţii de echipamente medicale în valoare de aproximativ 508.000 lei.</p>
<p style="text-align: justify;"><strong>&#8211; Aţi preluat managementul SCJU Cluj în 15 octombrie 2013, când plăţile restante ale spitalului însumau 13.383.760 lei, iar la 31 decembrie 2014 anunţaţi că valoarea plăţilor restante a fost redusă  la 0 (zero) lei. Care este situaţia în prezent? Mai are SCJU Cluj datorii? </strong></p>
<p style="text-align: justify;">&#8211; Este al treilea an consecutiv când spitalul încheie anul fără plăţi restante, deci fără datorii. Mai mult decât  atât, a fost realizat şi un excedent bugetar. În situaţia în care nu aveam acest excedent bugetar, eram în imposibilitatea de a creşte salariile, începând cu luna decembrie 2016, deoarece, de la Bugetul de Stat, pentru creşterea salariilor au fost alocaţi cu aproximativ 700.000 lei mai puţin decât era necesar.</p>
<p style="text-align: justify;"><strong>&#8211; Câte persoane au fost angajate în 2016 la SCJU Cluj? </strong></p>
<p style="text-align: justify;">&#8211; În total, pentru 2016, s-au scos la concurs 408 posturi. Includ aici atât personal medical, precum şi personal TESA. Dintre cele 408 posturi, s-au ocupat abia  jumătate – 204, deşi, în total, s-au depus peste 500 de dosare. Îmi explic rata relativ scăzută de ocupare a posturilor prin prisma faptului că procesul de selecţie este unul riguros şi obiectiv.</p>
<p style="text-align: justify;"><strong>&#8211; Ce deficit de personal aveţi în prezent? Unde este deficitul cel mai mare?</strong></p>
<p style="text-align: justify;">&#8211; În continuare, deficitare rămân secţiile „grele”, chirurgicale sau de terapie intensivă, unde lipsurile cele mai mari vizează personalul medical cu pregătire medie (mai ales asistenţi medicali, infirmieri etc.). În ceea ce priveşte deficitul de personal,  au fost demarate procedurile de scoatere la concurs pentru aproape toate posturile vacante din statul de funcţii, începând cu luna decembrie 2016. Spre exemplu, în ianuarie 2017 am scos deja 145 de posturi la concurs, de personal medical (asistente, infirmieri, brancardieri etc.), personal administrativ, dar şi de muncitori. Aş mai adăuga şi încă 7 posturi de medici, pentru care concursul se va desfăşura în februarie.</p>
<p style="text-align: justify;"><strong>&#8211; Cum apreciaţi starea, dar şi activitatea secţiilor SCJU Cluj în 2016? Au existat secţii cu probleme? De ce natură?</strong></p>
<p style="text-align: justify;">&#8211; Activitatea secţiilor a fost, mai ales în prima jumătate a anului, orientată înspre întrunirea criteriilor necesare acreditării. Comisia de acreditare, formată din şapte membri evaluatori, cu specialităţi diferite, şi-a desfăşurat vizita de evaluare în perioada 16 – 20 mai 2016 şi a fost condusă de directorul general al ANMCS, domnul doctor Cristian Toma, în calitate de preşedinte.</p>
<p style="text-align: justify;">Toată lumea a muncit extrem de mult, de la personal medical la personal administrativ. Rezultatele au fost pe măsură: în urma colaborării pe parcursul procesului de acreditare, dar şi datorită relevanţei unităţii noastre pentru tipologia unităţilor sanitare cu paturi, ANMCS. a invitat Spitalul Clinic Judeţean de Urgenţă Cluj-Napoca să participe într-un program pilot, menit să testeze relevanţa instrumentelor de verificare, permiţând astfel spitalului să intre în contact cu viitoarele standarde, instrumente şi modalităţi de evaluare a activităţii spitaliceşti.</p>
<p style="text-align: justify;">Spitalul nostru a fost încadrat în categoria „nivel acreditat”, ceea ce înseamnă că dispunem de resursele şi competenţele <a href="http://ziarulfaclia.ro/wp-content/uploads/2017/02/RMN-nou.jpg"><img class="alignleft size-full wp-image-227191" src="http://ziarulfaclia.ro/wp-content/uploads/2017/02/RMN-nou.jpg" alt="" width="436" height="311" srcset="http://ziarulfaclia.ro/wp-content/uploads/2017/02/RMN-nou.jpg 436w, http://ziarulfaclia.ro/wp-content/uploads/2017/02/RMN-nou-150x107.jpg 150w, http://ziarulfaclia.ro/wp-content/uploads/2017/02/RMN-nou-300x214.jpg 300w" sizes="(max-width: 436px) 100vw, 436px" /></a>necesare pentru a oferi asistenţă medicală în specialităţile pe care le avem în structură. Astfel, pacientul poate avea încredere în legitimitatea şi calitatea serviciilor oferite.</p>
<p style="text-align: justify;"><strong>&#8211; Aţi înfiinţat sau desfiinţat secţii în 2016?</strong></p>
<p style="text-align: justify;">&#8211; Nu, în 2016 nu au existat modificări în structura organizatorică.</p>
<p style="text-align: justify;"><strong>&#8211; Care au fost, în 2016, problemele cele mai frecvent „reclamate” de medicii şefi de secţie? Dar de rezidenţi? </strong></p>
<p style="text-align: justify;">&#8211; În ceea ce priveşte şefii de secţie, cele mai multe cereri din partea acestora au vizat dotările, reparaţiile, solicitări pentru acreditare sau de personal. Am încercat, pe cât posibil, să dăm un răspuns favorabil solicitărilor acestora, însă, de multe ori, un şef de secţie vede neajunsurile de pe secţia lui şi atât. Or, la cei din conducere ajung problemele tuturor şi suntem puşi, de multe ori, să găsim soluţii de compromis şi să prioritizăm investiţiile, având în vedere constrângerile financiare şi legislative.</p>
<p style="text-align: justify;">Cu medicii rezidenţii am organizat o întâlnire, în luna octombrie. Alături de mine, din partea spitalului a participat dna prof. dr. Cristina Ghervan, directorul medical şi, din partea UMF, conf. dr. Horaţiu Rotaru. Cele mai frecvente probleme semnalate de medicii rezidenţi au fost accesul la echipamente, nivelul de salarizare, gărzi plătite sau deficienţe în dotări. Cunoşteam majoritatea problemelor pe care aceştia le-au sesizat şi, împreună cu ei, am reuşit să găsim soluţii pentru eficientizarea procesului de muncă, dar şi cel al comunicării. Pentru că, aşa cum am constatat împreună cu ei, multe dintre situaţiile dificile cu care se confruntă ar fi putut fi rezolvate mult mai uşor dacă ar fi ştiut cui să se adreseze. Este important ca aceşti medici tineri să ştie că nu sunt singuri şi că, instituţional, SCJU Cluj le susţine iniţiativele.</p>
<p style="text-align: justify;">Cum spuneam, cele mai multe dintre problemele cu care se confruntă medicii rezidenţi îmi erau deja cunoscute. Ştiam despre ele şi deja sunt în curs de rezolvare. Nu se pot rezolva toate problemele simultan. Oricum, discuţia cu tinerii medici a fost deschisă şi productivă. Am căzut de comun acord că redactarea unui statut al medicului rezident ar putea să traseze corect şi justificat responsabilităţile şi volumul de muncă al rezidenţilor, precum şi sarcinile acestora, în funcţie de anul de studiu.</p>
<p style="text-align: justify;">Am încercat, de asemenea, să satisfacem şi cererile venite din partea secţiilor, am făcut investiţii în dotări şi echipamente, am scos foarte multe posturi la concurs etc.</p>
<p style="text-align: justify;"><strong>&#8211; Care apreciaţi că este, în acest moment, secţia „cea mai dezavantajată” a SCJU Cluj din punct de vedere al dotărilor, al personalului sau/şi a stării clădirii? Ce intenţionaţi să faceţi pentru acea secţie?</strong></p>
<p style="text-align: justify;">&#8211; În acest moment, încercăm să relocăm Secţia de Chirurgie Vasculară în clădirea unde funcţionează Laboratorul de Radiologie şi Imagistică Medicală, tocmai pentru că această clădire a trecut printr-un proces de modernizare şi dotare.</p>
<p style="text-align: justify;">Mai departe, Secţiile Ortopedie-traumatologie I şi II, de pe strada Traian Moşoiu, se confruntă cu situaţii problematice: în ciuda faptului că investiţiile în infrasctructură au fost mari, există încă multe reparaţii de efectuat.</p>
<p style="text-align: justify;">În ceea ce priveşte resursa umană, secţiile de Neurochirurgie şi ATI II Neurochirurgie au cel mai mare deficit de personal <a href="http://ziarulfaclia.ro/wp-content/uploads/2017/02/CT-UPU.jpg"><img class="alignright size-full wp-image-227192" src="http://ziarulfaclia.ro/wp-content/uploads/2017/02/CT-UPU.jpg" alt="" width="434" height="560" srcset="http://ziarulfaclia.ro/wp-content/uploads/2017/02/CT-UPU.jpg 434w, http://ziarulfaclia.ro/wp-content/uploads/2017/02/CT-UPU-116x150.jpg 116w, http://ziarulfaclia.ro/wp-content/uploads/2017/02/CT-UPU-233x300.jpg 233w" sizes="(max-width: 434px) 100vw, 434px" /></a>mediu (asistente şi infirmiere), raportat la numărul paturilor în funcţiune. Nevoie de personal, pentru a funcţiona conform reglementărilor legislative, mai există şi pentru secţiile Chirurgie I, ATI I, ATI Chirurgie II.</p>
<p style="text-align: justify;"><strong>&#8211; Care consideraţi că este cea mai mare reuşită a dvs în 2016?</strong></p>
<p style="text-align: justify;">&#8211; Pentru mine, cea mai mare izbândă a anului 2016 a fost achiziţionarea şi instalarea CT-ului din UPU. Echipamentul medical era imperios necesar. Instalarea CT-ului în Unitatea de Primire a Urgenţelor are multe avantaje. În primul rând, sporeşte confortul pacienţilor ajunşi în urgenţă, care nu mai trebuie transportaţi prin curte ori prin demisolul pavilionului Chirurgie I, către Laboratorul de Radiologie şi Imagistică Medicală al spitalului ori către alte centre private de imagistică. Dincolo de toate, accesul rapid la investigaţii medicale al pacienţilor critici face diferenţa dintre viaţă şi moarte. Mai apoi, spitalul va economisi sume importante de bani, deoarece, de exemplu, doar în 2015, spitalul a achitat către Serviciul de Ambulanţă Cluj facturi în valoare totală de 1.285.360 lei.</p>
<p style="text-align: justify;">Tot aici aş aminti achiziţii la fel de importante pentru UPU, cum ar fi achiziţia RX-ului digital şi a unui ecograf performant. Nu lipsită de importanţă este şi achiziţionarea angiografului cardiovasular, a mamografului şi a ecovideoendoscopului cu dotări complementare: videocolonoscop şi videogastroscop.</p>
<p style="text-align: justify;"><strong>&#8211; Care a fost cea mai grea „încercare” pentru dvs, ca manager al SCJU Cluj, în 2016?</strong></p>
<p style="text-align: justify;">&#8211; Amenajarea bucătăriei şi implementarea sistemului modern de servire a mesei s-au dovedit a fi o piatră de încercare. De exemplu, în cazul bucătăriei, trebuie sincronizate mai multe licitaţii: amenajarea spaţiului, achiziţia echipamentelor, precum şi a serviciilor de furnizare şi transport a mâncării, pe perioada lucrărilor de amenajare a spaţiului.</p>
<p style="text-align: justify;">Pe de altă parte, au existat două dosare de urmărire penală, demarate în  martie şi, respectiv, iulie 2015, amândouă având ca obiect abuzul în serviciu, în care am fost implicat atât eu, cât şi directorul medical. Dosarele au venit drept urmare a nemulţumirilor aceluiaşi şef de secţie. Din păcate, procesele au avut un impact semnificativ asupra fluxului firesc de muncă şi de comunicare între structurile spitalului. Din fericire, ambele dosare au fost soluţionate în septembrie 2016, prin ordonanţă de clasare. În alte cuvinte, infracţiunea de „abuz în serviciu”, la care se făcuse referire în actele de sesizare, nu a existat.</p>
<p style="text-align: justify;">Mai apoi, cele două corpuri de control ale ministrului, precum şi corpul de control al primului ministru, sosit în săptămâna dinaintea Crăciunului, au suplimentat volumul de muncă depus de angajaţii spitalului.</p>
<p style="text-align: justify;"><strong>&#8211; Care au rămas problemele „de rezolvat” ale SCJU Cluj?</strong></p>
<p style="text-align: justify;">&#8211; Probabil cele mai stringente probleme sunt, la acest moment, instalarea RMN-ului, anagajarea şi instruirea personalului, astfel încât RMN-ul să funcţioneze în două ture, inclusiv sâmbăta. Sperăm ca, într-o lună de zile, să fie pus în funcţiune şi cel de-al doilea RMN, achiziţionat în ultimii trei ani. Acelaşi plan îl avem pentru Laboratorul de Radiologie şi Imagistică Medicală – angajarea şi instruirea personalului care să lucreze în două ture, pentru mamograf, de pildă. Îmi doresc ca Spitalul Clinic Judeţean de Urgenţă să funcţioneze la cele mai înalte standarde şi, totodată, să crească gradul de satisfacţie a personalului şi a pacienţilor. Avem, în mod cert, dotările necesare, cel puţin din punctul de vedere al imagisticii medicale, precum şi personal foarte bine pregătit.</p>
<p style="text-align: justify;"><strong>&#8211; Proiecte pentru 2017? </strong></p>
<p style="text-align: justify;">&#8211; În linii mari, în 2017 îmi doresc să urmez politica pe care am început-o acum trei ani. Pentru a se dezvolta, SCJU Cluj trebuie să investească în echipamente de ultimă generaţie şi în oameni. Vom continua, deci, scoaterea la concurs a posturilor, dar şi achiziţia de aparatură medicală. Apoi, vor fi demarate lucrări de modernizare a secţiilor, mai ales că există încă multe deficienţe în acest sens. Ca proiecte specifice, anul acesta vom continua modernizarea Laboratorului de Analize Medicale şi reabilitarea bucătăriei.</p>
<p style="text-align: justify;">În încheiere, aş puncta o observaţie a membrilor comisiei de acreditare. Au afirmat că, mai ales după ce au verificat atâtea unităţi spitaliceşti din ţară, Spitalul Clinic Judeţean de Urgenţă Cluj-Napoca este unul din cele mai bune spitale din ţară. Desigur, afirmaţia ne onorează, dar ne şi obligă să respectăm un standard înalt de calitate a serviciilor medicale şi să oferim oamenilor care ne trec pragul o şansă la o viaţă sănătoasă.</p>
<p style="text-align: justify;"><strong>M. TRIPON</strong></p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://ziarulfaclia.ro/achizitionarea-si-instalarea-ct-ului-din-upu-cea-mai-mare-izbanda-a-anului-2016-pentru-managerul-scju-cluj/" data-a2a-title="Achiziţionarea şi instalarea CT-ului din UPU – „cea mai mare izbândă a anului 2016” pentru managerul SCJU Cluj"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fziarulfaclia.ro%2Fachizitionarea-si-instalarea-ct-ului-din-upu-cea-mai-mare-izbanda-a-anului-2016-pentru-managerul-scju-cluj%2F&amp;linkname=Achizi%C5%A3ionarea%20%C5%9Fi%20instalarea%20CT-ului%20din%20UPU%20%E2%80%93%20%E2%80%9Ecea%20mai%20mare%20izb%C3%A2nd%C4%83%20a%20anului%202016%E2%80%9D%20pentru%20managerul%20SCJU%20Cluj" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fziarulfaclia.ro%2Fachizitionarea-si-instalarea-ct-ului-din-upu-cea-mai-mare-izbanda-a-anului-2016-pentru-managerul-scju-cluj%2F&amp;linkname=Achizi%C5%A3ionarea%20%C5%9Fi%20instalarea%20CT-ului%20din%20UPU%20%E2%80%93%20%E2%80%9Ecea%20mai%20mare%20izb%C3%A2nd%C4%83%20a%20anului%202016%E2%80%9D%20pentru%20managerul%20SCJU%20Cluj" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fziarulfaclia.ro%2Fachizitionarea-si-instalarea-ct-ului-din-upu-cea-mai-mare-izbanda-a-anului-2016-pentru-managerul-scju-cluj%2F&amp;linkname=Achizi%C5%A3ionarea%20%C5%9Fi%20instalarea%20CT-ului%20din%20UPU%20%E2%80%93%20%E2%80%9Ecea%20mai%20mare%20izb%C3%A2nd%C4%83%20a%20anului%202016%E2%80%9D%20pentru%20managerul%20SCJU%20Cluj" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div><div class="clear"></div>		
			
					
					</div><!-- /post -->
		
<div  class="entry">    <!-- /articole din aceeasi categorie div -->

<h4 class="entry_title">Articole din aceeasi categorie </h4>
<ul>

  <li><a href="http://ziarulfaclia.ro/echipamente-medicale-in-valoare-de-aproape-15-milioane-de-lei-achizitionate-de-scju-cluj-in-2016/" title="Echipamente medicale în valoare de aproape 15 milioane de lei, achiziţionate de SCJU Cluj, în 2016" rel="nofollow">&raquo; Echipamente medicale în valoare de aproape 15 milioane de lei, achiziţionate de SCJU Cluj, în 2016</a></li><li><a href="http://ziarulfaclia.ro/interservisan-cluj-la-brat-cu-notorietatea-autentica-%e2%80%a2-prof-univ-dr-teofil-pop-se-destainuie-%e2%80%a2/" title="Interservisan Cluj. LA BRAŢ CU NOTORIETATEA AUTENTICĂ. • Prof. univ. dr. Teofil POP se destăinuie •" rel="nofollow">&raquo; Interservisan Cluj. LA BRAŢ CU NOTORIETATEA AUTENTICĂ. • Prof. univ. dr. Teofil POP se destăinuie •</a></li><li><a href="http://ziarulfaclia.ro/la-centrul-sf-nectarie-bucuria-lucrurilor-marunte-ca-lectie-de-viata-ii/" title="La Centrul „Sf. Nectarie”: Bucuria lucrurilor mărunte, ca lecţie de viaţă (II)" rel="nofollow">&raquo; La Centrul „Sf. Nectarie”: Bucuria lucrurilor mărunte, ca lecţie de viaţă (II)</a></li><li><a href="http://ziarulfaclia.ro/la-centrul-sf-nectarie-bucuria-lucrurilor-marunte-ca-lectie-de-viata-i/" title="La Centrul „Sf. Nectarie”: Bucuria lucrurilor mărunte, ca lecţie de viaţă (I)" rel="nofollow">&raquo; La Centrul „Sf. Nectarie”: Bucuria lucrurilor mărunte, ca lecţie de viaţă (I)</a></li><li><a href="http://ziarulfaclia.ro/omul-potrivit-la-locul-potrivit-asa-poate-fi-caracterizat-sumar-deputatul-psd-cornel-itu/" title="Omul potrivit la locul potrivit, aşa poate fi caracterizat sumar deputatul PSD, Cornel Itu" rel="nofollow">&raquo; Omul potrivit la locul potrivit, aşa poate fi caracterizat sumar deputatul PSD, Cornel Itu</a></li><li><a href="http://ziarulfaclia.ro/istorie-si-reenactment-cu-virtus-antiqua/" title="Istorie şi reenactment, cu Virtus Antiqua" rel="nofollow">&raquo; Istorie şi reenactment, cu Virtus Antiqua</a></li><li><a href="http://ziarulfaclia.ro/valentin-cuibus-anul-2016-un-an-in-care-clujul-si-a-consolidat-pozitia-de-lider-in-invatamantul-preuniversitar-din-romania/" title="Valentin CUIBUS: Anul 2016 - un an în care Clujul şi-a consolidat poziţia de lider în învăţământul preuniversitar din România" rel="nofollow">&raquo; Valentin CUIBUS: Anul 2016 - un an în care Clujul şi-a consolidat poziţia de lider în învăţământul preuniversitar din România</a></li><li><a href="http://ziarulfaclia.ro/col-ion-moldovan-finalizarea-centrului-de-coordonare-a-interventiilor-una-dintre-prioritatile-anului-2017/" title="Col. Ion MOLDOVAN: Finalizarea Centrului de Coordonare a Intervenţiilor – una dintre priorităţile anului 2017" rel="nofollow">&raquo; Col. Ion MOLDOVAN: Finalizarea Centrului de Coordonare a Intervenţiilor – una dintre priorităţile anului 2017</a></li><li><a href="http://ziarulfaclia.ro/col-ion-moldovan-anul-2016-un-an-mult-mai-bun-pentru-isu-cluj-decat-cel-de-dinainte/" title="Col. Ion MOLDOVAN: Anul 2016 - un an mult mai bun, pentru ISU Cluj, decât cel de dinainte" rel="nofollow">&raquo; Col. Ion MOLDOVAN: Anul 2016 - un an mult mai bun, pentru ISU Cluj, decât cel de dinainte</a></li><li><a href="http://ziarulfaclia.ro/dr-horia-simu-la-ambulanta-ca-sa-ramai-trebuie-sa-ti-placa/" title="Dr. Horia SIMU: La Ambulanţă, ca să rămâi trebuie să-ţi placă" rel="nofollow">&raquo; Dr. Horia SIMU: La Ambulanţă, ca să rămâi trebuie să-ţi placă</a></li></ul>

</div>


				<div class="single_ad">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 468x60, created 1/13/09 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-5989433461045824"
     data-ad-slot="7147523400"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		
		
<div id="comments">
	
			<h3 id="comments-title">
			One Response to <em>Achiziţionarea şi instalarea CT-ului din UPU – „cea mai mare izbândă a anului 2016” pentru managerul SCJU Cluj</em>		</h3>

	
	<ol class="commentlist">
			<li class="post pingback">
		<p>Pingback: <a href='http://www.romania24.net/achizitionarea-si-instalarea-ct-ului-din-upu-cea-mai-mare-izbanda-a-anului-2016-pentru-managerul-scju-cluj/' rel='external nofollow' class='url'>Achiziţionarea şi instalarea CT-ului din UPU – „cea mai mare izbândă a anului 2016” pentru managerul SCJU Cluj &#8211; Romania 24</a></p>
	</li><!-- #comment-## -->
	</ol>

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Adaugă comentariu <small><a rel="nofollow" id="cancel-comment-reply-link" href="/achizitionarea-si-instalarea-ct-ului-din-upu-cea-mai-mare-izbanda-a-anului-2016-pentru-managerul-scju-cluj/comment-page-1/#respond" style="display:none;">Anulează răspunsul</a></small></h3>			<form action="http://ziarulfaclia.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Sit web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul" /> <input type='hidden' name='comment_post_ID' value='227190' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
	
</div><!-- #comments -->









	</div><!-- /container -->
	

	<div id="sidebar">
		<div id="adrotate_widgets-57" class="widget adrotate_widgets"><div class="a-single a-65"><img src="http://ziarulfaclia.ro/wp-content/uploads/2017/02/Faclia_concurs.jpg" /></div></div>
<div id="gab_custom_widget-7" class="widget gab_custom_widget"><span class="titleCatName">EDITORIAL</span>
                <div class="featuredPost lastPost">

                    <h2 class="postTitle">
                        <a href="http://ziarulfaclia.ro/ue-stopeaza-lucrarile-babilonului/" rel="bookmark" title="Permalink to UE stopează lucrările Babilonului" >UE stopează lucrările Babilonului</a>
                    </h2>                                    
                
                    <img src="http://ziarulfaclia.ro/wp-content/themes/Newspro/timthumb.php?src=http%3A%2F%2Fziarulfaclia.ro%2Fwp-content%2Fuploads%2F2017%2F01%2Fradu-vida_ok.jpg&amp;q=90&amp;w=150&amp;h=200&amp;zc=1" class="alignleft" alt="UE stopează lucrările Babilonului" /><p>În nimicnicia noastră, de mici pungaşi, şperţari, şmenari etc. uităm că în lumea asta există lucruri cu adevărat importante. De care depinde supravieţuirea speciei. Nemerniciile ne ocupă tot timpul şi, iată, de sub năframa de Dâmboviţa nu se vede broboada de la Bruxelles. La Valletta, în Malta s-au adunat capetele Evropei şi au emanat. Merkel, [&hellip;]&hellip;</p><span class="postmeta">7 februarie 2017   / <a href="http://ziarulfaclia.ro/ue-stopeaza-lucrarile-babilonului/" title="Permalink to UE stopează lucrările Babilonului" rel="bookmark">Citeste mai mult</a></span>                    
                </div><!-- .featuredpost -->
                </div>
<!-- start slave -->
<div id="adoceanrolekrbommwn"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, winmedia_ro.Ziarul_Faclia.HOMEPAGE.Box */
ado.slave('adoceanrolekrbommwn', {myMaster: 'r..wOMB412LFSrxefWzrIEz.P4VmJe8yfjQnVME8VZT.u7' });
</script>
<!--  end slave  --><div id="adrotate_widgets-19" class="widget adrotate_widgets"><h3 class="widgettitle">PUBLICITATE</h3>
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
<div id="adrotate_widgets-53" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
<div id="adrotate_widgets-51" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
<div id="adrotate_widgets-56" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
<div id="adrotate_widgets-42" class="widget adrotate_widgets"><div class="a-single a-5"><a class="gofollow" data-track="NSwwLDEsMTA=" href="http://www.airportcluj.ro" target="_blank"><img src="http://ziarulfaclia.ro/wp-content/uploads/2016/12/300x200-Ziarul-Faclia.jpg" /></a></div></div>
<div id="adrotate_widgets-40" class="widget adrotate_widgets"><div class="a-single a-4"><a class="gofollow" data-track="NCwwLDEsMTA=" href="http://www.rosal.ro" target="_blank"><img src="http://ziarulfaclia.ro/wp-content/uploads/2014/08/Rosal_300x200-fii-verde.jpg" /></a></div></div>
<div id="adrotate_widgets-15" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
<div id="adrotate_widgets-50" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
<div id="adrotate_widgets-58" class="widget adrotate_widgets"><div class="a-single a-68"><img src="http://ziarulfaclia.ro/wp-content/uploads/2017/02/eon1.jpg" /></div></div>
<div id="gab_custom_widget-20" class="widget gab_custom_widget"><span class="titleCatName">ZEXE</span>
                <div class="featuredPost lastPost">

                    <h2 class="postTitle">
                        <a href="http://ziarulfaclia.ro/zexe-564/" rel="bookmark" title="Permalink to ZEXE!" >ZEXE!</a>
                    </h2>                                    
                
                    <img src="http://ziarulfaclia.ro/wp-content/themes/Newspro/timthumb.php?src=http%3A%2F%2Fziarulfaclia.ro%2Fwp-content%2Fuploads%2F2017%2F02%2F5522-300x300.jpg&amp;q=90&amp;w=300&amp;h=300&amp;zc=1" class="alignleft" alt="ZEXE!" /><p>&hellip;</p><span class="postmeta">7 februarie 2017   / <a href="http://ziarulfaclia.ro/zexe-564/" title="Permalink to ZEXE!" rel="bookmark">Citeste mai mult</a></span>                    
                </div><!-- .featuredpost -->
                </div>
<div id="most_recent-3" class="widget most_recent">			
			 <script type="text/javascript">
				(function($) { $(document).ready(function(){
					var tabContainers = $('div.sidebarTabs > div');
						tabContainers.hide().filter(':first').show();

						$('div.sidebarTabs ul.sidebarTabs_title a').click(function () {
							tabContainers.hide();
							tabContainers.filter(this.hash).show();
							$('div.sidebarTabs ul.sidebarTabs_title a').removeClass('selected');
							$(this).addClass('selected');
						return false;
					}).filter(':first').click();
				})})(jQuery)
			</script>

			<div class="sidebarTabs">
				<ul class="sidebarTabs_title">
					<li><a href="#new_entries"  rel="nofollow">Articole recente</a></li>
					<li><a href="#new_comments"  rel="nofollow"></a></li>
				</ul>

				<div id="new_entries" class="sidebarTabs_body">
							<div class="widget widget_recent_entries">		<h2 class="widgettitle">Articole recente</h2>		<ul>
					<li>
				<a href="http://ziarulfaclia.ro/cifra-de-afaceri-a-univers-ta-crescut-la-peste-75-milioane-lei/">Cifra de afaceri a “Univers T”a crescut la peste 7,5 milioane lei</a>
						</li>
					<li>
				<a href="http://ziarulfaclia.ro/anaf-a-declansat-o-actiune-de-combatere-a-traficului-ilicit-cu-tigarete/">ANAF a declanşat o acţiune de combatere a traficului ilicit cu ţigarete</a>
						</li>
					<li>
				<a href="http://ziarulfaclia.ro/peste-700-de-slujbe-libere-in-cluj/">Peste 700 de slujbe libere în Cluj</a>
						</li>
					<li>
				<a href="http://ziarulfaclia.ro/bani-in-plus-pentru-prima-casa-4/">Bani în plus pentru “Prima casă”</a>
						</li>
					<li>
				<a href="http://ziarulfaclia.ro/dobinda-de-referinta-ramane-la-175an/">Dobînda de referinţă rămâne la 1,75%/an</a>
						</li>
					<li>
				<a href="http://ziarulfaclia.ro/fara-o-finantare-de-600-milioane-lei-romania-risca-sa-piarda-circa-500-de-medicamente/">Fără o finanţare de 600 milioane lei,  România riscă să piardă circa 500 de medicamente</a>
						</li>
					<li>
				<a href="http://ziarulfaclia.ro/florian-bodog-tratamentul-pentru-hepatita-c-stadiul-f4-se-va-putea-prescrie-de-la-1-martie/">Florian Bodog: Tratamentul pentru hepatită C stadiul F4 se va putea prescrie de la 1 martie</a>
						</li>
					<li>
				<a href="http://ziarulfaclia.ro/bodog-lista-de-medicamente-compesate-si-gratuite-se-va-innoi-cu-12-molecule/">Bodog: Lista de medicamente compesate şi gratuite se va înnoi cu 12 molecule</a>
						</li>
					<li>
				<a href="http://ziarulfaclia.ro/concurs-national-de-dramaturgie-si-publicistica-teatrala-organizat-la-ubb/">Concurs naţional de dramaturgie şi publicistică teatrală, organizat la UBB</a>
						</li>
					<li>
				<a href="http://ziarulfaclia.ro/men-bugetul-alocat-burselor-la-capitolul-asistenta-sociala-a-crescut-cu-300-milioane-lei-fata-de-anul-trecut/">MEN: Bugetul alocat burselor, la capitolul asistenţă socială, a crescut cu 300 milioane lei faţă de anul trecut</a>
						</li>
				</ul>
		</div>		 
				</div>

				<div id="new_comments" class="sidebarTabs_body">
					<div class="widget widget_recent_comments"><h2 class="widgettitle">Comentarii recente</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.romania24.net/achizitionarea-si-instalarea-ct-ului-din-upu-cea-mai-mare-izbanda-a-anului-2016-pentru-managerul-scju-cluj/' rel='external nofollow' class='url'>Achiziţionarea şi instalarea CT-ului din UPU – „cea mai mare izbândă a anului 2016” pentru managerul SCJU Cluj &#8211; Romania 24</a></span> la <a href="http://ziarulfaclia.ro/achizitionarea-si-instalarea-ct-ului-din-upu-cea-mai-mare-izbanda-a-anului-2016-pentru-managerul-scju-cluj/comment-page-1/#comment-97">Achiziţionarea şi instalarea CT-ului din UPU – „cea mai mare izbândă a anului 2016” pentru managerul SCJU Cluj</a></li></ul></div> 
				</div>
			</div>
	
			</div>
<div id="archive_widget-2" class="widget archive_widget"><h3 class="widgettitle">Căutaţi în arhiva ziarului</h3>
				<div id="gab_archive_wrapper" style="background:#FFFAAA">
					<span class="archive_span">Selectaţi data apariţiei articolului</span>
					<form class="arc-dropdown" action="http://ziarulfaclia.ro"  method="get" > 		
						<select name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'> 
						<option value="">Selectaţi luna</option> 
							<option value='http://ziarulfaclia.ro/2017/02/'> februarie 2017 </option>
	<option value='http://ziarulfaclia.ro/2017/01/'> ianuarie 2017 </option>
	<option value='http://ziarulfaclia.ro/2016/12/'> decembrie 2016 </option>
	<option value='http://ziarulfaclia.ro/2016/11/'> noiembrie 2016 </option>
	<option value='http://ziarulfaclia.ro/2016/10/'> octombrie 2016 </option>
	<option value='http://ziarulfaclia.ro/2016/09/'> septembrie 2016 </option>
	<option value='http://ziarulfaclia.ro/2016/08/'> august 2016 </option>
	<option value='http://ziarulfaclia.ro/2016/07/'> iulie 2016 </option>
	<option value='http://ziarulfaclia.ro/2016/06/'> iunie 2016 </option>
	<option value='http://ziarulfaclia.ro/2016/05/'> mai 2016 </option>
	<option value='http://ziarulfaclia.ro/2016/04/'> aprilie 2016 </option>
	<option value='http://ziarulfaclia.ro/2016/03/'> martie 2016 </option>
	<option value='http://ziarulfaclia.ro/2016/02/'> februarie 2016 </option>
	<option value='http://ziarulfaclia.ro/2016/01/'> ianuarie 2016 </option>
	<option value='http://ziarulfaclia.ro/2015/12/'> decembrie 2015 </option>
	<option value='http://ziarulfaclia.ro/2015/11/'> noiembrie 2015 </option>
	<option value='http://ziarulfaclia.ro/2015/10/'> octombrie 2015 </option>
	<option value='http://ziarulfaclia.ro/2015/09/'> septembrie 2015 </option>
	<option value='http://ziarulfaclia.ro/2015/08/'> august 2015 </option>
	<option value='http://ziarulfaclia.ro/2015/07/'> iulie 2015 </option>
	<option value='http://ziarulfaclia.ro/2015/06/'> iunie 2015 </option>
	<option value='http://ziarulfaclia.ro/2015/05/'> mai 2015 </option>
	<option value='http://ziarulfaclia.ro/2015/04/'> aprilie 2015 </option>
	<option value='http://ziarulfaclia.ro/2015/03/'> martie 2015 </option>
	<option value='http://ziarulfaclia.ro/2015/02/'> februarie 2015 </option>
	<option value='http://ziarulfaclia.ro/2015/01/'> ianuarie 2015 </option>
	<option value='http://ziarulfaclia.ro/2014/12/'> decembrie 2014 </option>
	<option value='http://ziarulfaclia.ro/2014/11/'> noiembrie 2014 </option>
	<option value='http://ziarulfaclia.ro/2014/10/'> octombrie 2014 </option>
	<option value='http://ziarulfaclia.ro/2014/09/'> septembrie 2014 </option>
	<option value='http://ziarulfaclia.ro/2014/08/'> august 2014 </option>
	<option value='http://ziarulfaclia.ro/2014/07/'> iulie 2014 </option>
	<option value='http://ziarulfaclia.ro/2014/06/'> iunie 2014 </option>
	<option value='http://ziarulfaclia.ro/2014/05/'> mai 2014 </option>
	<option value='http://ziarulfaclia.ro/2014/04/'> aprilie 2014 </option>
	<option value='http://ziarulfaclia.ro/2014/03/'> martie 2014 </option>
	<option value='http://ziarulfaclia.ro/2014/02/'> februarie 2014 </option>
	<option value='http://ziarulfaclia.ro/2014/01/'> ianuarie 2014 </option>
	<option value='http://ziarulfaclia.ro/2013/12/'> decembrie 2013 </option>
	<option value='http://ziarulfaclia.ro/2013/11/'> noiembrie 2013 </option>
	<option value='http://ziarulfaclia.ro/2013/10/'> octombrie 2013 </option>
	<option value='http://ziarulfaclia.ro/2013/09/'> septembrie 2013 </option>
	<option value='http://ziarulfaclia.ro/2013/08/'> august 2013 </option>
	<option value='http://ziarulfaclia.ro/2013/07/'> iulie 2013 </option>
	<option value='http://ziarulfaclia.ro/2013/06/'> iunie 2013 </option>
	<option value='http://ziarulfaclia.ro/2013/05/'> mai 2013 </option>
	<option value='http://ziarulfaclia.ro/2013/04/'> aprilie 2013 </option>
	<option value='http://ziarulfaclia.ro/2013/03/'> martie 2013 </option>
	<option value='http://ziarulfaclia.ro/2013/02/'> februarie 2013 </option>
	<option value='http://ziarulfaclia.ro/2013/01/'> ianuarie 2013 </option>
	<option value='http://ziarulfaclia.ro/2012/12/'> decembrie 2012 </option>
	<option value='http://ziarulfaclia.ro/2012/11/'> noiembrie 2012 </option>
	<option value='http://ziarulfaclia.ro/2012/10/'> octombrie 2012 </option>
	<option value='http://ziarulfaclia.ro/2012/09/'> septembrie 2012 </option>
	<option value='http://ziarulfaclia.ro/2012/08/'> august 2012 </option>
	<option value='http://ziarulfaclia.ro/2012/07/'> iulie 2012 </option>
	<option value='http://ziarulfaclia.ro/2012/06/'> iunie 2012 </option>
	<option value='http://ziarulfaclia.ro/2012/05/'> mai 2012 </option>
	<option value='http://ziarulfaclia.ro/2012/04/'> aprilie 2012 </option>
	<option value='http://ziarulfaclia.ro/2012/03/'> martie 2012 </option>
	<option value='http://ziarulfaclia.ro/2012/02/'> februarie 2012 </option>
	<option value='http://ziarulfaclia.ro/2012/01/'> ianuarie 2012 </option>
	<option value='http://ziarulfaclia.ro/2011/12/'> decembrie 2011 </option>
	<option value='http://ziarulfaclia.ro/2011/11/'> noiembrie 2011 </option>
	<option value='http://ziarulfaclia.ro/2011/10/'> octombrie 2011 </option>
	<option value='http://ziarulfaclia.ro/2011/09/'> septembrie 2011 </option>
	<option value='http://ziarulfaclia.ro/2011/08/'> august 2011 </option>
	<option value='http://ziarulfaclia.ro/2011/07/'> iulie 2011 </option>
	<option value='http://ziarulfaclia.ro/2011/06/'> iunie 2011 </option>
	<option value='http://ziarulfaclia.ro/2011/05/'> mai 2011 </option>
	<option value='http://ziarulfaclia.ro/2011/04/'> aprilie 2011 </option>
	<option value='http://ziarulfaclia.ro/2011/03/'> martie 2011 </option>
	<option value='http://ziarulfaclia.ro/2011/02/'> februarie 2011 </option>
	<option value='http://ziarulfaclia.ro/2011/01/'> ianuarie 2011 </option>
	<option value='http://ziarulfaclia.ro/2010/12/'> decembrie 2010 </option>
	<option value='http://ziarulfaclia.ro/2010/11/'> noiembrie 2010 </option>
	<option value='http://ziarulfaclia.ro/2010/10/'> octombrie 2010 </option>
	<option value='http://ziarulfaclia.ro/2010/09/'> septembrie 2010 </option>
	<option value='http://ziarulfaclia.ro/2010/08/'> august 2010 </option>
	<option value='http://ziarulfaclia.ro/2010/07/'> iulie 2010 </option>
	<option value='http://ziarulfaclia.ro/2010/06/'> iunie 2010 </option>
	<option value='http://ziarulfaclia.ro/2010/05/'> mai 2010 </option>
	<option value='http://ziarulfaclia.ro/2010/04/'> aprilie 2010 </option>
	<option value='http://ziarulfaclia.ro/2010/03/'> martie 2010 </option>
	<option value='http://ziarulfaclia.ro/2010/02/'> februarie 2010 </option>
	<option value='http://ziarulfaclia.ro/2010/01/'> ianuarie 2010 </option>
	<option value='http://ziarulfaclia.ro/2009/12/'> decembrie 2009 </option>
	<option value='http://ziarulfaclia.ro/2009/10/'> octombrie 2009 </option>
	<option value='http://ziarulfaclia.ro/2009/09/'> septembrie 2009 </option>
	<option value='http://ziarulfaclia.ro/2009/08/'> august 2009 </option>
	<option value='http://ziarulfaclia.ro/2009/07/'> iulie 2009 </option>
	<option value='http://ziarulfaclia.ro/2009/06/'> iunie 2009 </option>
	<option value='http://ziarulfaclia.ro/2009/05/'> mai 2009 </option>
	<option value='http://ziarulfaclia.ro/2009/04/'> aprilie 2009 </option>
	<option value='http://ziarulfaclia.ro/2009/03/'> martie 2009 </option>
	<option value='http://ziarulfaclia.ro/2009/02/'> februarie 2009 </option>
	<option value='http://ziarulfaclia.ro/2009/01/'> ianuarie 2009 </option>
	<option value='http://ziarulfaclia.ro/2008/12/'> decembrie 2008 </option>
	<option value='http://ziarulfaclia.ro/2008/11/'> noiembrie 2008 </option>
	<option value='http://ziarulfaclia.ro/2008/10/'> octombrie 2008 </option>
	<option value='http://ziarulfaclia.ro/2008/09/'> septembrie 2008 </option>
	<option value='http://ziarulfaclia.ro/2008/08/'> august 2008 </option>
	<option value='http://ziarulfaclia.ro/2008/07/'> iulie 2008 </option>
	<option value='http://ziarulfaclia.ro/2008/06/'> iunie 2008 </option>
	<option value='http://ziarulfaclia.ro/2008/05/'> mai 2008 </option>
	<option value='http://ziarulfaclia.ro/2008/02/'> februarie 2008 </option>
	<option value='http://ziarulfaclia.ro/2008/01/'> ianuarie 2008 </option>
	<option value='http://ziarulfaclia.ro/2007/12/'> decembrie 2007 </option>
	<option value='http://ziarulfaclia.ro/2007/11/'> noiembrie 2007 </option>
	<option value='http://ziarulfaclia.ro/2007/10/'> octombrie 2007 </option>
	<option value='http://ziarulfaclia.ro/2007/09/'> septembrie 2007 </option>
	<option value='http://ziarulfaclia.ro/2007/05/'> mai 2007 </option>
	<option value='http://ziarulfaclia.ro/2006/12/'> decembrie 2006 </option>
	<option value='http://ziarulfaclia.ro/2006/03/'> martie 2006 </option>
	<option value='http://ziarulfaclia.ro/2005/07/'> iulie 2005 </option>
	<option value='http://ziarulfaclia.ro/2004/09/'> septembrie 2004 </option>
	<option value='http://ziarulfaclia.ro/2003/07/'> iulie 2003 </option>
 </select>
					</form>
					
					<span class="archive_span">Selectaţi o categorie</span>
					<form class="arc-dropdown" action="http://ziarulfaclia.ro"  method="get" > 
						<select  name='cat' id='cat' class='postform' >
	<option class="level-0" value="68">ADMINISTRAŢIE LOCALĂ</option>
	<option class="level-0" value="3">CULTURA</option>
	<option class="level-1" value="41">&nbsp;&nbsp;&nbsp;ARTE</option>
	<option class="level-0" value="5">ECONOMIE</option>
	<option class="level-0" value="10">EDITORIAL</option>
	<option class="level-0" value="11">EVENIMENT</option>
	<option class="level-0" value="22">INTERNAŢIONAL</option>
	<option class="level-1" value="40">&nbsp;&nbsp;&nbsp;COMENTARII</option>
	<option class="level-1" value="39">&nbsp;&nbsp;&nbsp;STIRI</option>
	<option class="level-0" value="1">INTERVIU</option>
	<option class="level-0" value="69">JUSTIŢIE</option>
	<option class="level-1" value="945">&nbsp;&nbsp;&nbsp;Interne</option>
	<option class="level-0" value="37">MAGAZIN</option>
	<option class="level-0" value="70">MICA PUBLICITATE</option>
	<option class="level-1" value="2860">&nbsp;&nbsp;&nbsp;ANIVERSARI</option>
	<option class="level-1" value="74">&nbsp;&nbsp;&nbsp;DECESE-COMEMORĂRI</option>
	<option class="level-1" value="72">&nbsp;&nbsp;&nbsp;DIVERSE</option>
	<option class="level-1" value="3700">&nbsp;&nbsp;&nbsp;MULTUMIRI</option>
	<option class="level-1" value="73">&nbsp;&nbsp;&nbsp;PIERDERI</option>
	<option class="level-1" value="71">&nbsp;&nbsp;&nbsp;VÎNZĂRI CUMPĂRĂRI</option>
	<option class="level-0" value="32">OPINII</option>
	<option class="level-0" value="9">POLITICA</option>
	<option class="level-0" value="26">RELIGIE</option>
	<option class="level-0" value="38">REPORTAJ</option>
	<option class="level-0" value="7">SOCIAL</option>
	<option class="level-1" value="171">&nbsp;&nbsp;&nbsp;Educaţie</option>
	<option class="level-1" value="64">&nbsp;&nbsp;&nbsp;Sănătate</option>
	<option class="level-0" value="6">SPORT</option>
	<option class="level-1" value="36">&nbsp;&nbsp;&nbsp;ALTE SPORTURI</option>
	<option class="level-1" value="27">&nbsp;&nbsp;&nbsp;BASCHET</option>
	<option class="level-1" value="33">&nbsp;&nbsp;&nbsp;FOTBAL</option>
	<option class="level-1" value="35">&nbsp;&nbsp;&nbsp;JUDO</option>
	<option class="level-1" value="65">&nbsp;&nbsp;&nbsp;Rugby</option>
	<option class="level-1" value="34">&nbsp;&nbsp;&nbsp;TENIS</option>
	<option class="level-1" value="67">&nbsp;&nbsp;&nbsp;Tenis</option>
	<option class="level-1" value="66">&nbsp;&nbsp;&nbsp;Volei</option>
	<option class="level-0" value="16">ŞTIINŢĂ</option>
	<option class="level-1" value="28">&nbsp;&nbsp;&nbsp;Arheologie</option>
	<option class="level-1" value="31">&nbsp;&nbsp;&nbsp;Cercetare</option>
	<option class="level-1" value="30">&nbsp;&nbsp;&nbsp;Etnografie</option>
	<option class="level-1" value="4955">&nbsp;&nbsp;&nbsp;Geologie</option>
	<option class="level-1" value="29">&nbsp;&nbsp;&nbsp;Istorie</option>
</select>
					</form>
					
					<script type="text/javascript"><!--
						var dropdown = document.getElementById("cat");
						function onCatChange() {
							if ( dropdown.options[dropdown.selectedIndex].value > 0 ) {
								location.href = "http://ziarulfaclia.ro/?cat="+dropdown.options[dropdown.selectedIndex].value;
							}
						}
						dropdown.onchange = onCatChange;
					--></script>
					&nbsp;
<!--							
					<span class="archive_span">Search with Google</span>
					<form method="get" action="http://www.google.com/search">
						<input name="q" class="google" value="Write keyword and hit return" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" /> 
						<input type="hidden" name="sitesearch" value="http://ziarulfaclia.ro" />
					</form>
-->							
				</div>
			</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5989433461045824"
     data-ad-slot="3448710501"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div id="gab_custom_widget-17" class="widget gab_custom_widget"><span class="titleCatName">Administrație locală</span>
                <div class="featuredPost">

                    <h2 class="postTitle">
                        <a href="http://ziarulfaclia.ro/consiliul-judetean-cluj-a-contestat-in-instanta-raportul-curtii-de-conturi/" rel="bookmark" title="Permalink to Consiliul Judeţean Cluj a contestat în instanţă raportul Curţii de Conturi" >Consiliul Judeţean Cluj a contestat în instanţă raportul Curţii de Conturi</a>
                    </h2>                                    
                
                    <p>    Consiliul Judeţean Cluj a făcut apel la instanţă pentru a anula măsurile luate de Curtea de Conturi în urma acţiunii de audit financiar şi control pentru perioada anului 2015. ‘’În urma comunicării Deciziei Curţii de Conturi a României nr. 21 din 24.06.2016, cuprinzând măsurile pe care Consiliul Judeţean Cluj&hellip;</p><span class="postmeta">7 februarie 2017   / <a href="http://ziarulfaclia.ro/consiliul-judetean-cluj-a-contestat-in-instanta-raportul-curtii-de-conturi/" title="Permalink to Consiliul Judeţean Cluj a contestat în instanţă raportul Curţii de Conturi" rel="bookmark">Citeste mai mult</a></span>                    
                </div><!-- .featuredpost -->
            
                <div class="featuredPost lastPost">

                    <h2 class="postTitle">
                        <a href="http://ziarulfaclia.ro/peste-1500-de-hectare-de-teren-retrocedate-de-comisia-judeteana-de-fond-funciar/" rel="bookmark" title="Permalink to Peste 1500 de hectare de teren retrocedate de Comisia judeţeană de fond funciar" >Peste 1500 de hectare de teren retrocedate de Comisia judeţeană de fond funciar</a>
                    </h2>                                    
                
                    <p>Comisia judeţeană pentru stabilirea dreptului de proprietate privată asupra terenurilor Cluj a validat la sfârşitul săptămânii trecute nu mai puţin de 360 dosare de retrocedare reprezentând o suprafaţă totală de 1559,6159 ha teren. Totodată, membrii comisiei au anulat 112 titluri de proprietate şi au modificat alte 84 titluri. Potrivit Prefecturii&hellip;</p><span class="postmeta">7 februarie 2017   / <a href="http://ziarulfaclia.ro/peste-1500-de-hectare-de-teren-retrocedate-de-comisia-judeteana-de-fond-funciar/" title="Permalink to Peste 1500 de hectare de teren retrocedate de Comisia judeţeană de fond funciar" rel="bookmark">Citeste mai mult</a></span>                    
                </div><!-- .featuredpost -->
                </div>
 
	</div><!-- End of sidebar -->

	<div class="clear"></div>

</div><!-- enf od wrapper -->

</div><!-- end of wrapper -->

<div id="footer">

	<div id="foo_widget1">
		<div id="text-12" class="widget widget_text">			<div class="textwidget"><!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'ziarulfaclia';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/ziarulfaclia.ro"><img alt="www.ziarulfaclia.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=ziarulfaclia" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/--></div>
		</div>
	</div>

	<div id="foo_widget2">
		<div id="text-13" class="widget widget_text">			<div class="textwidget"></div>
		</div>
		<div class="clear"></div>
	</div>
	
	<div id="foo_widget3">	
		<div id="text-7" class="widget widget_text">			<div class="textwidget"></div>
		</div>
	</div>

	<div class="clear"></div>
	
	<div id="foo_widget4">
		<div id="text-9" class="widget widget_text">			<div class="textwidget"><!-- TRAFIC.RO - Mutare site: 024989defc800b8900 --></div>
		</div>
	</div>
	
	<div id="foo_widget5">
		<div id="text-8" class="widget widget_text">			<div class="textwidget"></div>
		</div>
	</div>

	<div class="clear"></div>
</div><!-- /footer -->

<div id="footer_data">
	<div id="footer-left-side">
		Ziarul Faclia foloseste fluxul de stiri AGERPRESS	</div><!-- #site-info -->
			
	<div id="footer-right-side">
		copyright © 2011-2017 ziarulfaclia.ro - <!--
		<a href="http://www.trans-tech.ro/" title="webdesign cluj,sisteme upraveghere cluj" rel="generator">Powered by trans-tech.ro</a> -
--> 
	
		<script type='text/javascript' src='http://ziarulfaclia.ro/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/ziarulfaclia.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/ziarulfaclia.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://ziarulfaclia.ro/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 5000 });
}
});
</script>
<!-- /AdRotate JS -->

	</div> <!-- #footer-right-side -->
	<div class="clear"></div>
</div><!-- /footer_data -->

</body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache Notes ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                http://ziarulfaclia.ro/achizitionarea-si-instalarea-ct-ului-din-upu-cea-mai-mare-izbanda-a-anului-2016-pentru-managerul-scju-cluj/comment-page-1/ -->
<!-- Cache File Path:               /cache/zencache/cache/http/ziarulfaclia-ro/achizitionarea-si-instalarea-ct-ului-din-upu-cea-mai-mare-izbanda-a-anului-2016-pentru-managerul-scju-cluj/comment-page-1.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Feb 7th, 2017 @ 3:34 pm UTC -->
<!-- Cache File Generated In:       8.50711 seconds -->

<!-- Cache File Expires On:         Feb 10th, 2017 @ 3:34 pm UTC -->
<!-- Cache File Auto-Rebuild On:    Feb 10th, 2017 @ 3:34 pm UTC -->

<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Loaded via Cache On:    Feb 7th, 2017 @ 6:58 pm UTC -->
<!-- Loaded via Cache In:    0.05919 seconds -->